<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.bama.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.bama.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>A szív megszakad! Meghalt Csocsesz felesége – csak üvegfalon keresztül búcsúzhatott tőle | BAMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Szeretett feleségét gyászolja Csocsesz. Gyöngyike tegnap délelőtt halt meg a Covid-intenzív osztályon."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.feol.hu/hazai-bulvar-celeb/a-sziv-megszakad-meghalt-csocsesz-felesege-csak-uvegfalon-keresztul-bucsuzhatott-tole-4778080/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A szív megszakad! Meghalt Csocsesz felesége – csak üvegfalon keresztül búcsúzhatott tőle | BAMA" />
<meta property="og:description" content="Szeretett feleségét gyászolja Csocsesz. Gyöngyike tegnap délelőtt halt meg a Covid-intenzív osztályon." />
<meta property="og:url" content="https://www.bama.hu/bulvar-celeb/hazai-bulvar-celeb/a-sziv-megszakad-meghalt-csocsesz-felesege-csak-uvegfalon-keresztul-bucsuzhatott-tole-3653893/" />
<meta property="og:site_name" content="BAMA" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1200x630/Z0qv5f__CWw+n1aikJom__5U5PVF9WRVJZX1NFQ3__fePK1t8rkew9dABaneuS3cX5hwbbhHe9rGonSAaHZlPMGza49Hqj6dGoqOOZ63Hy72JzHA1LKssr9FXx6Q__U=/63510432467391kepernyofoto20210321182638.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1200x630/Z0qv5f__CWw+n1aikJom__5U5PVF9WRVJZX1NFQ3__fePK1t8rkew9dABaneuS3cX5hwbbhHe9rGonSAaHZlPMGza49Hqj6dGoqOOZ63Hy72JzHA1LKssr9FXx6Q__U=/63510432467391kepernyofoto20210321182638.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Szeretett feleségét gyászolja Csocsesz. Gyöngyike tegnap délelőtt halt meg a Covid-intenzív osztályon." />
<meta name="twitter:title" content="A szív megszakad! Meghalt Csocsesz felesége – csak üvegfalon keresztül búcsúzhatott tőle | BAMA" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/63510432467391kepernyofoto20210321182638.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bama.hu/#website","url":"https://www.bama.hu/","name":"BAMA","potentialAction":{"@type":"SearchAction","target":"https://www.bama.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bama.hu/bulvar-celeb/hazai-bulvar-celeb/a-sziv-megszakad-meghalt-csocsesz-felesege-csak-uvegfalon-keresztul-bucsuzhatott-tole-3653893/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/03/63510432467391kepernyofoto20210321182638.jpg","width":650,"height":360},{"@type":"WebPage","@id":"https://www.bama.hu/bulvar-celeb/hazai-bulvar-celeb/a-sziv-megszakad-meghalt-csocsesz-felesege-csak-uvegfalon-keresztul-bucsuzhatott-tole-3653893/#webpage","url":"https://www.bama.hu/bulvar-celeb/hazai-bulvar-celeb/a-sziv-megszakad-meghalt-csocsesz-felesege-csak-uvegfalon-keresztul-bucsuzhatott-tole-3653893/","inLanguage":"hu","name":"A sz\u00edv megszakad! Meghalt Csocsesz feles\u00e9ge \u2013 csak \u00fcvegfalon kereszt\u00fcl b\u00facs\u00fazhatott t\u0151le | BAMA","isPartOf":{"@id":"https://www.bama.hu/#website"},"primaryImageOfPage":{"@id":"https://www.bama.hu/bulvar-celeb/hazai-bulvar-celeb/a-sziv-megszakad-meghalt-csocsesz-felesege-csak-uvegfalon-keresztul-bucsuzhatott-tole-3653893/#primaryimage"},"datePublished":"2021-03-21T18:28:36+00:00","dateModified":"2021-03-21T18:29:35+00:00","description":"Szeretett feles\u00e9g\u00e9t gy\u00e1szolja Csocsesz. Gy\u00f6ngyike tegnap d\u00e9lel\u0151tt halt meg a Covid-intenz\u00edv oszt\u00e1lyon."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.bama.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAMA &raquo; hírcsatorna" href="https://www.bama.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAMA &raquo; hozzászólás hírcsatorna" href="https://www.bama.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53604765-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / bama.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVf_cD5aWSi0fykU5MLMTYHWv1cgbfgxER5.vZ.CH.J7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bama.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bama.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.bama.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755108' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.bama.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1614185719' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.bama.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755108' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1598503544' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755108' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755108' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.bama.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.bama.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.bama.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.bama.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1614783591' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.bama.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521845' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bama.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755108'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755108'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755108'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755108'></script>
<script type='text/javascript' defer src='https://www.bama.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612788368'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014425'></script>
<link rel='https://api.w.org/' href='https://www.bama.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bama.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bama.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.bama.hu/?p=3653893' />
<link rel="alternate" type="application/json+oembed" href="https://www.bama.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bama.hu%2Fbulvar-celeb%2Fhazai-bulvar-celeb%2Fa-sziv-megszakad-meghalt-csocsesz-felesege-csak-uvegfalon-keresztul-bucsuzhatott-tole-3653893%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bama.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bama.hu%2Fbulvar-celeb%2Fhazai-bulvar-celeb%2Fa-sziv-megszakad-meghalt-csocsesz-felesege-csak-uvegfalon-keresztul-bucsuzhatott-tole-3653893%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.bama.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "342721689187243",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="342721689187243" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1838201,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	
</style><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>


<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbamamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbamamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbamamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbamamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbamamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbamamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbamamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbamamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbamamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbamamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbamamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbamamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbamamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbamamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbamamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbamamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbamamstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3653893 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.bama.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/bama_header_red.svg" alt="BAMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/pecs/">Pécs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komlo/">Komló</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/mohacs">Mohács</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/regio/szigetvar/">Szigetvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/regio/siklos/">Siklós</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/cimke/baleset/">Baleset</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/hirkuldes/">Hírküldés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Pecs-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=404&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_bama&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/uj-dunantuli-naplo-elofizetes-672">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/ujdunantulinaplo">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.bama.hu/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.bama.hu/pr/fokuszban-az-otthonteremtes-a-dunantuli-naplo-soron-kovetkezo-kiadvany-sorozataban-3598081/">Otthonteremtési magazin</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">bama+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/helyi-kozelet/orvosi-ugyeletek-pecs-baranya-1209269/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.bama.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport">Baranyai sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pmfc/">PMFC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pvsk-veolia">PVSK-Veolia</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/peac-pecs-noi-kosarlabda">PEAC-Pécs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pinkk-pecsi-424-noi-kosarlabda">PINKK-Pécs</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.bama.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">bama+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/helyi-kozelet/orvosi-ugyeletek-pecs-baranya-1209269/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.bama.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport">Baranyai sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pmfc/">PMFC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pvsk-veolia">PVSK-Veolia</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/peac-pecs-noi-kosarlabda">PEAC-Pécs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pinkk-pecsi-424-noi-kosarlabda">PINKK-Pécs</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            4°
        </div>
        <div class="header-current-weather-max-temperature">
            7°
        </div>
        <div class="header-current-weather-min-temperature">
            -3°
        </div>
    </div>
    <img src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Benedek</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">21.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.bama.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/247367" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/pecs/">Pécs</a></li><li class=" menu-item "><a href="/regio/komlo/">Komló</a></li><li class=" menu-item "><a href="/regio/mohacs">Mohács</a></li><li class=" menu-item "><a href="https://www.bama.hu/regio/szigetvar/">Szigetvár</a></li><li class=" menu-item  hide-item "><a href="https://www.bama.hu/regio/siklos/">Siklós</a></li><li class=" menu-item  hide-item "><a href="https://www.bama.hu/cimke/baleset/">Baleset</a></li><li class=" menu-item  hide-item "><a href="https://www.bama.hu/hirkuldes/">Hírküldés</a></li><li class=" menu-item  hide-item "><a href="https://www.bama.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Pecs-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=404&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_bama&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/uj-dunantuli-naplo-elofizetes-672">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/ujdunantulinaplo">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.bama.hu/dossziek/koronavirus/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="https://www.bama.hu/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.bama.hu/pr/fokuszban-az-otthonteremtes-a-dunantuli-naplo-soron-kovetkezo-kiadvany-sorozataban-3598081/">Otthonteremtési magazin</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/bama.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/bama.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/320x457/2WG8IT9O9VKCISDbHxiAzE5PVF9WRVJZX1NFQ3__ffe30+MKWYCoRTk+__eeT1Y2h3gLrvGb5lQcm6Fqvfy4Qr+JACIYvXAkcfDt4Irg==/63510432467391kepernyofoto20210321182638.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/360x514/2WG8IT9O9VKCISDbHxiAzE5PVF9WRVJZX1NFQ3__ffe30+MKWYCoRTk+__eeT1Y2h3gLrvGb5lQcm6Fqvfy4Qr+JACIYvXAkcfDt4Irg==/63510432467391kepernyofoto20210321182638.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/480x530/2WG8IT9O9VKCISDbHxiAzE5PVF9WRVJZX1NFQ3__ffe30+MKWYCoRTk+__eeT1Y2h3gLrvGb5lQcm6Fqvfy4Qr+JACIYvXAkcfDt4Irg==/63510432467391kepernyofoto20210321182638.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/768x590/2WG8IT9O9VKCISDbHxiAzE5PVF9WRVJZX1NFQ3__ffe30+MKWYCoRTk+__eeT1Y2h3gLrvGb5lQcm6Fqvfy4Qr+JACIYvXAkcfDt4Irg==/63510432467391kepernyofoto20210321182638.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/980x544/2WG8IT9O9VKCISDbHxiAzE5PVF9WRVJZX1NFQ3__ffe30+MKWYCoRTk+__eeT1Y2h3gLrvGb5lQcm6Fqvfy4Qr+JACIYvXAkcfDt4Irg==/63510432467391kepernyofoto20210321182638.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1399x571/2WG8IT9O9VKCISDbHxiAzE5PVF9WRVJZX1NFQ3__ffe30+MKWYCoRTk+__eeT1Y2h3gLrvGb5lQcm6Fqvfy4Qr+JACIYvXAkcfDt4Irg==/63510432467391kepernyofoto20210321182638.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1470x600/2WG8IT9O9VKCISDbHxiAzE5PVF9WRVJZX1NFQ3__ffe30+MKWYCoRTk+__eeT1Y2h3gLrvGb5lQcm6Fqvfy4Qr+JACIYvXAkcfDt4Irg==/63510432467391kepernyofoto20210321182638.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1470x600/2WG8IT9O9VKCISDbHxiAzE5PVF9WRVJZX1NFQ3__ffe30+MKWYCoRTk+__eeT1Y2h3gLrvGb5lQcm6Fqvfy4Qr+JACIYvXAkcfDt4Irg==/63510432467391kepernyofoto20210321182638.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>RTL / Bors</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                gyász            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 03. 21. 19:28                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.bama.hu/bulvar-celeb/hazai-bulvar-celeb/a-sziv-megszakad-meghalt-csocsesz-felesege-csak-uvegfalon-keresztul-bucsuzhatott-tole-3653893/"
                       data-share-title="A szív megszakad! Meghalt Csocsesz felesége – csak üvegfalon keresztül búcsúzhatott tőle" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.bama.hu/bulvar-celeb/hazai-bulvar-celeb/a-sziv-megszakad-meghalt-csocsesz-felesege-csak-uvegfalon-keresztul-bucsuzhatott-tole-3653893/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            A szív megszakad! Meghalt Csocsesz felesége – csak üvegfalon keresztül búcsúzhatott tőle        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3653893" class="post-3653893 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-csocsesz enews_article_tags-gyasz enews_article_columns-bulvar-celeb enews_article_columns-hazai-bulvar-celeb mw_dossier-bulvar-celeb" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Szeretett feleségét gyászolja Csocsesz. Gyöngyike tegnap délelőtt halt meg a Covid-intenzív osztályon.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>– Kedves barátaim ismerőseim fájó szívvel és mérhetetlen fájdalommal tudatom,hogy kedves feleségem aki imádta az életet és mindennek tudott örülni&#8230; 58 éves korában 17 nap hatalmas küzdés után legyőzte őt a vírus. Itt hagyott bennünket, hiánya elviselhetetlen !!Nyugodj békében drága Gyöngyikém – írta az előadóművész a Facebookon.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Csocsesz a <a href="https://www.borsonline.hu/aktualis/tragedia-meghalt-csocsesz-felesege-uvegfalon-keresztul-bucsuzhatott-csak-el-tole/225910" target="_blank" rel="noopener noreferrer">Borsnak</a> szívbemarkoló részleteket mesélt el.</p>
<blockquote><p>A poklok poklát éltük át. Tegnap fél tizenkettőkor állt meg a szíve. Nem engedtek oda hozzá közvetlenül, mert az intenzív osztályon feküdt</p></blockquote>
<p>– mondta a mulatós zene királya.</p>
<p>– Négy héttel ezelőtt még nem volt semmi baja. Egyszerűen hihetetlen, hogy aztán lélegeztető-gépre került. Az orvosok becsülettel küzdöttek az életéért, mindent megtettek, hogy megmentsék. Most itt van a fiam és a lányom is mellettem. Mindenki ki van borulva.</p>
<blockquote><p>Tegnap reggel hét órakor telefonáltak a kórházból, hogy menjünk be és búcsúzzunk el tőle, mert bármelyik pillanatban elmehet.</p></blockquote>
<p>Összeszedtem a családot és rohantunk. Ezt az ellenségemnek sem kívánom. Csak egy üvegfalon keresztül láthattuk, hogy a gépeken van. Már vesedialízist is kapott. Aztán hazamentünk, és vártuk, hogy mikor telefonálnak, hogy megállt a szíve.</p>
<p>&nbsp;</p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Bulvár-celeb</span>
                                    <a href="https://www.bama.hu/bulvar-celeb/hazai-bulvar-celeb/sulyos-serulest-szenvedett-a-forgatason-a-tv2-sztarja-3653539/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Súlyos sérülést szenvedett a forgatáson a TV2 sztárja</span>
                        </div>
                    </a>
                                                        <a href="https://www.bama.hu/bulvar-celeb/megnottek-der-heni-mellei-a-terhessegtol-3652018/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Megnőttek Dér Heni mellei a terhességtől</span>
                        </div>
                    </a>
                                                        <a href="https://www.bama.hu/bulvar-celeb/a-mars-tele-van-elettel-csak-a-fold-alatt-allitja-egy-ufoszakerto-3653341/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>„A Mars tele van élettel, csak a föld alatt” – állítja egy ufószakértő</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/bulvar-celeb/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/elronthatatlan-desszert-sutemeny-brownie-tiramisu-repatorta-muffin-52402/?utm_source=bama&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=5-desszertek"
           style="background-image: url('http://www.bama.hu/wp-content/uploads/ext/NativeTrafficDeflector/5-dessszertek.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.bama.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/elronthatatlan-desszert-sutemeny-brownie-tiramisu-repatorta-muffin-52402/?utm_source=bama&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=5-desszertek">Elronthatatlan desszertek az ünnepekre</a>
            </div>
        </div>
    </div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/csocsesz" rel="tag">Csocsesz</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gyasz" rel="tag">gyász</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/szabadon/20210319-a-kresz-a-vilag-legegyszerubb-dolga-az-esetek-kilencvenkilenc-szazalekaban-de-a-kovetkezo-olyan.html?utm_source=www.bama.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Az átlag halandók elbuknak ezen a KRESZ-kérdésen - neked sikerül?" alt="Az átlag halandók elbuknak ezen a KRESZ-kérdésen - neked sikerül?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7067064_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az átlag halandók elbuknak ezen a KRESZ-kérdésen - neked sikerül?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://sulilife.hu/jatssz/20210316-nem-hiszel-majd-a-szemednek-a-legmegtevesztobb-optikai-csalodasok.html?utm_source=www.bama.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="Nem hiszel majd a szemednek! A legmegtévesztőbb optikai csalódások" alt="Nem hiszel majd a szemednek! A legmegtévesztőbb optikai csalódások"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7081239_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nem hiszel majd a szemednek! A legmegtévesztőbb optikai csalódások</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/valogatas/husveti-sutemenyek-383/?utm_source=www.bama.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Van ám élet a húsvéti kalácson túl! Jobbnál jobb húsvéti sütiket találsz a Mindmegettén!" alt="Van ám élet a húsvéti kalácson túl! Jobbnál jobb húsvéti sütiket találsz a Mindmegettén!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10922_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Van ám élet a húsvéti kalácson túl! Jobbnál jobb húsvéti sütiket találsz a Mindmegettén!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/mit-fozzek-a-hetvegen-a-menu-b-menu-60451/?utm_source=www.bama.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Mit főzzek a hétvégén? Íme 2 szuper menüsor!" alt="Mit főzzek a hétvégén? Íme 2 szuper menüsor!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7037761_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mit főzzek a hétvégén? Íme 2 szuper menüsor!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/egytaletel-tepsis-recept-egyutt-sul-a-sutoben-60450/?utm_source=www.bama.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="10 tepsis recept, amiben mesésen összesül minden hozzávaló" alt="10 tepsis recept, amiben mesésen összesül minden hozzávaló"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7035947_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">10 tepsis recept, amiben mesésen összesül minden hozzávaló</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/szabadon/20210318-igy-neznenek-ki-a-legnepszerubb-markak-retro-logokkal.html?utm_source=www.bama.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Így néznének ki a legnépszerűbb márkák retró logókkal" alt="Így néznének ki a legnépszerűbb márkák retró logókkal"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7042127_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így néznének ki a legnépszerűbb márkák retró logókkal</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210319-szaniszlo-buktatta-le-gyurcsanyek-oltasellenes-strategiajat.html?utm_source=www.bama.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Gyurcsány polgármestere lebuktatta a baloldal oltásellenes kampányát" alt="Gyurcsány polgármestere lebuktatta a baloldal oltásellenes kampányát"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7056098_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gyurcsány polgármestere lebuktatta a baloldal oltásellenes kampányát</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/dobrev-jeloltsegetol-tart-leginkabb-a-momentum-9541238/?utm_source=www.bama.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Dobrev jelöltségétől tart leginkább a Momentum" alt="Dobrev jelöltségétől tart leginkább a Momentum"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/7054651_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Dobrev jelöltségétől tart leginkább a Momentum</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.bama.hu/bulvar-celeb/hazai-bulvar-celeb/a-sziv-megszakad-meghalt-csocsesz-felesege-csak-uvegfalon-keresztul-bucsuzhatott-tole-3653893/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-bama-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-bama-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/nemet_labdarugas/bundesliga-sallai-roland-golt-szerzett-az-augsburg-ellen-video-2816535?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bundesliga: Sallai gólt szerzett az Augsburg ellen – videó' class='title'>Bundesliga: Sallai gólt szerzett az Augsburg ellen – videó<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-03-21 19:15:26">40 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/ezekre-kerestunk-a-neten-az-elmult-egy-evben/225916?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ezekre kerestünk a neten az elmúlt egy évben' class='title'>Ezekre kerestünk a neten az elmúlt egy évben<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-03-21 20:15:00">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/szabadlabon/forgalommal-szemben-hajtott-egy-par-az-m1-esen-4304858/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Forgalommal szemben hajtott egy pár az M1-esen' class='title'>Forgalommal szemben hajtott egy pár az M1-esen<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-03-21 18:20:13">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://haon.hu/kultura/helyi-kultura/a-mulatos-zenere-mindig-lesz-igeny-hiszen-a-magyarok-imadnak-daridozni-5103481/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='„A mulatós zenére mindig lesz igény, hiszen a magyarok imádnak dáridózni”' class='title'>„A mulatós zenére mindig lesz igény, hiszen a magyarok imádnak dáridózni”<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2021-03-21 20:09:45">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://szon.hu/sport/helyi-sport/akkor-vagyok-bolcs-ha-nem-mondok-semmit-4922029/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='„Akkor vagyok bölcs ha nem mondok semmit.”' class='title'>„Akkor vagyok bölcs ha nem mondok semmit.”<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2021-03-21 18:12:46">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.bama.hu/kozelet/helyi-kozelet/a-kisebb-javaslatokat-is-lesoporte-a-baloldal-3653947/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A kisebb javaslatokat is lesöpörte a baloldal' class='title'>A kisebb javaslatokat is lesöpörte a baloldal<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2021-03-21 20:00:03">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/sport/egyeni/20210321-egy-ezust-es-ket-bronzerem-a-magyar-kotottfogasu-merleg-olimpiai-kvalifikacios-birkozotorna.html?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Korpási sérülés miatt nem állt ki a döntőre, ezüstéremmel zárt az olimpiai kvalifikációs birkózótornán' class='title'>Korpási sérülés miatt nem állt ki a döntőre, ezüstéremmel zárt az olimpiai kvalifikációs birkózótornán<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-03-21 20:01:26">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/peksuli-szabival-igy-lesz-tokeletes-a-husveti-kalacs-55769/?utm_source=bama&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=4-husveti-kalacs"
           style="background-image: url('http://www.bama.hu/wp-content/uploads/ext/NativeTrafficDeflector/4-husveti-kalacs.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.bama.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/peksuli-szabival-igy-lesz-tokeletes-a-husveti-kalacs-55769/?utm_source=bama&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=4-husveti-kalacs">Készíts húsvéti kalácsot Szabi, a pékkel!</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/bulvar-celeb/hazai-bulvar-celeb/berki-krisztian-buntetofekezett-bortonbe-kerulhet-es-a-jogsijanak-is-annyi-3643606/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/524887320190905BerkiobudaSULY01-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/kR__mr3nCSVwk0NEkb6Z1GU5PVF9WRVJZX1NFQ9j9R6k3__bWlyKes+dHmyyyRxVJlOoPZuaFtHugxduvYAyXJ__5Na8UjP4lRTPMjedQunL8ibNIBhQc2X3mXEyhA=/524887320190905BerkiobudaSULY01-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/bulvar-celeb/hazai-bulvar-celeb/berki-krisztian-buntetofekezett-bortonbe-kerulhet-es-a-jogsijanak-is-annyi-3643606/">Berki Krisztián büntetőfékezett, börtönbe kerülhet és a jogsijának is annyi</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kozelet/helyi-kozelet/nem-lassul-a-jarvany-terjedese-csaknem-200-uj-fertozott-baranyaban-3637870/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2021/03/5796887shutterstock1736124020-scaled.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/03/+otf/80x80/Oqy6AVRkwAFZmLlrC8XjbU5PVF9WRVJZX1NFQ7On60b9wpyKflBIFFM82KsLR+e3Vd+oTQziSmxHkW4KhSq820ui50EMvOMbku1aNttUf1UqPKiYFI__hxYJFtOE=/5796887shutterstock1736124020-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kozelet/helyi-kozelet/nem-lassul-a-jarvany-terjedese-csaknem-200-uj-fertozott-baranyaban-3637870/">Nem lassul a járvány terjedése, csaknem 200 új fertőzött Baranyában</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kozelet/helyi-kozelet/megerkeztek-a-friss-adatok-ennyi-uj-fertozottet-talaltak-baranyaban-3639826/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2021/03/5883306shutterstock1829797358-scaled.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/03/+otf/80x80/SUQvWncwcLLqdbaLsF+d3E5PVF9WRVJZX1NFQylJxR6cqbk6zMp1whl0G6jxvt9EVKTxtSlTDwTOFHRZ7VwJ08GzloRs3dSmczj6O2WrZgBGyeyun2IRXEKNQSI=/5883306shutterstock1829797358-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kozelet/helyi-kozelet/megerkeztek-a-friss-adatok-ennyi-uj-fertozottet-talaltak-baranyaban-3639826/">Megérkeztek a friss adatok, ennyi új fertőzöttet találtak Baranyában</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kozelet/helyi-kozelet/atlepte-a-tizenhetezret-a-fertozottek-szama-baranyaban-3642664/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2021/03/5969542shutterstock1686604096-scaled.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/03/+otf/80x80/YHwVwg8__NptFjTU1G6jzzU5PVF9WRVJZX1NFQ6+__e6ut0Rc1BNvDnYqQ+GFdPjPmX77ENNmf0YLdQkfCeoG5lAAoXUaqm5AfQ9Nqdybr4qxy9jRjUcRXth8BxSA=/5969542shutterstock1686604096-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kozelet/helyi-kozelet/atlepte-a-tizenhetezret-a-fertozottek-szama-baranyaban-3642664/">Átlépte a tizenhétezret a fertőzöttek száma Baranyában</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kozelet/helyi-kozelet/ismet-200-felett-az-uj-fertozottek-szama-baranyaban-3645367/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/3822268DUS20210219003-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/PG+G5eOfoaos5Wyq__9UFmU5PVF9WRVJZX1NFQxbpsOo9M24z5bHGGAyM3UcGlSkwrj2DY6eGRswpF8OfZ2pK7cX1vjEKGnIU__egI5nkIyv2FQd2+43CCwbQTrno=/3822268DUS20210219003-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kozelet/helyi-kozelet/ismet-200-felett-az-uj-fertozottek-szama-baranyaban-3645367/">Ismét 200 felett az új fertőzöttek száma Baranyában</a>
        </div>
    </div>

            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-bama-hu titlepic'><div class='container'><img src='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-bama-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zamardi/hireink/3-nap-alatt-2-mazsanyi-pontyot-fogott-a-hobbihorgasz-184772/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='3 nap alatt 2 mázsányi pontyot fogott a hobbihorgász' class='title'>3 nap alatt 2 mázsányi pontyot fogott a hobbihorgász</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/a-foszezonra-elkeszul-az-uj-korszeru-hevizi-buszpalyaudvar-184610/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A főszezonra elkészül az új, korszerű hévízi buszpályaudvar' class='title'>A főszezonra elkészül az új, korszerű hévízi buszpályaudvar</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/varga-vilmos-profi-pecas-a-balatonnal-kapott-zsebpeca-volt-az-elso-elmenyem-184745/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Varga Vilmos profi pecás: “A Balatonnál kapott zsebpeca volt az első élményem”' class='title'>Varga Vilmos profi pecás: “A Balatonnál kapott zsebpeca volt az első élményem”</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonakarattya/hireink/a-balatonon-rajtol-az-orszagos-sup-teljesitmenytura-sorozat-184755/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Balatonon rajtol az országos SUP teljesítménytúra sorozat' class='title'>A Balatonon rajtol az országos SUP teljesítménytúra sorozat</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/kapolcs/hireink/juniusban-lesz-a-bondoro-utcaszinhazi-fesztival-kapolcson-184697/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Júniusban lesz a Bondoró Utcaszínházi Fesztivál Kapolcson' class='title'>Júniusban lesz a Bondoró Utcaszínházi Fesztivál Kapolcson</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/egymast-faljak-fel-a-balatoni-csukak-ha-keves-a-taplalek-184710/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Egymást falják fel a balatoni csukák, ha kevés a táplálék' class='title'>Egymást falják fel a balatoni csukák, ha kevés a táplálék</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.bama.hu/kozelet/helyi-kozelet/a-kisebb-javaslatokat-is-lesoporte-a-baloldal-3653947/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2021/03/6352490dn02varoshaza-scaled.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/03/+otf/80x80/KZYCE0oYh9__CIPnrqXPKDk5PVF9WRVJZX1NFQ2KBDD0SCWqSVrZVubQqfYXU7e95MIuBILL9E1G62bmn/6352490dn02varoshaza-scaled.jpg 80w,https://www.bama.hu/wp-content/uploads/2021/03/+otf/210x210/KZYCE0oYh9__CIPnrqXPKDk5PVF9WRVJZX1NFQ2KBDD0SCWqSVrZVubQqfYXU7e95MIuBILL9E1G62bmn/6352490dn02varoshaza-scaled.jpg 210w,https://www.bama.hu/wp-content/uploads/2021/03/+otf/314x314/KZYCE0oYh9__CIPnrqXPKDk5PVF9WRVJZX1NFQ2KBDD0SCWqSVrZVubQqfYXU7e95MIuBILL9E1G62bmn/6352490dn02varoshaza-scaled.jpg 314w,https://www.bama.hu/wp-content/uploads/2021/03/+otf/556x556/KZYCE0oYh9__CIPnrqXPKDk5PVF9WRVJZX1NFQ2KBDD0SCWqSVrZVubQqfYXU7e95MIuBILL9E1G62bmn/6352490dn02varoshaza-scaled.jpg 556w,https://www.bama.hu/wp-content/uploads/2021/03/+otf/752x752/KZYCE0oYh9__CIPnrqXPKDk5PVF9WRVJZX1NFQ2KBDD0SCWqSVrZVubQqfYXU7e95MIuBILL9E1G62bmn/6352490dn02varoshaza-scaled.jpg 752w,https://www.bama.hu/wp-content/uploads/2021/03/+otf/1004x1004/KZYCE0oYh9__CIPnrqXPKDk5PVF9WRVJZX1NFQ2KBDD0SCWqSVrZVubQqfYXU7e95MIuBILL9E1G62bmn/6352490dn02varoshaza-scaled.jpg 1004w,https://www.bama.hu/wp-content/uploads/2021/03/+otf/1354x1354/KZYCE0oYh9__CIPnrqXPKDk5PVF9WRVJZX1NFQ2KBDD0SCWqSVrZVubQqfYXU7e95MIuBILL9E1G62bmn/6352490dn02varoshaza-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                anomália                            </span>
                                                                                            <span class="enews-article-offerer-author">Bóka Máté</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.bama.hu/kozelet/helyi-kozelet/a-kisebb-javaslatokat-is-lesoporte-a-baloldal-3653947/">A kisebb javaslatokat is lesöpörte a baloldal</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">közlemény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">57 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.bama.hu/orszag-vilag/emmi-komplex-strategia-keszul-a-covid-19-virus-kutatasara-3653971/">EMMI: komplex stratégia készül a COVID-19 vírus kutatására</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A kutatásban részt vesz a Magyar Tudományos Akadémia, az országos intézetek, az egyetemi klinikák, a megyei kórházak, összességében az egész magyar egészségügy.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy a szeretett férj, édesapa, nagypapa, dédpapa, sógor, nagybácsi, após OLAJOS LÁSZLÓ 2021. március 16-án, életének 80. évében elhunyt. Felejthetetlen halottunk temetése 2021. március 22-én 13 órakor a szederkényi temetőben lesz. Drága elhunytunk lelki üdvéért az engesztelő szentmise 12.15 órakor lesz bemutatva a nyomjai templomban. Drága emléke szívünkben él! A gyászoló család</div>
                            <div class="swiper-slide">&quot;Meggyötört lelkünk csupa könny és bánat, a virágos rét nélküled sivár és száraz. Megszakad a szívünk, mert örök búcsút vettél, csillagok közt a legfényesebb lettél. Angyali mosolyod nem ragyog ránk többé, de te a szívünkben élsz örökké.&quot; Soha el nem múló fájdalommal emlékezünk RÓZSA  FERENC halálának 5. évfordulóján. Fájó szívű feleséged, gyerekeid, unokáid</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy DR. BOGÁTHYNÉ MAGYAR ALEXANDRA 2021. március 17-én elhunyt. Temetése 2021. március 23-án 11 órakor lesz Marázán. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Az élet csendesen megy tovább, de a fájdalom elkísér bennünket egy életen át!&quot; Örök szeretettel emlékezünk BERNYÁK  LÁSZLÓ halálának 6. évfordulójára! Szeretett családod</div>
                            <div class="swiper-slide">&quot;Maroknyi fény tengernyi bánat, és mélységes csend maradt utánad, múlik az idő, de a fájdalom nem csitul, szemünkből a könny naponta kicsordul. Neved a szél simítja egy táblán, az örök kék ég alatt az örök magány, de mégis bennünk élsz tovább, mert az emléked erősebb, mint a halál.&quot;  Mély fájdalommal emlékezünk PÓSA DEZSŐ halálának második évfordulójára és 68. születésnapjára. Szerető feleséged és családod</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy DR. PAGÁTS PÁLNÉ a Szerecsen Patika volt vezetője 2021. március 14-én, 93 éves korában, rövid szenvedés után elhunyt. Utolsó útjára szűk családi körben kísérjük. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy KLASZ ÁDÁMNÉ Weintraut Anna 90 éves korában elhunyt. Temetése 2021. március 23-án, a 13.30 órakor  kezdődő gyászmise után lesz a geresdlaki temetoben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik. Gyászoló hozzátartozók</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy drága szerettünk SZTRAKA JENŐNÉ pécsi lakos, 72 éves korában elhunyt. Temetése 2021. március 26-án 12 órakor lesz a pécsi köztemető nagy díszterméből. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik szerették és ismerték édesapánkat, papusunkat SZALÁNTZY ELEMÉRT (Szaszát, kis Dinit) hogy 2021. március 1-én örökre itt hagyott minket. Utolsó útjára 2021. március 24-én 12.30 órakor kísérjük a pécsi köztemető díszterméből. A részvétnyilvánítás mellőzését kérnénk. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik szerették és ismerték, hogy VAS FERENC görösgali születésű, pécsi lakos, a szigetvári vadásztársaság volt tagja, a PVSK volt cselgáncs edzője, a pécsi sörgyár volt dolgozója, életének 78. évében elhunyt. Temetése 2021. március 25-én 14 órakor lesz a pécsi köztemető díszterméből. Gyászolja felesége, húga és a rokonság</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy ÖZV. MÁTYÁS NÁNDORNÉ volt zóki lakos, rövid betegség után 87 éves korában elhunyt. Temetése 2021. március 24-én, a 14 órakor kezdődő gyászmise után 15 órakor lesz a zóki temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatom, hogy szeretett édesanyám NÁZER BÉLÁNÉ 84 éves korában elhunyt. Búcsúztatása és temetése 2021. március 25-én 14.30 órakor kezdődik a pécsi köztemető kápolnájában. Fia, Béla és szerettei</div>
                            <div class="swiper-slide">Megrendülten tudatjuk mindazokkal, akik ismerték és szerették, hogy DR. BENKŐ ANDRÁS nyugalmazott egyetemi docens, ügyvéd 2021. február 28-án, életének 82. évében csendesen elhunyt. Temetése 2021. március 22-én 12 órakor lesz a pécsi köztemető díszterméből. A gyászoló család</div>
                            <div class="swiper-slide">A Baranya Megyei Főügyészség megrendülten és mély fájdalommal tudatja, hogy LANG JÓZSEF pécsi járási ügyészségi ügyészségi megbízott életének 62. évében 2021. február 27-én elhunyt. A Legfőbb Ügyészség és a Baranya Megyei Főügyészség saját halottjának tekinti. Búcsúztatására 2021. március 22-én 14 órakor a pécsi köztemető nagy dísztermében kerül sor. Emlékét kegyelettel megőrizzük</div>
                            <div class="swiper-slide">&quot;A gyertyák lángja imbolyogva ég, Fejünk felett felhős, szomorú az ég. Ezernyi emlék, mely lelkünkben él, Fáj a szívünk, hogy örökre elmentél.&quot; Fájó szívvel emlékezünk fiunk VASZILKÓ BALÁZS 17. évfordulójára. Szüleid</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.bama.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/bama_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/bama.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/bama.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-808053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-808053"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-1018523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018523"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-1018525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018525"><a href="/sport/">Sport</a></li>
	<li id="menu-item-1018527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018527"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-1018529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018529"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-1018531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018531"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-1018533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018533"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-808364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-808364"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-1018535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018535"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-1018537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018537"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-1018539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018539"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-1018607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018607"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-1020221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020221"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2911537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2911537"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-1018551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018551"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-1018553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018553"><a href="/regio/pecs">Pécs</a></li>
	<li id="menu-item-1018555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018555"><a href="/regio/komlo">Komló</a></li>
	<li id="menu-item-1018557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018557"><a href="/regio/mohacs">Mohács</a></li>
	<li id="menu-item-1018559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018559"><a href="/regio/siklos">Siklós</a></li>
	<li id="menu-item-1018561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018561"><a href="/regio/szigetvar">Szigetvár</a></li>
	<li id="menu-item-1018563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018563"><a href="/regio/szentlorinc">Szentlőrinc</a></li>
	<li id="menu-item-1018565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018565"><a href="/regio/boly">Bóly</a></li>
	<li id="menu-item-1018567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018567"><a href="/regio/sellye">Sellye</a></li>
	<li id="menu-item-1018569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018569"><a href="/regio/pecsvarad">Pécsvárad</a></li>
	<li id="menu-item-1018571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018571"><a href="/regio/sasd/">Sásd</a></li>
</ul>
</li>
<li id="menu-item-1018591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018591"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-1018593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018593"><a href="/sport/helyi-sport">Baranyai sport</a></li>
	<li id="menu-item-1018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018595"><a href="/cimke/pmfc/">PMFC</a></li>
	<li id="menu-item-1018597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018597"><a href="/cimke/peac-pecs-noi-kosarlabda/">PEAC-Pécs</a></li>
	<li id="menu-item-1018599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018599"><a href="/cimke/pinkk-pecsi-424-noi-kosarlabda/">PINKK-Pécs</a></li>
	<li id="menu-item-1018601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018601"><a href="https://www.bama.hu/cimke/pvsk-veolia/">PVSK-Veolia</a></li>
	<li id="menu-item-1018603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018603"><a href="/cimke/autosport/">Autósport</a></li>
</ul>
</li>
<li id="menu-item-1412800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1412800"><a href="https://www.bama.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1412802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412802"><a href="https://www.bama.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1412804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412804"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1412806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412806"><a href="https://www.bama.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1412808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412808"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Alb%C3%A9rlet">Albérlet</a></li>
	<li id="menu-item-1412810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412810"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1412812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412812"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-808369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808369"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-808370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808370"><a href="http://mediaworks.hu/product/bamahu">Médiaajánlat</a></li>
<li id="menu-item-808371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808371"><a href="/cdn-cgi/l/email-protection#c6a4a7aba786a4a7aba7e8aeb3">Levél nekünk</a></li>
<li id="menu-item-1382829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1382829"><a href="https://www.bama.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1437603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1437603"><a href="https://www.bama.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2050467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2050467"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2050470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2050470"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2315085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2315085"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BAMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.bama.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.bama.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/uj-dunantuli-naplo-elofizetes-672" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#afcbc6c8c6dbcec3c6dcc3cedfefc2cacbc6ced8c0ddc4dc81c7da"><span class="__cf_email__" data-cfemail="2d49444a44594c41445e414c5d6d404849444c5a425f465e034558">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.bama.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1614674990'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755108'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608193927'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.bama.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.bama.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.bama.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"faafc4f682","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6fb77114e6","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3653893","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755108'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755108'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755108'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.bama.hu\/bulvar-celeb\/hazai-bulvar-celeb\/a-sziv-megszakad-meghalt-csocsesz-felesege-csak-uvegfalon-keresztul-bucsuzhatott-tole-3653893\/","ajax_url":"https:\/\/www.bama.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3653893","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755108'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/bamacookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>