<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.bama.hu">
  <title>BAMA - A pókok társas viselkedésének ökológiai hátterét vizsgálták az ELKH kutatói</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"A pókok társas viselkedésének ökológiai hátterét vizsgálták az ELKH kutatói","alternativeHeadline":"A pókok társas viselkedésének ökológiai hátterét vizsgálták az ELKH kutatói","image":"https://cdn.bama.hu/2022/06/lmzeLs3RBJlnG1Ih3A4n2jtqNXgImyKUqAvMuCKIjjg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EzYmY4MTMyYWFkYzRjZTc5NzZmOWQ1MmJkYWEzMjM4.jpg","url":"egyperces/2022/06/a-pokok-tarsas-viselkedesenek-okologiai-hatteret-vizsgaltak-az-elkh-kutatoi","mainEntityOfPage":"https://www.bama.hu/egyperces/2022/06/a-pokok-tarsas-viselkedesenek-okologiai-hatteret-vizsgaltak-az-elkh-kutatoi","description":"A kutatók legújabb vizsgálatukban az Andok keleti lejtőit számítógépen modellezték, beépítve a változó gradienseket (a prédaállatok maximális méretének változását és a zavarás mértékét). ","dateModified":null,"author":null,"datePublished":"2022-06-22T15:00:01.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v129/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.ee4cded216f3b932.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.ee4cded216f3b932.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A kutatók legújabb vizsgálatukban az Andok keleti lejtőit számítógépen modellezték, beépítve a változó gradienseket (a prédaállatok maximális méretének változását és a zavarás mértékét). "><meta name="keywords" content=""><meta property="og:title" content="BAMA - A pókok társas viselkedésének ökológiai hátterét vizsgálták az ELKH kutatói"><meta property="og:url" content="https://www.bama.hu/egyperces/2022/06/a-pokok-tarsas-viselkedesenek-okologiai-hatteret-vizsgaltak-az-elkh-kutatoi"><meta property="og:image" content="https://cdn.bama.hu/2022/06/lmzeLs3RBJlnG1Ih3A4n2jtqNXgImyKUqAvMuCKIjjg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EzYmY4MTMyYWFkYzRjZTc5NzZmOWQ1MmJkYWEzMjM4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.bama.hu/2022/06/lmzeLs3RBJlnG1Ih3A4n2jtqNXgImyKUqAvMuCKIjjg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EzYmY4MTMyYWFkYzRjZTc5NzZmOWQ1MmJkYWEzMjM4.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A kutatók legújabb vizsgálatukban az Andok keleti lejtőit számítógépen modellezték, beépítve a változó gradienseket (a prédaállatok maximális méretének változását és a zavarás mértékét). "><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="BAMA - A pókok társas viselkedésének ökológiai hátterét vizsgálták az ELKH kutatói"><meta name="article:published_time" property="article:published_time" content="2022-06-22T15:00:01.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="bamaszerk"><meta name="twitter:creator" content=""><meta name="twitter:title" content="BAMA - A pókok társas viselkedésének ökológiai hátterét vizsgálták az ELKH kutatói"><meta name="twitter:description" content="A kutatók legújabb vizsgálatukban az Andok keleti lejtőit számítógépen modellezték, beépítve a változó gradienseket (a prédaállatok maximális méretének változását és a zavarás mértékét). "><meta name="twitter:image" content="https://cdn.bama.hu/2022/06/lmzeLs3RBJlnG1Ih3A4n2jtqNXgImyKUqAvMuCKIjjg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EzYmY4MTMyYWFkYzRjZTc5NzZmOWQ1MmJkYWEzMjM4.jpg"><link rel="canonical" href="https://www.duol.hu/egyperces/2022/06/a-pokok-tarsas-viselkedesenek-okologiai-hatteret-vizsgaltak-az-elkh-kutatoi"><style ng-transition="my-app">.social-row[_ngcontent-sc114]{display:flex;flex-direction:row}.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc114]   .social-button[_ngcontent-sc114]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc114]   .social-button.facebook[_ngcontent-sc114]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc114]   .social-button.facebook[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc114]   .social-button.facebook-like[_ngcontent-sc114]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc114]   .social-button.facebook-like[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc114]   .social-button.facebook-like[_ngcontent-sc114]:before{left:13px}}.social-row[_ngcontent-sc114]   .social-button.twitter[_ngcontent-sc114]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc114]   .social-button.twitter[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc114]   .social-button.email[_ngcontent-sc114]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc114]   .social-button.email[_ngcontent-sc114]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc114]   .fb-like[_ngcontent-sc114]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc116]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc116]   .label[_ngcontent-sc116]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc116]   .tag[_ngcontent-sc116]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc117]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc117]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc117]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc117]{display:flex}}.subscription-box[_ngcontent-sc117]   .left-col[_ngcontent-sc117]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .left-col[_ngcontent-sc117]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .title[_ngcontent-sc117]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .title[_ngcontent-sc117]{display:none}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .text[_ngcontent-sc117]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .text[_ngcontent-sc117]{text-align:center}}.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .subscribe-button[_ngcontent-sc117]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc117]   .right-col[_ngcontent-sc117]   .subscribe-button[_ngcontent-sc117]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc108]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc108]   .section-header-block[_ngcontent-sc108]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc108]   .section-header-block[_ngcontent-sc108]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc108]   .section-header-block[_ngcontent-sc108]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc108]   .section-header-title[_ngcontent-sc108]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc108]   .section-header-link[_ngcontent-sc108]{display:table}.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]   svg[_ngcontent-sc108]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]   svg[_ngcontent-sc108]   path[_ngcontent-sc108]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc108]   .section-header-more[_ngcontent-sc108]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc132]{margin:30px 0}.layout[_ngcontent-sc132]   .content-element[_ngcontent-sc132]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]:last-child{margin-bottom:0}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]:last-child:after{display:none}.layout[_ngcontent-sc132]   .content-element.sidebar[_ngcontent-sc132]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc132]   .layout-element.hide-mobile[_ngcontent-sc132]{display:none}}.layout-element.content-element[_ngcontent-sc132] > .row[_ngcontent-sc132]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Június 24, Péntek</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Iván <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon cloud-rain"></i> 21° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+32</div><div _ngcontent-sc87="" class="min">+14</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/bama.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/bama.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12 col-lg-6 left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">BAMA</p><p _ngcontent-sc87="" class="portal-subtitle">Baranya megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Evolúció</div><!----><!----><!----><!----><p class="time">2022.06.22. 17:00</p></div><h1>A pókok társas viselkedésének ökológiai hátterét vizsgálták az ELKH kutatói</h1><p class="lead"> A kutatók legújabb vizsgálatukban az Andok keleti lejtőit számítógépen modellezték, beépítve a változó gradienseket (a prédaállatok maximális méretének változását és a zavarás mértékét).  </p><app-social-row _nghost-sc114=""><div _ngcontent-sc114="" class="social-row"><button _ngcontent-sc114="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc114="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.bama.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=BAMA%20-%20A%20p%C3%B3kok%20t%C3%A1rsas%20viselked%C3%A9s%C3%A9nek%20%C3%B6kol%C3%B3giai%20h%C3%A1tter%C3%A9t%20vizsg%C3%A1lt%C3%A1k%20az%20ELKH%20kutat%C3%B3i&amp;url=https%3A%2F%2Fwww.bama.hu%2Fegyperces%2F2022%2F06%2Fa-pokok-tarsas-viselkedesenek-okologiai-hatteret-vizsgaltak-az-elkh-kutatoi">Twitter megosztás</a><a _ngcontent-sc114="" class="social-button email" href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c156a6965690854086a696569080508690858eb9b434743085ceb895a5b495b085e415b4d44434d4ceb815beb81464d4308eb9e434744eb9b4f4149410840eb895c5c4d5aeb815c085e41525b4feb89445ceb8943084952086d64636008435d5c495ceb9b410e494558134a474c51156a696569080508690858eb9b434743085ceb895a5b495b085e415b4d44434d4ceb815beb81464d4308eb9e434744eb9b4f4149410840eb895c5c4d5aeb815c085e41525b4feb89445ceb8943084952086d64636008435d5c495ceb9b411208405c5c585b1207075f5f5f064a49454906405d074d4f51584d5a4b4d5b071a181a1a07181e0749055847434743055c495a5b495b055e415b4d44434d4c4d5b4d464d430547434744474f4149410540495c5c4d5a4d5c055e41525b4f49445c4943054952054d44434005435d5c495c4741">Elküldöm emailben</a><div _ngcontent-sc114="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.bama.hu/egyperces/2022/06/a-pokok-tarsas-viselkedesenek-okologiai-hatteret-vizsgaltak-az-elkh-kutatoi"></div></div></app-social-row><!----><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.bama.hu/2022/06/lmzeLs3RBJlnG1Ih3A4n2jtqNXgImyKUqAvMuCKIjjg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EzYmY4MTMyYWFkYzRjZTc5NzZmOWQ1MmJkYWEzMjM4.jpg);"><!----></div><!----><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc105=""><div _ngcontent-sc105="" apprunscripts="" class="block-content"><p style="text-align:justify;"><span style="color:rgb(0,0,0);">Az ELKH Ökológiai Kutatóközpont(ÖK) kutatói eltérő társas viselkedésű pókkolóniákat vizsgáltak az Andokban, hogy megértsék, mi alakítja a különböző viselkedésű fajok elterjedését. Eredményeik szerint egy adott élőhely ökológiai sajátosságai jelentős hatással lehetnek az ott élő fajok társas viselkedésére.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">Vásárhelyi Zsóka és Scheuring István, az ELKH Ökológiai Kutatóközpont (ÖK) Evolúciótudományi Intézetének munkatársai, valamint Leticia Avilés, az University of British Columbia kutatója a kiterjedt társas viselkedést mutató úgynevezett szociális pókok, illetve a kevésbé együttműködő, de hosszú anyai gondoskodást mutató úgynevezett szubszociális pókok elterjedési mintázatát vizsgálták az Andok keleti lejtőinek számítógépes modellezésével - olvasható az ELKH szerdai közleményében.&nbsp;&nbsp;&nbsp; Megállapították, hogy egy adott élőhely ökológiai sajátosságai alapvetően meghatározzák, hogy szociális vagy szubszociális fajok élnek-e ott. Az eredményeket bemutató tanulmány az American Naturalist című folyóiratban jelent meg.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">"A pókokat jellemzően magányos és agresszív állatokként ismerjük, mégis létezik egy maroknyi pókfaj a trópusokon, ahol az egymással közeli rokon egyedek egy közös hálóban élnek. A sűrű szövésű, háromdimenziós hálót csoportosan építik, a zsákmányt közösen ejtik és fogyasztják el, és az utódokat is együtt gondozzák. Ezeket a fajokat összefoglaló néven szociális pókoknak nevezik. Vizsgálatuk hozzájárulhat többek között a társas viselkedés evolúciós és ökológiai hátterének mélyebb megértéséhez" - írják az összegzésben.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">Terepi szakemberek megfigyelték, hogy a tengerszint feletti magasság és az egyenlítőtől való távolság növekedésével a szociális pókfajokat kevésbé együttműködő, úgynevezett szubszociális fajok váltják fel, amelyekre bár hosszú anyai gondoskodás jellemző, kiterjedt társas viselkedést nem mutatnak. A kutatók arra voltak kíváncsiak, hogy mi alakítja ki ezt az elterjedési mintázatot.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A szakirodalomban ezt a jelenséget két eltérő hipotézis magyarázza. A prédaméret-hipotézis szerint csak ott éri meg közös hálót fenntartani, azaz szociális életmódot folytatni, ahol elegendő mennyiségű nagy testű prédaállat fordul elő. A kolónia méretének növekedésével ugyan csökken a háló felület-térfogat aránya, azonban ezt a hatást ellensúlyozza, hogy a népesebb kolóniák nagyobb prédát is zsákmányul tudnak ejteni.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">Ezzel szemben a zavarás-hipotézis szerint ott, ahol jelentős zavaró tényezők - például szél, eső, ragadozók - vannak jelen, a magányos egyedek nem tudnak stabilan szaporodni. Ennek oka, hogy az e fajokra jellemző sűrű háromdimenziós hálót nagyon költséges fenntartani, és ha az anya például a háló rendben tartása miatt nem tudja elég ideig gondozni utódait, akkor azok még az ivarérettség előtt elpusztulnak. Mindez arra utal, hogy a szociális fajok elterjedését a préda mérete, a szubszociális fajokét pedig a zavarás mértéke befolyásolja.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A kutatók legújabb vizsgálatukban az Andok keleti lejtőit számítógépen modellezték, beépítve a változó gradienseket (a prédaállatok maximális méretének változását és a zavarás mértékét). Erre a modellezett élőhelyre több különböző méretű, virtuális szociális és szubszociális pókkolóniát "telepítettek", és megfigyelték, hogy melyik faj milyen környezetben maradt életben, illetve hol bizonyult sikeresebbnek.&nbsp;</span></p><p style="text-align:justify;"><span style="color:rgb(0,0,0);">A modell jól szemlélteti, hogy a prédaméret és a zavarás együttesen valóban képes kialakítani a természetben előforduló elterjedési mintázatokat. A kutatók kimutatták, hogy a zavarás nemcsak a kis kolóniák elpusztításáért felel, hanem potenciálisan stabilizáló hatása is lehet, méghozzá a legnagyobb kolóniákban. Az eredmények arra utalnak, hogy egy adott élőhely ökológiai sajátosságai jelentős hatással lehetnek az ott élő fajok társas viselkedésére - állapították meg a kutatók.</span><br>&nbsp;</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc114=""><div _ngcontent-sc114="" class="social-row"><button _ngcontent-sc114="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc114="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.bama.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=BAMA%20-%20A%20p%C3%B3kok%20t%C3%A1rsas%20viselked%C3%A9s%C3%A9nek%20%C3%B6kol%C3%B3giai%20h%C3%A1tter%C3%A9t%20vizsg%C3%A1lt%C3%A1k%20az%20ELKH%20kutat%C3%B3i&amp;url=https%3A%2F%2Fwww.bama.hu%2Fegyperces%2F2022%2F06%2Fa-pokok-tarsas-viselkedesenek-okologiai-hatteret-vizsgaltak-az-elkh-kutatoi">Twitter megosztás</a><a _ngcontent-sc114="" class="social-button email" href="/cdn-cgi/l/email-protection#556a2620373f30362168171418147529751714181475787514752596e63e3a3e752196f42726342675233c2630393e303196fc2696fc3b303e7596e33e3a3996e6323c343c753d96f42121302796fc2175233c2f263296f4392196f43e75342f7510191e1d753e2021342196e63c733438256e373a312c681714181475787514752596e63e3a3e752196f42726342675233c2630393e303196fc2696fc3b303e7596e33e3a3996e6323c343c753d96f42121302796fc2175233c2f263296f4392196f43e75342f7510191e1d753e2021342196e63c6f753d212125266f7a7a2222227b373438347b3d207a30322c2530273630267a676567677a65637a3478253a3e3a3e7821342726342678233c2630393e30313026303b303e783a3e3a393a323c343c783d3421213027302178233c2f2632343921343e78342f7830393e3d783e202134213a3c">Elküldöm emailben</a><div _ngcontent-sc114="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.bama.hu/egyperces/2022/06/a-pokok-tarsas-viselkedesenek-okologiai-hatteret-vizsgaltak-az-elkh-kutatoi"></div></div></app-social-row><app-tag-row _nghost-sc116=""><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc117=""><div _ngcontent-sc117="" class="subscription-box showMobileOnly"><div _ngcontent-sc117="" class="left-col"></div><div _ngcontent-sc117="" class="right-col"><div _ngcontent-sc117="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc117="" class="text">Ne maradjon le a bama.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc117="" class="subscribe-button" href="https://www.bama.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/BAMA/14784857/?redirect=https%3A%2F%2Fwww.origo.hu%2Ftudomany%2F20220622-vigyazni-kell-az-evitamin-es-a-betakarotin-szedesevel-egy-tanulmany-szerint.html%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14784857_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Rákot és súlyos szívproblémákat okozhat a népszerű táplálékkiegészítő</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/BAMA/20802/aHR0cHM6Ly9saWtlYmFsYXRvbi5odS90ZWxlcHVsZXMvYmFsYXRvbi9oaXJlaW5rL3Byb2dyYW1vZC12YW4taGV0dmVnZW4tYmFsYXRvbmktYWphbmxvLTI0MzU3NC8%2FdXRtX3NvdXJjZT1iYW1hLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=bama&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6929_resized.jpg?avcount=1656053112);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">likebalaton.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Ezek a programok várnak a Balatonon a hétvégi kánikulában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/BAMA/14781877/?redirect=https%3A%2F%2Fwww.mindmegette.hu%2Fcsapviz-vagy-asvanyviz-itt-a-valasz-62359%2F%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14781877_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Csapvíz vagy ásványvíz? Most tiszta vizet öntünk a pohárba!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/BAMA/14782930/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvsport%2Fsokkolo-kepek-a-budapesti-uszo-vb-n-az-edzoje-mentette-ki-az-ajult-szinkronuszonot-a-vizbol-2547934%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14782930_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Sokkoló képek a budapesti úszó vb-n: az edzője mentette ki az ájult szinkronúszónőt a vízből</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/BAMA/14781901/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F06%2Fszornyu-kinok-kozt-halt-meg-a-felgyujtott-henrietta%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14781901_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Szörnyű kínok közt halt meg a Kanadában felgyújtott háromgyermekes Henrietta, őrizetben a férj</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/BAMA/14785939/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Fmeghalt-a-ferfi-aki-a-gyalogatkelotol-szaz-meterre-akart-atkelni-a-ferihegyi-gyorsforgalmin-2548020%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14785939_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Meghalt a férfi, aki a gyalogátkelőtől száz méterre akart átkelni a ferihegyi gyorsforgalmin</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/BAMA/20805/aHR0cHM6Ly93d3cub3JpZ28uaHUvdHVkb21hbnkvMjAyMjA2MjItdmlneWF6bmkta2VsbC1hei1ldml0YW1pbi1lcy1hLWJldGFrYXJvdGluLXN6ZWRlc2V2ZWwtZWd5LXRhbnVsbWFueS1zemVyaW50Lmh0bWw%2FdXRtX3NvdXJjZT1iYW1hLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=bama&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6930_resized.jpg?avcount=1656053112);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Vigyázz! Ezek a táplálékkiegészítők RÁKOT is okozhatnak!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/BAMA/14784589/?redirect=https%3A%2F%2Fwww.mindmegette.hu%2Faldi-ev-boltja-cim-ket-kategoriaban-nyert-62372%2F%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14784589_auto_resized.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Két kategóriában is elnyerte az Év Boltja címet az Aldi</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/BAMA/20700/aHR0cHM6Ly9zaGUubGlmZS5odS9oZXJzZWxmLzIwMjIwNTI3LXRlLWlzLXRlaGV0c3otYS1mZWxmYXphcy1lbGxlbi1kZS12YW4tYW1pa29yLW1hci1jc2FrLWF6LW9ydm9zLXR1ZC1zZWdpdGVuaS5odG1sP3V0bV9zb3VyY2U9YmFtYS5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOQ%3D%3D?utm_source=bama&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6895_resized.jpg?avcount=1656053112);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">she.life.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Te is tehetsz a felfázás ellen, de van, amikor már csak az orvos tud segíteni</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/10/BAMA/20754/aHR0cHM6Ly9yaXBvc3QuaHUvbWVkaWNpbmEvMjAyMi8wNi9vbm1hZ3Vuay1sZWdqb2JiLXZlcnppb2phLWluc3BpcmFsby1oZXRrb3puYXBpLXBlbGRha2VwZWs%2FdXRtX3NvdXJjZT1iYW1hLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEw?utm_source=bama&amp;utm_medium=referral&amp;utm_campaign=ott_k_10"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6913_resized.jpg?avcount=1656053112);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">MEGATESZT: ÖNMAGUNK LEGJOBB VERZIÓJA - INSPIRÁLÓ HÉTKÖZNAPI PÉLDAKÉPEK (X)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/11/BAMA/20766/aHR0cHM6Ly93d3cudHJhdmVsby5odS9oaXJkZXRlcy8yMDIyMDYyMS1ob3J2YXRvcnN6YWctdGVsZS12YW4tdGVybWVzemV0dGVsLmh0bWw%2FdXRtX3NvdXJjZT1iYW1hLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEx?utm_source=bama&amp;utm_medium=referral&amp;utm_campaign=ott_k_11"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6917_resized.jpg?avcount=1656053112);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">travelo.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">HORVÁTORSZÁG TELE VAN TERMÉSZETTEL…(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/BAMA/20784/aHR0cHM6Ly93d3cuYm9yc29ubGluZS5odS9wci1jaWtrZWsvMjAyMi8wNi9neW9neXN6ZXJrZXN6aXRtZW55LWF6LWVtZXN6dGVzaS16YXZhcm9rLWVsbGVuLXg%2FdXRtX3NvdXJjZT1iYW1hLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEy?utm_source=bama&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6923_resized.jpg?avcount=1656053112);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Gyógyszerkészítmény az emésztési zavarok ellen (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc117=""><div _ngcontent-sc117="" class="subscription-box showDesktopOnly"><div _ngcontent-sc117="" class="left-col"></div><div _ngcontent-sc117="" class="right-col"><div _ngcontent-sc117="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc117="" class="text">Ne maradjon le a bama.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc117="" class="subscribe-button" href="https://www.bama.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc108="" class="section-header-link section-header-more" href="/rovat/egyperces"> További hírek a témában <svg _ngcontent-sc108="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc108="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc108="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/06/3DtJlH_IPUP-rr-Vw_HE0pX7b7vjJuEF-EFlyXXHQzs/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y5ODZjMWE5ZDE2NzRkZmFhNDAzMWUyNTU4YzE2YWNk.jpg);" href="/egyperces/2022/06/rejtelyes-kupolakat-talaltak-a-holdon-a-nasa-vizsgalna-oket-2"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/egyperces/2022/06/rejtelyes-kupolakat-talaltak-a-holdon-a-nasa-vizsgalna-oket-2"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Űrkutatás</span><span _ngcontent-sc109="" class="article-date">2022.06.06. 22:46</span></div><h2 _ngcontent-sc109="" class="article-title">Rejtélyes kupolákat találtak a Holdon, a NASA vizsgálná őket</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/05/1ucX645z_WW42n_AURIJN_r_amu36rDdmOKJQju5NBE/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzcxODc1YzM0ZThjYTQ0ZjE4ZmQyMzExMzdiMWFjYzQ5.jpg);" href="/egyperces/2022/05/egy-kardszarnyu-delfin-tevedt-a-szajnaba"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/egyperces/2022/05/egy-kardszarnyu-delfin-tevedt-a-szajnaba"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Csellengő</span><span _ngcontent-sc109="" class="article-date">2022.05.29. 14:00</span></div><h2 _ngcontent-sc109="" class="article-title">Egy kardszárnyú delfin tévedt a Szajnába</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/04/AG1RZvesSb5RmYMjRcdYAMLmU0LFJT0VOnvc_VdnezI/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJlZDg0YTMyYTA2MjQ4OTZhZjFhZTlkNzJiMjNlYjVj.jpg);" href="/egyperces/2022/04/a-feszkelo-baglyok-allomanyanak-felmereseben-segithetunk"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/egyperces/2022/04/a-feszkelo-baglyok-allomanyanak-felmereseben-segithetunk"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Nem kell látni, csak hallani</span><span _ngcontent-sc109="" class="article-date">2022.04.27. 16:00</span></div><h2 _ngcontent-sc109="" class="article-title">A fészkelő baglyok állományának felmérésében segíthetünk</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc133=""><div _ngcontent-sc133="" class="sidebar-main"><app-layout _ngcontent-sc133="" _nghost-sc132=""><div _ngcontent-sc132="" class="layout"><div _ngcontent-sc132="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc132="" class="col-12 col-lg-12"><div _ngcontent-sc132="" class="layout-element column-element"><div _ngcontent-sc132="" class="row"><!----></div><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/helyi-ertek/2022/06/olvasonk-szerint-esszel-kellene-rollerezni"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/Ny88jaNAGrEcCOf2aEupOIg9MzEuK_VMJl_5Fru5gWE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M5ZGEzODA3MDc0MzQxNGU5YWIyOTE5MjAxNWZhMjc5.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Postabontás</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Olvasónk szerint: ésszel kellene rollerezni!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/orszag-vilag/2022/06/jarvanyugyi-katasztrofa-kuszoben-all-mariupol-frissul"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/kfSdE_dUPxEkUOqz5t8F_kjjfoEVbmLgg8u0eUtZ56I/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI4OTM2M2U5NTI5ZTQ1YzFiZTA0MDQ5ODQ1YjNhMmVi.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Orosz-ukrán háború</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Járványügyi katasztrófa küszöbén áll Mariupol - frissül</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/hazai-bulvar-celeb/2022/06/kiderult-ki-keszitette-a-felmeztelen-fotot-az-agyban-toth-andirol"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/laa4HSR9OX7N1iq9vElpc943JtQe9f3bIBPLpDUAeWg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkyMmYzZDE2Y2IyMzQzYWJiNTY2MTA1MWIwNjBkMzUw.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Igazság</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Kiderült, ki készítette a félmeztelen fotót az ágyban Tóth Andiról</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/hazai-kek-hirek/2022/06/felrobbant-egy-gazpalack-az-m7-esen"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/Zl6PM94kTL9q2BUWxvO6OpHtJONlvrPHoqi2ysuXuNY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgyZmY2NjIyMmNkNTQzY2ViYjM1ZWEyNzgzMmVjNWY3.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Veszély</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Felrobbant egy gázpalack az M7-esen</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/dravasztara-ismet-megrendezte-hagyomanyorzo-nepi-fogathajto-versenyet"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/EcuKNgzPytD6FZYerpOpn8B_gQNvqR4-BSEgk39JW84/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmOWU5Y2U5Y2QxMTRlODY5YzY2NjkyMDdkZjBlZWJl.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Drávasztára ismét megrendezte hagyományőrző Népi fogathajtó versenyét</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/jubilal-a-burgonyafesztival"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/9OXqWxCRC1Fw3sYrcI42drqs5Vxw0uNNhvGcekegJ-Y/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE0Y2NlODUzZDJiYzQ4NmVhZWNhZDIzZDhhMGNhNzdi.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title"> Jubilál a Burgonyafesztivál</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/aktiv-a-kozossegi-elet"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/gTdL6VRZ0JUqGgXfUwP4O3S-xaipBsXdYWguxPeoy9A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQyYzBiNGRmZTI1NzRjNTY5OGUzZTg2ZWRlNTQ0MTg4.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Aktív a közösségi élet</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/harom-tevhit-a-dohanyzasrol-es-az-artalomcsokkentesrol"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/RwlYmQONoXc15XZqJx_IMaUXW_gOj4R3j6eodi5iQ3A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY0OTQ1MzQxYmM4YzQyNjY5NjI0MmE1YmZlYjdlY2Nl.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Három tévhit a dohányzásról és az ártalomcsökkentésről</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/telt-hazzal-uzemel-megnyitasa-ota-a-bolyi-munkasszallas"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/2FcVoZGR-CtW2BcD8JwmiY8KYmEWglKeUnuMnbG55QU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1Zjg5YzRkNWJkNTQ2ZDBiMjg4MzAzYmZiMjcyYmU4.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Telt házzal üzemel megnyitása óta a bólyi munkásszállás</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc109="" class="article-block" href="/pr/2022/06/atadtak-az-uj-jatszoteret-kisherenden"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/DGAgvazbmYrD57swmy9StzAASUyUMicsZNt37_GTLFk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3ODRkZGNmMTQ4MTRmODBhNzc5YTg4ZGJjYzU4MDJh.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc109="" class="article-title">Átadták az új játszóteret Kisherenden</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/egyperces/2022/06/skocia-boszorkanyai-posztumusz-igazsagtetelt-akarnak-ban-megbocsajtananak-a-boszorkanysagert-elitelteknek"><h2 _ngcontent-sc109="" class="article-title"> Skócia Boszorkányai posztumusz igazságtételt akarnak <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/egyperces/2022/06/lenyugozo-foto-keszult-egy-fokatetembol-lakmarozo-tengeri-csillagokrol"><h2 _ngcontent-sc109="" class="article-title"> Lenyűgöző fotó készült egy fókatetemből lakmározó tengeri csillagokról <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/egyperces/2022/06/50-baleset-tortent-iden-vasuti-atjaroban-19-en-haltak-meg-video"><h2 _ngcontent-sc109="" class="article-title"> Ötven baleset történt idén vasúti átjáróban, 19-en haltak meg (videó) <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" class="article-link" href="/egyperces/2022/06/80-szazalekkal-csokkentettek-a-sajoba-kerulo-szennyezodes-merteket"><h2 _ngcontent-sc109="" class="article-title">  80 százalékkal csökkentették a Sajóba kerülő szennyeződés mértékét <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/06/YwXwDO75xPcds-kH3gvK1EeNyV7jTDVnAxyzMrK_4pk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBkMWVlMDg3YWI5NDRmNjRiNzBkNjEzZTA0NWRjN2Vm.jpg);" href="/hazai-bulvar-celeb/2022/06/szivszorito-keppel-uzent-berki-mazsi"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Gyász</span><h2 _ngcontent-sc109="" class="article-title">Szívszorító posztban üzent Berki Mazsi</h2></div><span _ngcontent-sc109="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/szivszorito-keppel-uzent-berki-mazsi"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/YwXwDO75xPcds-kH3gvK1EeNyV7jTDVnAxyzMrK_4pk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBkMWVlMDg3YWI5NDRmNjRiNzBkNjEzZTA0NWRjN2Vm.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Gyász</span><h2 _ngcontent-sc109="" class="article-title">Szívszorító posztban üzent Berki Mazsi</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/06/l_lD_-ZqAoPkeuj_2t3WTASBKQRfjRPYMt9FT3Ep36M/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdkOTViZjlkY2Y5MDRjMmI5OTc5MzFiYjg1OWQ4Mjdh.jpg);" href="/nemzetkozi-bulvar-celeb/2022/06/valik-26-evvel-fiatalabb-modell-felesegetol-a-milliardos"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Vége</span><h2 _ngcontent-sc109="" class="article-title">Válik 26 évvel fiatalabb modell feleségétől a milliárdos</h2></div><span _ngcontent-sc109="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/06/valik-26-evvel-fiatalabb-modell-felesegetol-a-milliardos"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/l_lD_-ZqAoPkeuj_2t3WTASBKQRfjRPYMt9FT3Ep36M/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdkOTViZjlkY2Y5MDRjMmI5OTc5MzFiYjg1OWQ4Mjdh.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Vége</span><h2 _ngcontent-sc109="" class="article-title">Válik 26 évvel fiatalabb modell feleségétől a milliárdos</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/06/iQ9g8bEQuEgkOzreKqiSU1vTA7Yl2-A24Wh0Z6g31ts/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAwZjdhMjM4MDIxNzQ3ZDk4MjUyMjc1Yzc1ZTNlMzU0.jpg);" href="/hazai-bulvar-celeb/2022/06/tangaban-mutatta-meg-formas-feneket-kiss-ramona"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Lélegzetelállító</span><h2 _ngcontent-sc109="" class="article-title">Tangában mutatta meg formás fenekét Kiss Ramóna</h2></div><span _ngcontent-sc109="" class="article-date">12 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/tangaban-mutatta-meg-formas-feneket-kiss-ramona"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/iQ9g8bEQuEgkOzreKqiSU1vTA7Yl2-A24Wh0Z6g31ts/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAwZjdhMjM4MDIxNzQ3ZDk4MjUyMjc1Yzc1ZTNlMzU0.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Lélegzetelállító</span><h2 _ngcontent-sc109="" class="article-title">Tangában mutatta meg formás fenekét Kiss Ramóna</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">12 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/06/17z4YgwJ1rum7Xovwr9sN-Gjw376EjAvmBB0an6LrDI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBiMzNhNmE4MzZmMzQzODZiNDY5OTE5OGY4ZTQ4NDEz.jpg);" href="/helyi-kozelet/2022/06/daganatos-megbetegedes-is-megelozheto-a-mutettel"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/helyi-kozelet/2022/06/daganatos-megbetegedes-is-megelozheto-a-mutettel"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Gondolkodjunk előre!</span><span _ngcontent-sc109="" class="article-date">1 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Daganatos megbetegedés is megelőzhető a műtéttel</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/06/UJ2v-_oeNlWl_UQjy5HhkFcvKo_unj8ZiThKWiknfmg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMxOTgxNTE0ZmViYzRjNjU4M2Q4NGQ1YThlZWNlODg4.jpg);" href="/helyi-kozelet/2022/06/dravacsehi-magyar-rekordot-dontott"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/helyi-kozelet/2022/06/dravacsehi-magyar-rekordot-dontott"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Megnyitották a szezont</span><span _ngcontent-sc109="" class="article-date">13 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Drávacsehi magyar rekordot döntött</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc109="" class="article-block"><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/06/xNTAbMnhEUBOXTeYEq019z9fvvxGq6ZoaT7xF8Ce0NI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI2ZTQxZmQxNTA2MzQ1YTFiNmY4NGNkZDA4NThiZDcx.jpg);" href="/helyi-kozelet/2022/06/beerett-a-dino-projekt-epul-a-latogatokozpont"><!----></a><div _ngcontent-sc109="" class="article-bottom"><a _ngcontent-sc109="" class="article-link" href="/helyi-kozelet/2022/06/beerett-a-dino-projekt-epul-a-latogatokozpont"><div _ngcontent-sc109="" class="article-sub-title-wrapper"><span _ngcontent-sc109="" class="article-sub-title">Jövő nyáron már látogatható lesz</span><span _ngcontent-sc109="" class="article-date">15 órája</span></div><h2 _ngcontent-sc109="" class="article-title">Beérett a Dino-projekt, épül a látogatóközpont</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc132="" class="row"><div _ngcontent-sc132="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc132="" _nghost-sc119=""><app-section-header _ngcontent-sc119="" _nghost-sc108=""><section _ngcontent-sc108="" class="section-header"><div _ngcontent-sc108="" class="section-header-block"><h2 _ngcontent-sc108="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/06/EkoGzuaO4YYh8djQx33atUHHFm3anpe0V1vIReizfuo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U0OGIzNDc5MzY3MjQwZmI4NDg1M2Q5YTY1NGJmZWE3.jpg);" href="/digitalia/2022/06/felelesztettek-egy-55-eves-szamitogepet"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Múzeumok éjszakája</span><h2 _ngcontent-sc109="" class="article-title">Felélesztettek egy 55 éves számítógépet</h2></div><span _ngcontent-sc109="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/06/felelesztettek-egy-55-eves-szamitogepet"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/EkoGzuaO4YYh8djQx33atUHHFm3anpe0V1vIReizfuo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U0OGIzNDc5MzY3MjQwZmI4NDg1M2Q5YTY1NGJmZWE3.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Múzeumok éjszakája</span><h2 _ngcontent-sc109="" class="article-title">Felélesztettek egy 55 éves számítógépet</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/06/A-Hvstpa_qgq-n1u_DAitHtA7x2sgUGNPt8HMMod8DE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdjMDIwZjVlYTcwZDQ1NTZhYWI4YjMzNWNlYzg1YTVm.jpg);" href="/digitalia/2022/06/az-amazon-okoskeszuleke-az-alexa-utanozza-elhunyt-szeretteink-hangjat"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Mesterséges intelligencia</span><h2 _ngcontent-sc109="" class="article-title">Az Amazon okoskészüléke, az Alexa utánozza elhunyt szeretteink hangját</h2></div><span _ngcontent-sc109="" class="article-date">14 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/06/az-amazon-okoskeszuleke-az-alexa-utanozza-elhunyt-szeretteink-hangjat"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/A-Hvstpa_qgq-n1u_DAitHtA7x2sgUGNPt8HMMod8DE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdjMDIwZjVlYTcwZDQ1NTZhYWI4YjMzNWNlYzg1YTVm.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Mesterséges intelligencia</span><h2 _ngcontent-sc109="" class="article-title">Az Amazon okoskészüléke, az Alexa utánozza elhunyt szeretteink hangját</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">14 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc132="" _nghost-sc109=""><article _ngcontent-sc109="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc109="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/06/yTgXAl6demc2jBtvgPPa3TiRar_XqCZpT_7Bt0Reqk4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EwMzRjMjc5Njc4MzQyMmU4NmY3M2QyZWZmZTA4YjNl.jpg);" href="/digitalia/2022/06/virtualis-ruhaboltot-nyit-a-facebook-metaverzuma-avataroknak"><!----><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><span _ngcontent-sc109="" class="article-sub-title">Csak ez hiányzott</span><h2 _ngcontent-sc109="" class="article-title">Virtuális ruhaboltot nyit a Facebook metaverzuma – avataroknak</h2></div><span _ngcontent-sc109="" class="article-date">18 órája</span></div></a><!----><!----><a _ngcontent-sc109="" class="article-block article-only-mobile" href="/digitalia/2022/06/virtualis-ruhaboltot-nyit-a-facebook-metaverzuma-avataroknak"><div _ngcontent-sc109="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/06/yTgXAl6demc2jBtvgPPa3TiRar_XqCZpT_7Bt0Reqk4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EwMzRjMjc5Njc4MzQyMmU4NmY3M2QyZWZmZTA4YjNl.jpg);"></div><div _ngcontent-sc109="" class="article-bottom"><div _ngcontent-sc109="" class="article-link"><!----><span _ngcontent-sc109="" class="article-sub-title">Csak ez hiányzott</span><h2 _ngcontent-sc109="" class="article-title">Virtuális ruhaboltot nyit a Facebook metaverzuma – avataroknak</h2></div><div _ngcontent-sc109="" class="article-footer"><span _ngcontent-sc109="" class="article-date">18 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc132="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc132="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">BAMA</p><p _ngcontent-sc88="" class="portal-subtitle">Baranya megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/bama.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/bama.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A BAMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A BAMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime.216fb99789b171bd.js" type="module"></script><script src="polyfills.8ee9edce7342597a.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.d4a0dce68c14766f.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>