<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <script>
					  window.fbAsyncInit = function() {
						FB.init({
						  appId      : "342721689187243",
						  xfbml      : true,
						  version    : "v2.10"
						});
						FB.AppEvents.logPageView();
					  };

					  (function(d, s, id){
						 var js, fjs = d.getElementsByTagName(s)[0];
						 if (d.getElementById(id)) {return;}
						 js = d.createElement(s); js.id = id;
						 js.src = "//connect.facebook.net/hu_HU/sdk.js";
						 fjs.parentNode.insertBefore(js, fjs);
					   }(document, "script", "facebook-jssdk"));
					</script><meta property="fb:app_id" content="342721689187243" />
    <link rel="pingback" href="https://www.bama.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.bama.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Ezeken a helyeken les ránk a traffipax pénteken | BAMA</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sebességmérések Baranya megyében december 29-én."/>
<link rel="canonical" href="https://www.bama.hu/kozerdeku/traffipax/ezeken-helyeken-les-rank-traffipax-penteken-10-1210157/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ezeken a helyeken les ránk a traffipax pénteken | BAMA" />
<meta property="og:description" content="Sebességmérések Baranya megyében december 29-én." />
<meta property="og:url" content="https://www.bama.hu/kozerdeku/traffipax/ezeken-helyeken-les-rank-traffipax-penteken-10-1210157/" />
<meta property="og:site_name" content="BAMA" />
<meta property="og:image" content="https://www.bama.hu/wp-content/uploads/2017/09/traffipax1400-1-901x600.jpg?mwfmv=1514361646" />
<meta property="og:image:secure_url" content="https://www.bama.hu/wp-content/uploads/2017/09/traffipax1400-1-901x600.jpg?mwfmv=1514361646" />
<meta property="og:image:width" content="901" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sebességmérések Baranya megyében december 29-én." />
<meta name="twitter:title" content="Ezeken a helyeken les ránk a traffipax pénteken | BAMA" />
<meta name="twitter:image" content="https://www.bama.hu/wp-content/uploads/2017/09/traffipax1400-1.jpg?mwfmv=1514361648" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.bama.hu\/","name":"BAMA","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.bama.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAMA &raquo; hírcsatorna" href="https://www.bama.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAMA &raquo; hozzászólás hírcsatorna" href="https://www.bama.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bama.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=bb6ab459be3c1b02869902ef09489a3e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.bama.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1499961117' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.bama.hu/wp-content/themes/Divi/style.css?ver=bb6ab459be3c1b02869902ef09489a3e' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1505483517' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.bama.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.bama.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1499961117' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.bama.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1513876475' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=bb6ab459be3c1b02869902ef09489a3e#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bama.hu/wp-includes/css/dashicons.min.css?ver=bb6ab459be3c1b02869902ef09489a3e' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1510046039'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karakterek feleslegesek","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=bb6ab459be3c1b02869902ef09489a3e'></script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/core/js/common.js?ver=3.0.91'></script>
<link rel='https://api.w.org/' href='https://www.bama.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bama.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bama.hu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.bama.hu/?p=1210157' />
<link rel="alternate" type="application/json+oembed" href="https://www.bama.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bama.hu%2Fkozerdeku%2Ftraffipax%2Fezeken-helyeken-les-rank-traffipax-penteken-10-1210157%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bama.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bama.hu%2Fkozerdeku%2Ftraffipax%2Fezeken-helyeken-les-rank-traffipax-penteken-10-1210157%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.bama.hu/wp-admin/admin-ajax.php";</script>	<meta name='viewport' content='width=device-width, initial-scale=1'>
					<style>
						@media only screen 
						and (min-device-width: 320px) 
						and (max-device-width: 568px)
						and (-webkit-min-device-pixel-ratio: 2) {

							::-webkit-scrollbar {
								-webkit-appearance: none;
							}

							::-webkit-scrollbar:vertical {
								width: 8px;
							}

							::-webkit-scrollbar:horizontal {
								height: 8px;
							}

							::-webkit-scrollbar-thumb {
								background-color: rgba(0, 0, 0, .5);
								border-radius: 10px;
								border: 2px solid #ffffff;
							}

							::-webkit-scrollbar-track {
								border-radius: 10px;  
								background-color: #ffffff; 
							}
						}
					</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.bama.hu/?wordfence_lh=1&hid=2D216A2107DBAB2E71133F8A676265BF');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "3574dd7e-a929-4df2-8b72-6acc28489a65", safari_web_id: "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script><link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-16x16.png?mwfmv=1502749885" sizes="16x16" />
<link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-32x32.png?mwfmv=1502749885" sizes="32x32" />
<link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-96x96.png?mwfmv=1502749885" sizes="96x96" />
<link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-128x128.png?mwfmv=1502749884" sizes="128x128" />
<link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-196x196.png?mwfmv=1502749884" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-57x57.png?mwfmv=1502749885" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-60x60.png?mwfmv=1502749885" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-72x72.png?mwfmv=1502749885" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-76x76.png?mwfmv=1502749885" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-114x114.png?mwfmv=1502749885" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-120x120.png?mwfmv=1502749884" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-144x144.png?mwfmv=1502749884" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-152x152.png?mwfmv=1502749884" sizes="152x152" />

<meta name="application-name" content="BAMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-144x144.png?mwfmv=1502749884" />
<meta name="msapplication-square70x70logo" content="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-70x70.png?mwfmv=1502749885" />
<meta name="msapplication-square150x150logo" content="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-150x150.png?mwfmv=1502749884" />
<meta name="msapplication-square310x310logo" content="https://www.bama.hu/wp-content/uploads/2017/08/croppedbamamstile310x310-310x310.png?mwfmv=1502749884" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script><!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53604765-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/swiper.jquery.min.js"></script>
    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1210157 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et_minified_js et_minified_css">
<div id="page-container">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4554419" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.bama.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/bama_header_red.svg" alt="BAMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
            <span class="logo_container_text"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/pecs/">Pécs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/komlo/">Komló</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/mohacs">Mohács</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/helyi-ertek/postabontas/">Olvasóinktól</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/allast-kinal/">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.bama.hu/kozelet/helyi-kozelet/valasszuk-meg-az-ev-emberet-hat-jeloltre-szavazhatnak-1182861/">Az Év embere</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">bama+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/helyi-kozelet/orvosi-ugyeletek-pecs-baranya-1209269/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.bama.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport">Baranyai sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pmfc/">PMFC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/peac-pecs-noi-kosarlabda">PEAC-Pécs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pinkk-pecsi-424-noi-kosarlabda">PINKK-Pécs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pecsi-vsk-pannonpower-ferfi-kosar">PVSK-Pannonpower</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form id="mobile-search-form-id" role="search" method="get" class="et-search-form"
              action="https://www.bama.hu/">
            <input type="search" id="top-search-form-field" class="et-search-field" placeholder="Keresés" value="" name="s" title="Keresés erre:" />            <span id="ml_mobile_search_close"></span>
        </form>
    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">bama+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/helyi-kozelet/orvosi-ugyeletek-pecs-baranya-1209269/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.bama.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport">Baranyai sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pmfc/">PMFC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/peac-pecs-noi-kosarlabda">PEAC-Pécs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pinkk-pecsi-424-noi-kosarlabda">PINKK-Pécs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pecsi-vsk-pannonpower-ferfi-kosar">PVSK-Pannonpower</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            8°
        </div>
        <div class="header-current-weather-max-temperature">
            12°
        </div>
        <div class="header-current-weather-min-temperature">
            3°
        </div>
    </div>
    <img src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/26.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>

        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">28.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form id="et-search-form-id" role="search" method="get" class="et-search-form"
              action="https://www.bama.hu/">
            <input type="search" id="top-search-form-field" class="et-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" />        </form>
        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/cimke/pecs/">Pécs</a></li><li class=" menu-item "><a href="/cimke/komlo/">Komló</a></li><li class=" menu-item "><a href="/cimke/mohacs">Mohács</a></li><li class=" menu-item "><a href="https://www.bama.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="/helyi-ertek/postabontas/">Olvasóinktól</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/allast-kinal/">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.bama.hu/kozelet/helyi-kozelet/valasszuk-meg-az-ev-emberet-hat-jeloltre-szavazhatnak-1182861/">Az Év embere</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/bama.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/bama.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">

    
	<div class="container enews-article-single">
		<div id="article-cover" class="article-cover">
			<div id="article-cover-img" class="article-cover-img">
					<div class="article-cover-img-layer"></div><img src ="https://www.bama.hu/wp-content/uploads/2017/09/traffipax1400-1-901x600.jpg?mwfmv=1514361646" class="article-cover-img article-img desktop" style = "object-position: 0% 50.753768844221%;"><img src ="https://www.bama.hu/wp-content/uploads/2017/09/traffipax1400-1-454x302.jpg?mwfmv=1514361646" class="article-cover-img article-img mobile">			</div>
							<div id="article-cover-author" class="article-cover-author">
					<span class="enews-article-author-picture">
											</span>
					<span class="enews-article-author">
                        <span>bama.hu</span>
                                                					</span>
				</div>
						<div id="article-cover-text" class="article-cover-text">
				<div class="article-info byline">
					<div class="info ">
							<span class="article-cover-link">
								sebesség-ellenőrzés							</span>
							<span id="article-datetime" class="article-datetime">
								                                <span id="article-datetime_1" class="article-datetime">
                                    2017. 12. 28. 18:30                                </span>
							</span>
						<div class="enews-article-button-group">
							<div class="fb_shares">
                                <a href="#" data-href="https://www.bama.hu/kozerdeku/traffipax/ezeken-helyeken-les-rank-traffipax-penteken-10-1210157/"
                                   data-share-title="Ezeken a helyeken les ránk a traffipax pénteken" class="fbShare"
                                   title="Megosztás a facebookon">
                                    <span class="icon"></span>
                                    <span id="share_button" class="separator fb_shares_span"></span>
                                    <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                                </a>
							</div>
							<div id="fb_like_span" class="fb_like_span">
							<div id="fb_like" class="fb-like" data-href="https://www.bama.hu/kozerdeku/traffipax/ezeken-helyeken-les-rank-traffipax-penteken-10-1210157/"
                                 data-layout="button_count" data-action="like" data-size="large"
                                 data-show-faces="false" data-share="false"></div>
							</div>
						</div>
					</div>
				</div>
				<!-- article / title -->
				<div id="article-title" class="article-title article-title">
					<h1 id="article-title_h1">Ezeken a helyeken les ránk a traffipax pénteken</h1>
				</div>

			</div>
            		</div>
		<div id="content-area" class="clearfix">
            <div class="endless-shared-area">
                <div class="et_pb_section  et_pb_section_1 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_1 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>Hirdetés</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4938602" class="goAdverticum"></div>
</div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->            </div>
			<div id="left-area">
                						<article id="post-1210157" class="post-1210157 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-baranya enews_article_tags-rendor enews_article_tags-sebessegmeres enews_article_tags-traffipax enews_article_columns-kozerdeku enews_article_columns-traffipax enews_region-pecs" >
				<div class="entry-content clearfix">
												<div class="enews-article-lead">
								Sebességmérések Baranya megyében december 29-én. 							</div>
                    
					<div class="clearfix"></div>
					<div class="enews-article-content">
                            <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <div class="content">
                <a href="https://kpi.mediaworks.hu/eletstilus/egeszseges-ha-naponta-eszunk-zoldsalatat-865879/" target="_blank">Rengeteg új és régi recept szilveszterre, hogy vidám legyen az óévbúcsúztató! Kattintson a mindmegette.hu újévi válogatására!</a>
            </div>
            </div>
                                                <div class="endless-shared-area">
                                                    </div>
                        <p><strong>RFK Közlekedésrendészeti Osztály<br />
</strong>09.00-12:00 578-as út 8+800 kilométerszelvény, 70 km/h sebességkorlátozás<br />
13:00-16:00 M60 autópálya, jobb pályatest, 25+500 kilométerszelvény, 130 km/h sebességkorlátozás</p>
<div class="endless-shared-area"><div class="et_pb_section  et_pb_section_2 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_2 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4556048" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4556111" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4567251" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4555364" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4555332" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --></div>
<p><strong>Pécsi Rendőrkapitányság<br />
</strong>07.45 – 09.15 Pécs, Hársfa út<br />
09.30 – 11.00 Pécs, Zsolnay Vilmos út<br />
11.15 – 12.45 6-os fkl-i út, Hird belterülete<br />
13.45 – 15.15 Pécs, Üszögi út<br />
15.30 – 17.00 Pécs, Nagykozári út<br />
17.30 – 19.00 Pécs, Athinay S. út</p>
<p><strong>Komlói Rendőrkapitányság<br />
</strong>08.30 – 09.30 Gödre, Fő utca<br />
10.00 – 11.30 Baranyajenő, Szabadság utca<br />
12.00 – 13.30 Sásd, Kaposvári utca<br />
14.00 – 15.30 Sásd, Rákóczi utca<br />
16.00 – 17.30 Oroszló, Petőfi utca<br />
18.00 – 19.30 66-os fkl-i út 26 KM szelvény</p>
<p><strong>Mohácsi Rendőrkapitányság<br />
</strong>10.00 – 12.00 Somberek, Kossuth L. utca<br />
13.00 – 15.00 Mohács-Szőlőhegy, Bári út<br />
15.15 – 17.00 Somberek, Kossuth L. utca<br />
17.15 – 19.00 Mohács, Pécsi út<br />
20.00 – 22.00 Udvar, Fő utca</p>
<p><strong>Siklósi Rendőrkapitányság<br />
</strong>09.00-13.00 Villány, Baross G. utca<br />
14.00-19.00 Beremend, Kossuth utca</p>
<p><strong>Szigetvári Rendőrkapitányság<br />
</strong>09.00-11.00 Hobol, Mátyás király utca<br />
11.15-13.00 Szigetvár, Bajcsy-Zsilinszki utca<br />
14.00-15.30 6-os fkl-i út, Nagypeterd belterülete<br />
15.45-17.30 6-os fkl-i út Botykapeterd – Nagypeterd közötti szakasza<br />
17.45-19.00 Botykapeterd, Szigetvári utca</p>
                        <div class="endless-shared-area">
                                                    </div>
																													<div id="enews-article-tag-container"><div class="enews-article-tags-label">Címkék</div>						<div class="enews-article-tags">
							<div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/baranya/" rel="tag">
                                                    baranya 
                                                </a>
                                            </div><div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/rendor/" rel="tag">
                                                    rendőr 
                                                </a>
                                            </div><div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/sebessegmeres/" rel="tag">
                                                    sebességmérés 
                                                </a>
                                            </div><div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/traffipax/" rel="tag">
                                                    traffipax
                                                </a>
                                            </div>						</div>
						</div>                <div class="comments_button_a">
                            <a href="#ecore_fb_comments_jump">
                                <div class="comments_button">
                                    Szólj hozzá!
                                </div>
                            </a>
                        </div>                <div class="endless-shared-area">
                                    </div>
				</div>
				</div> <!-- .entry-content -->
			</article> <!-- .et_pb_post -->
			
			<div class="et_pb_row_inner">


			</div>
			<div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/vallalatok/budapest-legnepszerubb-szilveszteri-uticel-725185?utm_source=www.bama.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Kiderült, hol szilvesztereznek idén a magyarok" alt="Kiderült, hol szilvesztereznek idén a magyarok" src="https://zoe.mediaworks.hu/public/uploaded_pictures/447697_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Kiderült, hol szilvesztereznek idén a magyarok</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/3-napos-villamfogyokura-mintaetrend-dieta-szilveszter-koktelruha-50253?utm_source=www.bama.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="3 napos villámfogyókúra - hozd magad csúcsformába szilveszterre!" alt="3 napos villámfogyókúra - hozd magad csúcsformába szilveszterre!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/446391_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">3 napos villámfogyókúra - hozd magad csúcsformába szilveszterre!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.nemzetisport.hu/magyar_valogatott/teves-uton-halad-a-magyar-futball-mit-irtunk-10-20-30-eve-2609553?utm_source=www.bama.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nemzetisport.hu</div>
								<div class="item-image">
									<img title="„Téves úton halad a magyar futball” – mit írtunk 10, 20, 30 éve?" alt="„Téves úton halad a magyar futball” – mit írtunk 10, 20, 30 éve?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/439095_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">„Téves úton halad a magyar futball” – mit írtunk 10, 20, 30 éve?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/avokadokrem-ahogy-gizi-kesziti.recept?utm_source=www.bama.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Avokádókrém, ahogy Gizi készíti" alt="Avokádókrém, ahogy Gizi készíti" src="https://zoe.mediaworks.hu/public/uploaded_pictures/447007_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Avokádókrém, ahogy Gizi készíti</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/nincs-karacsony-ayrton-senna-nelkul/?utm_source=www.bama.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Nincs karácsony Ayrton Senna nélkül" alt="Nincs karácsony Ayrton Senna nélkül" src="https://zoe.mediaworks.hu/public/uploaded_pictures/447566_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Nincs karácsony Ayrton Senna nélkül</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/gyilkossag-karacsonykor-mindossze-21-eves-volt-az-aldozat-923875/?utm_source=www.bama.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">kemma.hu</div>
								<div class="item-image">
									<img title="Gyilkosság karácsonykor: mindössze 21 éves volt az áldozat" alt="Gyilkosság karácsonykor: mindössze 21 éves volt az áldozat" src="https://zoe.mediaworks.hu/public/uploaded_pictures/447011_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Gyilkosság karácsonykor: mindössze 21 éves volt az áldozat</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                <div class="endless-shared-area articlePageButtonFixPosition">
                    <div class="et_pb_section  et_pb_section_3 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_3 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4556053" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4556113" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->                </div>
            <div class="portfolio_h3_line">
                            <span id="ecore_fb_comments_jump"></span>
                            <h3 class="portfolio_h3">Kommentek</h3>
                        </div>
				<script>
								(function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0];
									if (d.getElementById(id)) return;
									js = d.createElement(s); js.id = id;
									js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8&appId=342721689187243?>";
									fjs.parentNode.insertBefore(js, fjs);
								}
								(document, "script", "facebook-jssdk"));
							</script>
							<div id="ecore-fb-comments">
								<div id="ecore-fb-comments-title" class="smallcikk">
									<div class="sources">
										<div class="source">
										</div>
									</div>
								</div>
								<div id="ecore-fb-comments-inside">
									<div class="fb-comments" data-href="https://www.bama.hu/kozerdeku/traffipax/ezeken-helyeken-les-rank-traffipax-penteken-10-1210157/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
								</div>
							</div>
            <div class="et_pb_section  et_pb_section_4 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_4 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4556055" class="goAdverticum"></div></div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4556114" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_5 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
					<div class="et_pb_ordered_article_offerer et_pb_header et_pb_module  et_pb_header_0">
	                        <div class="headerModuleAfterWhiteGap">
								<h2>
									<span>Olvasson tovább!</span>
								</h2>
							</div>
                            <div class="headerModuleAfterHorizontalLine"></div>
						</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_1_3  et_pb_column_6 et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.bama.hu/nemzetkozi-sport/montella-ul-sevilla-padjara-1212239">
                                            <img class="enews-article-offerer-img" src="https://www.bama.hu/wp-content/uploads/2017/12/montellaasevillanal-150x150.jpg?mwfmv=1514487752">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    spanyol foci
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.bama.hu/nemzetkozi-sport/montella-ul-sevilla-padjara-1212239">
                                                Montella ül a Sevilla padjára
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.bama.hu/helyi-kozelet/kereskedok-zome-hajlando-kicserelni-az-unnepi-ajandekot-1211741">
                                            <img class="enews-article-offerer-img" src="https://www.bama.hu/wp-content/uploads/2017/12/fentvasarlasarucsere3mw-150x150.jpg?mwfmv=1514464785">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Baranyai körkép 
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.bama.hu/helyi-kozelet/kereskedok-zome-hajlando-kicserelni-az-unnepi-ajandekot-1211741">
                                                A kereskedők zöme hajlandó kicserélni az ünnepi ajándékot
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3  et_pb_column_7 et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.bama.hu/eletstilus/romantikazzon-mesebeli-helyeken-1212173">
                                            <img class="enews-article-offerer-img" src="https://www.bama.hu/wp-content/uploads/2017/12/romantikusutazas-150x150.jpg?mwfmv=1514483286">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    téli utazás
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.bama.hu/eletstilus/romantikazzon-mesebeli-helyeken-1212173">
                                                Romantikázzon mesebeli helyeken!
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.bama.hu/traffipax/ezeken-helyeken-les-rank-traffipax-penteken-10-1210157">
                                            <img class="enews-article-offerer-img" src="https://www.bama.hu/wp-content/uploads/2017/09/traffipax1400-1-150x150.jpg?mwfmv=1514361645">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    sebesség-ellenőrzés
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.bama.hu/traffipax/ezeken-helyeken-les-rank-traffipax-penteken-10-1210157">
                                                Ezeken a helyeken les ránk a traffipax pénteken
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3  et_pb_column_8 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.bama.hu/helyi-kozelet/hivatalban-szunetet-rendeltek-el-1211771">
                                            <img class="enews-article-offerer-img" src="https://www.bama.hu/wp-content/uploads/2017/07/shutterstock6671235641-150x150.jpg?mwfmv=1507276566">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Villány 
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        3 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.bama.hu/helyi-kozelet/hivatalban-szunetet-rendeltek-el-1211771">
                                                A hivatalban is szünetet rendeltek el
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.bama.hu/eletstilus/jon-tesla-elektromos-pickup-ja-1212109">
                                            <img class="enews-article-offerer-img" src="https://www.bama.hu/wp-content/uploads/2017/12/elonmusktesla-150x150.jpg?mwfmv=1514479345">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    újabb ugrás
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        3 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.bama.hu/eletstilus/jon-tesla-elektromos-pickup-ja-1212109">
                                                Jön a Tesla elektromos pickup-ja
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_9 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4556058" class="goAdverticum"></div></div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->			</div> <!-- #left-area -->

			<div id="right-area">
				<div class="endless-shared-area">
					<div class="et_pb_section  et_pb_section_5 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_10 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4556064" class="goAdverticum"></div></div>
												</div><div class="enews-ordered-article-offerer-container "><h2 class="enews-ordered-article-offerer-title"><span>Legolvasottabb</span></h2><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.bama.hu/helyi-kek-hirek/tuzet-okozott-az-izzosor-pecsett-1209427"><img class="enews-ordered-article-offerer-img" src ="https://www.bama.hu/wp-content/uploads/2017/12/Nevtelen-3-150x150.jpg?mwfmv=1514195537" /><div class="enews-ordered-article-offerer-counter">1</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.bama.hu/helyi-kek-hirek/tuzet-okozott-az-izzosor-pecsett-1209427">Tüzet okozott az izzósor Pécsett</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.bama.hu/helyi-kek-hirek/bejelzett-keszulek-szenteste-eleteket-mentett-1209321"><img class="enews-ordered-article-offerer-img" src ="https://www.bama.hu/wp-content/uploads/2017/09/1400-68-150x150.jpg?mwfmv=1506515577" /><div class="enews-ordered-article-offerer-counter">2</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.bama.hu/helyi-kek-hirek/bejelzett-keszulek-szenteste-eleteket-mentett-1209321">Bejelzett a készülék szenteste, életeket mentett</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.bama.hu/helyi-kek-hirek/megvertek-es-kiraboltak-egy-ferfit-pecsen-1208711"><img class="enews-ordered-article-offerer-img" src ="https://www.bama.hu/wp-content/uploads/2017/10/okoljogv-150x150.jpg?mwfmv=1514365630" /><div class="enews-ordered-article-offerer-counter">3</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.bama.hu/helyi-kek-hirek/megvertek-es-kiraboltak-egy-ferfit-pecsen-1208711">Megvertek és kiraboltak egy férfit Pécsen</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.bama.hu/helyi-sport/utolso-utjara-kisertek-pecsi-legendat-idosebb-dardai-palt-1208359"><img class="enews-ordered-article-offerer-img" src ="https://www.bama.hu/wp-content/uploads/2017/12/LOF5561-150x150.jpg?mwfmv=1513948281" /><div class="enews-ordered-article-offerer-counter">4</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.bama.hu/helyi-sport/utolso-utjara-kisertek-pecsi-legendat-idosebb-dardai-palt-1208359">Utolsó útjára kísérték a pécsi legendát, idősebb Dárdai Pált</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.bama.hu/helyi-kek-hirek/lott-majd-kiverte-vitapartnere-negy-fogat-egy-komloi-ferfi-1208031"><img class="enews-ordered-article-offerer-img" src ="https://www.bama.hu/wp-content/uploads/2017/12/fegyver800-150x150.jpg?mwfmv=1513932748" /><div class="enews-ordered-article-offerer-counter">5</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.bama.hu/helyi-kek-hirek/lott-majd-kiverte-vitapartnere-negy-fogat-egy-komloi-ferfi-1208031">Lőtt, majd kiverte vitapartnere négy fogát egy komlói férfi</a>
									</div></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4556066" class="goAdverticum"></div></div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-layover_square"><div class="enews-article-offerer-content-container  enews-article-no-bg" >    <a href='https://www.bama.hu/helyi-kozelet/kozosseget-formalt-szorakoztatott-tanc-1211673'></a>
    <a href="https://www.bama.hu/helyi-kozelet/kozosseget-formalt-szorakoztatott-tanc-1211673">
                                            <img class="enews-article-offerer-img" src="https://www.bama.hu/wp-content/uploads/2017/12/1984szeptembertancosokihll-454x302.jpg?mwfmv=1514460495">
                                        </a>        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                                    múltidéző
                                                </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.bama.hu/helyi-kozelet/kozosseget-formalt-szorakoztatott-tanc-1211673">
                                                Közösséget formált, szórakoztatott a tánc
                                            </a>
                                        </div>        </div>
    </div>
                            <div class="enews-article-offerer-border"></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4556068" class="goAdverticum"></div></div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-center"><div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg" ><div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Békéscsaba
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        3 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.bama.hu/hazai-sport/europa-egyik-legnagyobb-roplabda-akademiajat-huzzak-fel-1212131">
                                                Európa egyik legnagyobb röplabda-akadémiáját húzzák fel
                                            </a>
                                        </div><div class="enews-article-offerer-lead-container">
                                        A magyar kormány több mint 1,8 milliárd forintos támogatásából Európa egyik legnagyobb utánpótlás röplabda-akadémiája létesül Békéscsabán.
                                    </div></div>
                            <div class="enews-article-offerer-border"></div></div><script type="text/javascript">
                            jQuery(function($){
                                  new Swiper(
                                      ".swiper-container",
                                      {
                                          pagination: ".swiper-pagination",
                                          paginationClickable: true,
                                          autoplay: 4000,
                                          autoplayDisableOnInteraction: false,
                                      }
                                      
                                       
                                  );
                            });
                            </script><div class="grief-module-container"  style="background: #111111;" ><div class="grief-module-header-title">Gyász</div><div class="swiper-container"> 
                                <div class="swiper-wrapper"><div class="swiper-slide">Mindazokkal tudatjuk, akik ismerték és szerették, hogy drága édesanyánk, nagymamánk és dédnagymamánk, DR. KOVÁCS GYULÁNÉ Fülöp Ibolya életének 91. évében örökre itt hagyott bennünket.  Szűk családi körben eltemettük. Gyászoló gyermekei, unokái, dédunokái</div><div class="swiper-slide">Fájó szívvel tudatjuk, hogy APPL MÓNIKA SAROLTA kozármislenyi lakos 55 éves korában gyógyíthatatlan betegségben elhunyt. Hamvasztás utáni búcsúztatása 2018. január 2-án 10.30 órakor lesz a pécsi köztemető dísztermében. A gyászoló család</div><div class="swiper-slide">Fájó szívvel tudatjuk, hogy MÁRKUS GÉZÁNÉ Takács Alujzia 55 éves korában váratlanul elhunyt. Hamvasztás utáni búcsúztatója 2018. január 3-án 12.30 órakor lesz a pécsi köztemető urnacsarnokában. Gyászoló szerettei</div><div class="swiper-slide">Fájdalommal tudatjuk, hogy szeretett férjem, édesapánk, nagyapánk, dédapánk, SOÓS LAJOS 90 éves korában, fáradt szíve örökre megpihent. Hamvasztás utáni búcsúztatója 2018. január 2-án a 12 órakor kezdődő gyászmise után lesz a magyarsarlósi temetőben. A részvétnyilvánítás mellőzését kérjük. A gyászoló család</div><div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesanyám, MARKOTAI TIVADARNÉ Pálinkás Mária 85 éves korában váratlanul elhunyt. Temetése 2018. január 3-án 14 órakor lesz a pécsi köztemető nagy díszterméből. Gyászoló szerettei</div><div class="swiper-slide">"A lélek, mikor búcsúzva bontja szárnyait, visz magával a földről valamit... Áprily L. Kimondhatatlan fájdalomtól gyötörve adjuk hírül, hogy  SCHMIDT JÓZSEFNÉ Fáth Mária  vol pécsi bőrgyári dolgozó küzdelmes betegség után, 69 éves korában szerettei körében 2017. december 22-én nyugalomra talált. Temetése 2017. december 29-én, pénteken 14.30 órakor kezdődő engesztelő szentmise után 15 órakor lesz a pécsi köztemető kápolnájából.  Köszönetet mondunk mindazoknak, akik gyászunkban osztoznak.  Szerető férje és lánya</div><div class="swiper-slide">Fájó szívvel tudatjuk, hogy  ID. KRAFT MIKLÓS himesházi lakos, 80 éves korában elhunyt. temetése 2017. december 29-én, 14.00 órakor kezdődő gyászmise után a himesházi temetőben lesz.  Gyászoló szerettei</div><div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  GYENIS EMILNÉ Lukács Aranka  2017. december 25-én, 88 éves korában elhunyt. szeretett halottunk temetése december 30-án, a 10 órai gyászmisét követően lesz a cserkúti temetőben.  Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak.  Gyászoló szerettei</div><div class="swiper-slide">Mély fájdalommal tudatjuk, hogy BAJOR ISTVÁNNÉ Tölösi Margit 86 éves korában hosszan tartó betegség után elhunyt. Temetése 2018. január 2-án 13.30 órakor lesz a pécsi köztemető nagy díszterméből. A gyászoló család</div><div class="swiper-slide">Köszönetet mondunk mindazoknak, akik drága szerettünk, FONTER JÓZSEF CSABA búcsúztatóján részt vettek, együttérzésükkel gyászunkban támogattak és fájdalmunkban osztoztak. Fonter család</div><div class="swiper-slide">Mély fájdalommal tudatjuk, hogy TÓTH ISTVÁNNÉ romonyai lakos 81 éves korában elhunyt. Búcsúztatása 2017. december 29-én 11 órakor lesz a romonyai temetőben. A gyászoló család</div><div class="swiper-slide">"Legördült a függöny, de a szeretete  és a tanításai örökre velünk maradnak." Szeretett édesanyánk CZÉDER JÓZSEFNÉ halálának 2. évfordulójára. Lányaid: Éva, Mari, Baba, unokáid, dédunokáid</div><div class="swiper-slide">Mély fájdalommal tudatjuk, hogy vitéz, lovag SZENTGYÖRGYI MIKLÓS fogtechnikus mester 71 éves korában elhunyt. Kérésének megfelelően legszűkebb családi körben örök nyugalomba helyeztük. Kívánsága szerint barátai és ismerősei gyászmisén búcsúzhatnak tőle 2017. december 30-án, 18 órakor a Székesegyházban.  A gyászoló család</div><div class="swiper-slide">"Nem integet többé elfáradt kezed, nem dobog értünk jóságos szíved." Fájdalommal tudatjuk, hogy PÉTER JÓZSEF volt tésenyi lakos, 96 éves korában fáradt szíve megpihent. Utolsó útjára 2017. december 29-én, 13.30 órakor kísérjük a pécsi köztemető nagyterméből. A gyászoló család</div><div class="swiper-slide">Én vagyok a feltámadás és az élet. Aki hisz bennem, még ha meghal is, élni fog. Az, aki úgy él, hogy hisz bennem, nem hal meg örökre. (Jn 11,25-26) Mély fájdalommal tudatjuk, hogy szeretett férjem, édesapánk, apósom, drága nagyapánk, dédapám, CSAPÓ JÁNOS életének 80. évében vissza adta lelkét Teremtőjének. Temetése 2017. december 29-én a 11.30 órakor kezdődő engesztelő szentmise után 12 órakor lesz a pécsi köztemető kápolnájából. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Szerettei</div>    </div>
                                <div class="swiper-pagination"></div>
                            </div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4556074" class="goAdverticum"></div></div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.bama.hu/helyi-kozelet/modosult-helyi-kozlekedes-1211845">
                                            <img class="enews-article-offerer-img" src="https://www.bama.hu/wp-content/uploads/2017/07/vonatbuszshutterstock218-150x150.jpg?mwfmv=1514468228">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Szigetvár 
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        4 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.bama.hu/helyi-kozelet/modosult-helyi-kozlekedes-1211845">
                                                Módosult a helyi közlekedés
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                J.G.
                                            </span>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.bama.hu/eletstilus/kutya-nem-tesz-kulonbseget-betegek-kozott-1212063">
                                            <img class="enews-article-offerer-img" src="https://www.bama.hu/wp-content/uploads/2017/12/kutyaterapia-150x150.jpg?mwfmv=1514476481">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    népszerű a kutyaterápia
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        4 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.bama.hu/eletstilus/kutya-nem-tesz-kulonbseget-betegek-kozott-1212063">
                                                A kutya nem tesz különbséget a betegek között
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.bama.hu/helyi-sport/nem-csak-eredmenyes-sportszeru-az-ellovas-1211871">
                                            <img class="enews-article-offerer-img" src="https://www.bama.hu/wp-content/uploads/2017/08/foci431-150x150.jpg?mwfmv=1502355371">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Hetvehely 
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        4 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.bama.hu/helyi-sport/nem-csak-eredmenyes-sportszeru-az-ellovas-1211871">
                                                Nem csak eredményes, sportszerű is az éllovas
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                Horváth L.
                                            </span>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.bama.hu/helyi-kozelet/mar-forralas-nelkul-lehet-inni-orfun-csapvizbol-1211761">
                                            <img class="enews-article-offerer-img" src="https://www.bama.hu/wp-content/uploads/2017/12/girl2626753960720-150x150.jpg?mwfmv=1514467331">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Orfű 
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        5 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.bama.hu/helyi-kozelet/mar-forralas-nelkul-lehet-inni-orfun-csapvizbol-1211761">
                                                Már forralás nélkül is lehet inni Orfűn a csapvízből
                                            </a>
                                        </div><span class="enews-article-offerer-author">
                                                bama.hu
                                            </span>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.bama.hu/hazai-sztarvilag/megszuletett-az-uj-ev-elso-slagere-1211935">
                                            <img class="enews-article-offerer-img" src="https://www.bama.hu/wp-content/uploads/2017/12/mullepeteresziami-150x150.jpg?mwfmv=1514472192">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Boldog Új Évet!
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        5 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.bama.hu/hazai-sztarvilag/megszuletett-az-uj-ev-elso-slagere-1211935">
                                                Megszületett az új év első slágere
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.bama.hu/nemzetkozi-sztarvilag/elhunyt-media-markt-egyik-alapitoja-1211941">
                                            <img class="enews-article-offerer-img" src="https://www.bama.hu/wp-content/uploads/2017/12/erichkellerhals-150x150.jpg?mwfmv=1514472050">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Az egyik leggazdagabb német volt
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        5 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.bama.hu/nemzetkozi-sztarvilag/elhunyt-media-markt-egyik-alapitoja-1211941">
                                                Elhunyt a Media Markt egyik alapítója
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->				</div>
			</div>

			
			


		</div> <!-- #content-area -->
	</div> <!-- .container -->



</div> <!-- #main-content -->

	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.bama.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/bama_footer_red.svg" alt="">
                        </a>
                        <a href="https://www.bama.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-1177459/">
    <img src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/bama.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/bama.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-808053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-808053"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-1018523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018523"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-1018525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018525"><a href="/sport/">Sport</a></li>
	<li id="menu-item-1018527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018527"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-1018529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018529"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-1018531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018531"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-1018533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018533"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-808364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-808364"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-1018535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018535"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-1018537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018537"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-1018539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018539"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-1018607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018607"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-1020221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020221"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-1013931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1013931"><a href="https://www.bama.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1018541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018541"><a href="https://www.bama.hu/aprohirdetes/allast-kinal/">Állást kínál</a></li>
	<li id="menu-item-1018543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018543"><a href="https://www.bama.hu/aprohirdetes/ingatlan/">Ingatlan</a></li>
	<li id="menu-item-1018545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018545"><a href="https://www.bama.hu/aprohirdetes/jarmu/">Jármű</a></li>
	<li id="menu-item-1018547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018547"><a href="https://www.bama.hu/aprohirdetes/vegyes/">Vegyes</a></li>
	<li id="menu-item-1018549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018549"><a href="https://www.bama.hu/aprohirdetes/tarskereses/">Társkeresés</a></li>
</ul>
</li>
<li id="menu-item-1018551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018551"><a href="/">Járásszékhelyek</a>
<ul class="sub-menu">
	<li id="menu-item-1018553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018553"><a href="/cimke/pecs">Pécs</a></li>
	<li id="menu-item-1018555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018555"><a href="/cimke/komlo">Komló</a></li>
	<li id="menu-item-1018557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018557"><a href="/cimke/mohacs">Mohács</a></li>
	<li id="menu-item-1018559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018559"><a href="/cimke/siklos">Siklós</a></li>
	<li id="menu-item-1018561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018561"><a href="/cimke/szigetvar">Szigetvár</a></li>
	<li id="menu-item-1018563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018563"><a href="/cimke/szentlorinc">Szentlőrinc</a></li>
	<li id="menu-item-1018565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018565"><a href="/cimke/boly">Bóly</a></li>
	<li id="menu-item-1018567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018567"><a href="/cimke/sellye">Sellye</a></li>
	<li id="menu-item-1018569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018569"><a href="/cimke/pecsvarad">Pécsvárad</a></li>
	<li id="menu-item-1018571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018571"><a href="/cimke/sasd/">Sásd</a></li>
</ul>
</li>
<li id="menu-item-1018575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018575"><a href="/">Névtár</a>
<ul class="sub-menu">
	<li id="menu-item-1018577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018577"><a href="/cimke/csizi-peter/">Csizi Péter</a></li>
	<li id="menu-item-1018579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018579"><a href="/cimke/dardai-pal/">Dárdai Pál</a></li>
	<li id="menu-item-1018581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018581"><a href="/cimke/michelisz-norbert/">Michelisz Norbert</a></li>
	<li id="menu-item-1018583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018583"><a href="/cimke/pava-zsolt/">Páva Zsolt</a></li>
	<li id="menu-item-1018585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018585"><a href="/cimke/udvardy-gyorgy/">Udvardy György</a></li>
</ul>
</li>
<li id="menu-item-1018591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018591"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-1018593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018593"><a href="/sport/helyi-sport">Baranyai sport</a></li>
	<li id="menu-item-1018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018595"><a href="/cimke/pmfc/">PMFC</a></li>
	<li id="menu-item-1018597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018597"><a href="/cimke/peac-pecs-noi-kosarlabda/">PEAC-Pécs</a></li>
	<li id="menu-item-1018599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018599"><a href="/cimke/pinkk-pecsi-424-noi-kosarlabda/">PINKK-Pécs</a></li>
	<li id="menu-item-1018601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018601"><a href="/cimke/pecsi-vsk-pannonpower-ferfi-kosar/">PVSK-Pannonpower</a></li>
	<li id="menu-item-1018603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018603"><a href="/cimke/autosport/">Autósport</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-808369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808369"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-808370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808370"><a href="http://mediaworks.hu/product/bamahu">Médiaajánlat</a></li>
<li id="menu-item-1029441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029441"><a href="https://www.bama.hu/felhasznalas-es-adatvedelem/">Felhasználási feltételek és adatvédelem</a></li>
<li id="menu-item-808371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808371"><a href="mailto:bama@bama.hu">Levél nekünk</a></li>
</ul>				</div>
				<div id="footer-info">A BAMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
		<script>
						( function( $ ) {
							$(window).load(function(){
								$( ".enews-article-content>table" ).each(function(){
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if(mql.matches) {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						} ) ( jQuery );
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="7241f1cb53">

			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / bama.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVf_cD5aWSi0fykU5MLMTYHWv1cgbfgxER5.vZ.CH.J7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

      <!--Facebook Pixel body-->
        <script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>


<!--Facebook Pixel body-->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1637596699829896&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.bama.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1513876475'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.bama.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.bama.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.bama.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ffb1e6cca7","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"fcb4eaaf9d","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1210157","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.0.91'></script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1509025851'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/wp-embed.min.js?ver=bb6ab459be3c1b02869902ef09489a3e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.bama.hu\/kozerdeku\/traffipax\/ezeken-helyeken-les-rank-traffipax-penteken-10-1210157\/","ajax_url":"https:\/\/www.bama.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1210157","old_shares_num":"1","old_date":"1514488098"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
    <link href="https://www.bama.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=2" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.bama.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">		
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több, mint 700 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">		
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin"></a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in"></a>		
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="http://www.astronet.hu/vallas-es-tudomany">Tények, talányok</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mainap.hu/">MaiNap</a></li><li><a href="http://www.mainap.hu/hirek">Hírek</a></li><li><a href="http://www.mainap.hu/sport">Sport</a></li><li><a href="http://www.mainap.hu/sztarok">Sztárok</a></li><li><a href="http://www.mainap.hu/megyei">Megyei hírek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/receptek">Receptek</a></li><li><a href="http://www.mindmegette.hu/desszertek">Desszertek</a></li><li><a href="http://www.mindmegette.hu/dieta">Diéták</a></li><li><a href="http://www.mindmegette.hu/igy-lesz-tokeletes-a-dios-bejgli-makos-bejgli-recept-sutesi-praktikak-5-lepesben-52001/">Bejgli recept</a></li><li><a href="http://www.mindmegette.hu/karacsonyi-menu-halaszle-receptek-bajai-szegedi-dunai-ponty-harcsa-51924/">Halászlé recept</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="http://www.mindmegette.hu/karacsonyi-toltott-kaposzta-receptek-szabolcsi-paradicsomos-hagyomanyos-kolozsvari-51990/">Töltött káposzta recept</a></li><li><a href="http://www.mindmegette.hu/olcso-de-lenyugozo-karacsonyi-menu-48284/">Karácsonyi menü</a></li><li><a href="http://www.mindmegette.hu/5-jo-tanacs-hogy-tokeletes-legyen-a-karacsonyi-mezeskalacsod-51937/">Mézeskalács recept</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Baranya</a></li><li><a href="https://www.baon.hu/">Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés</a></li><li><a href="https://www.heol.hu/">Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/">Somogy</a></li><li><a href="https://www.teol.hu/">Tolna</a></li><li><a href="https://www.szoljon.hu/">Jász-Nagykun-Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér </a></li><li><a href="https://www.vaol.hu/">Vas</a></li><li><a href="https://www.veol.hu/">Veszprém</a></li><li><a href="https://www.zaol.hu/">Zala</a></li><li><a href="https://www.nool.hu/">Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
        <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/mw-mobile-ad-code-switcher.js"></script>

</body>
</html>

