<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="https://www.bama.hu">
  <title>BAMA - Szijjártó Péter: ez nem a mi háborúnk (videó)</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Szijjártó Péter: ez nem a mi háborúnk (videó)","alternativeHeadline":"Szijjártó Péter: ez nem a mi háborúnk (videó)","image":"https://cdn.bama.hu/2022/03/rVs-NOfTUUg5BFk9c8sbO_MA0bBG7gOQFpaFHVraxVY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA2YmY5YmViNjczODRkZjdhYTQ2MWVmNTNlNDdmNmFm.jpg","url":"orszag-vilag/2022/03/szijjarto-peter-ez-nem-a-mi-haborunk-ebbol-magyarorszag-ki-akar-maradni-video","mainEntityOfPage":"https://www.bama.hu/orszag-vilag/2022/03/szijjarto-peter-ez-nem-a-mi-haborunk-ebbol-magyarorszag-ki-akar-maradni-video","description":"Mindent megteszünk annak érdekében, hogy megvédjük Magyarországot - jelentette ki Szijjártó Péter a NATO keleti szárnyán elhelyezkedő országok (V4, a balti államok, Románia és Bulgária) külügyminisztereinek találkozóján Pozsonyban. Magyarország ragaszkodik ahhoz a döntéshez, hogy nem szállít fegyvereket Ukrajnába, területén nem enged át fegyvereket, illetve ellenzi az orosz kőolaj és földgáz importjára vonatkozó szankciók bevezetését - tette hozzá a külgazdasági és külügyminiszter.","dateModified":null,"author":null,"datePublished":"2022-03-31T11:37:52.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Mindent megteszünk annak érdekében, hogy megvédjük Magyarországot - jelentette ki Szijjártó Péter a NATO keleti szárnyán elhelyezkedő országok (V4, a balti államok, Románia és Bulgária) külügyminisztereinek találkozóján Pozsonyban. Magyarország ragaszkodik ahhoz a döntéshez, hogy nem szállít fegyvereket Ukrajnába, területén nem enged át fegyvereket, illetve ellenzi az orosz kőolaj és földgáz importjára vonatkozó szankciók bevezetését - tette hozzá a külgazdasági és külügyminiszter."><meta name="keywords" content=""><meta property="og:title" content="BAMA - Szijjártó Péter: ez nem a mi háborúnk (videó)"><meta property="og:url" content="https://www.bama.hu/orszag-vilag/2022/03/szijjarto-peter-ez-nem-a-mi-haborunk-ebbol-magyarorszag-ki-akar-maradni-video"><meta property="og:image" content="https://cdn.bama.hu/2022/03/rVs-NOfTUUg5BFk9c8sbO_MA0bBG7gOQFpaFHVraxVY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA2YmY5YmViNjczODRkZjdhYTQ2MWVmNTNlNDdmNmFm.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.bama.hu/2022/03/rVs-NOfTUUg5BFk9c8sbO_MA0bBG7gOQFpaFHVraxVY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA2YmY5YmViNjczODRkZjdhYTQ2MWVmNTNlNDdmNmFm.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Mindent megteszünk annak érdekében, hogy megvédjük Magyarországot - jelentette ki Szijjártó Péter a NATO keleti szárnyán elhelyezkedő országok (V4, a balti államok, Románia és Bulgária) külügyminisztereinek találkozóján Pozsonyban. Magyarország ragaszkodik ahhoz a döntéshez, hogy nem szállít fegyvereket Ukrajnába, területén nem enged át fegyvereket, illetve ellenzi az orosz kőolaj és földgáz importjára vonatkozó szankciók bevezetését - tette hozzá a külgazdasági és külügyminiszter."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="BAMA - Szijjártó Péter: ez nem a mi háborúnk (videó)"><meta name="article:published_time" property="article:published_time" content="2022-03-31T11:37:52.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="bamaszerk"><meta name="twitter:creator" content=""><meta name="twitter:title" content="BAMA - Szijjártó Péter: ez nem a mi háborúnk (videó)"><meta name="twitter:description" content="Mindent megteszünk annak érdekében, hogy megvédjük Magyarországot - jelentette ki Szijjártó Péter a NATO keleti szárnyán elhelyezkedő országok (V4, a balti államok, Románia és Bulgária) külügyminisztereinek találkozóján Pozsonyban. Magyarország ragaszkodik ahhoz a döntéshez, hogy nem szállít fegyvereket Ukrajnába, területén nem enged át fegyvereket, illetve ellenzi az orosz kőolaj és földgáz importjára vonatkozó szankciók bevezetését - tette hozzá a külgazdasági és külügyminiszter."><meta name="twitter:image" content="https://cdn.bama.hu/2022/03/rVs-NOfTUUg5BFk9c8sbO_MA0bBG7gOQFpaFHVraxVY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA2YmY5YmViNjczODRkZjdhYTQ2MWVmNTNlNDdmNmFm.jpg"><link rel="canonical" href="https://www.boon.hu/orszag-vilag/2022/03/szijjarto-peter-ez-nem-a-mi-haborunk-ebbol-magyarorszag-ki-akar-maradni-video"><style ng-transition="my-app">.social-row[_ngcontent-sc111]{display:flex;flex-direction:row}.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc111]   .social-button.facebook[_ngcontent-sc111]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc111]   .social-button.facebook[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]:before{left:13px}}.social-row[_ngcontent-sc111]   .social-button.twitter[_ngcontent-sc111]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc111]   .social-button.twitter[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc111]   .social-button.email[_ngcontent-sc111]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc111]   .social-button.email[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc111]   .fb-like[_ngcontent-sc111]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc112]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc112]   .label[_ngcontent-sc112]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc112]   .tag[_ngcontent-sc112]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc113]{display:flex;margin-bottom:50px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]{flex-direction:column;margin-bottom:30px}}@media (max-width:1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc113]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc113]{display:none}@media (max-width:1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc113]{display:flex}}.subscription-box[_ngcontent-sc113]   .left-col[_ngcontent-sc113]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .left-col[_ngcontent-sc113]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.7761194%;background-size:cover;background-position:50%;background-color:rgba(0,0,0,.1)}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]{background-color:#eee;padding:34px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .title[_ngcontent-sc113]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .title[_ngcontent-sc113]{display:none}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .text[_ngcontent-sc113]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .text[_ngcontent-sc113]{text-align:center}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .subscribe-button[_ngcontent-sc113]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .subscribe-button[_ngcontent-sc113]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc105]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc105]   .section-header-block[_ngcontent-sc105]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc105]   .section-header-block[_ngcontent-sc105]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc105]   .section-header-title[_ngcontent-sc105]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc105]   .section-header-link[_ngcontent-sc105]{display:table}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]   svg[_ngcontent-sc105]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]   svg[_ngcontent-sc105]   path[_ngcontent-sc105]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc102]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc102]{margin-bottom:32px}}.block-content[_ngcontent-sc102]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc102]  b, .block-content[_ngcontent-sc102]  strong{font-weight:700}.block-content[_ngcontent-sc102]  em, .block-content[_ngcontent-sc102]  i{font-style:italic}.block-content[_ngcontent-sc102]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc102]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc102]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc102]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc102]  ol li, .block-content[_ngcontent-sc102]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc102]  ol li:before, .block-content[_ngcontent-sc102]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc102]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc102]  table{max-width:100%;border:0}.block-content[_ngcontent-sc102]  table thead tr td, .block-content[_ngcontent-sc102]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc102]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc102]  table tr td, .block-content[_ngcontent-sc102]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  table tr td, .block-content[_ngcontent-sc102]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc102]  table tr td:first-child, .block-content[_ngcontent-sc102]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc102]  table tr td:last-child, .block-content[_ngcontent-sc102]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc102]  table tr th{font-weight:500}.block-content[_ngcontent-sc102]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc102]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc102]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc102]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc102]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc102]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc102]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc102]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc102]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc102]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc102]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc102]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc102]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  .puzzle{overflow:hidden;overflow-x:scroll;align-items:start}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc128]{margin:30px 0}.layout[_ngcontent-sc128]   .content-element[_ngcontent-sc128]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:last-child{margin-bottom:0}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:last-child:after{display:none}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc128]   .layout-element.hide-mobile[_ngcontent-sc128]{display:none}}.layout-element.content-element[_ngcontent-sc128] > .row[_ngcontent-sc128]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc88=""><app-header _ngcontent-sc88="" _nghost-sc84=""><!----><!----><!----><!----><section _ngcontent-sc84="" class="header-top"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="today"><p _ngcontent-sc84="" class="day">Március 31, Csütörtök</p><p _ngcontent-sc84="" class="nameday"><a _ngcontent-sc84="" href="/nevnapok"> Árpád<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc84="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc84="" class="actual"><i _ngcontent-sc84="" class="icon cloud-hail"></i> 11° </div><div _ngcontent-sc84="" class="minmax"><div _ngcontent-sc84="" class="max">+15</div><div _ngcontent-sc84="" class="min">+7</div></div></a><!----><div _ngcontent-sc84="" class="social extra-margin"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/bama.hu/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/bama.hu/"></a></div><div _ngcontent-sc84="" class="custom-buttons extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc84="" class="right-elements"><app-media-stream _ngcontent-sc84="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc84="" class="header"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="left"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">BAMA</p><p _ngcontent-sc84="" class="portal-subtitle">Baranya megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="left-side"><div _ngcontent-sc84="" class="search-wrappper"><button _ngcontent-sc84="" type="button" class="search-button"><i _ngcontent-sc84="" class="icon-search"></i></button><input _ngcontent-sc84="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc84="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc84="" class="hamburger-box"><span _ngcontent-sc84="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc84="" class="right"><nav _ngcontent-sc84="" class="nav"><ul _ngcontent-sc84="" class="nav-desktop"><!----></ul><ul _ngcontent-sc84="" class="nav-mobile"><!----></ul><div _ngcontent-sc84="" class="sub-nav-mobile"><div _ngcontent-sc84="" class="column"><!----></div><div _ngcontent-sc84="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc84="" class="section sub-nav"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="places"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc84="" class="categories"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc88=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">NATO-találkozó</div><!----><!----><!----><!----><p class="time">6 órája</p></div><h1>Szijjártó Péter: ez nem a mi háborúnk (videó)</h1><p class="lead"> Mindent megteszünk annak érdekében, hogy megvédjük Magyarországot - jelentette ki Szijjártó Péter a NATO keleti szárnyán elhelyezkedő országok (V4, a balti államok, Románia és Bulgária) külügyminisztereinek találkozóján Pozsonyban. Magyarország ragaszkodik ahhoz a döntéshez, hogy nem szállít fegyvereket Ukrajnába, területén nem enged át fegyvereket, illetve ellenzi az orosz kőolaj és földgáz importjára vonatkozó szankciók bevezetését - tette hozzá a külgazdasági és külügyminiszter. </p><app-social-row _nghost-sc111=""><div _ngcontent-sc111="" class="social-row"><button _ngcontent-sc111="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc111="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.bama.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=BAMA%20-%20Szijj%C3%A1rt%C3%B3%20P%C3%A9ter%3A%20ez%20nem%20a%20mi%20h%C3%A1bor%C3%BAnk%20(vide%C3%B3)&amp;url=https%3A%2F%2Fwww.bama.hu%2Forszag-vilag%2F2022%2F03%2Fszijjarto-peter-ez-nem-a-mi-haborunk-ebbol-magyarorszag-ki-akar-maradni-video">Twitter megosztás</a><a _ngcontent-sc111="" class="social-button email" href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2adaea2aecf93cfadaea2aecfc2cfbc958685852c4e9d9b2c5ccfbf2c469b8a9dd5cf8a95cf818a82cf8ecf8286cf872c4e8d809d2c558184cfc799868b8a2c5cc6c98e829fd48d808b96d2adaea2aecfc2cfbc958685852c4e9d9b2c5ccfbf2c469b8a9dd5cf8a95cf818a82cf8ecf8286cf872c4e8d809d2c558184cfc799868b8a2c5cc6d5cf879b9b9f9cd5c0c0989898c18d8e828ec1879ac0809d9c958e88c29986838e88c0dddfddddc0dfdcc09c958685858e9d9b80c29f8a9b8a9dc28a95c2818a82c28ec28286c2878e8d809d9a8184c28a8d8d8083c2828e88968e9d809d9c958e88c28486c28e848e9dc2828e9d8e8b8186c299868b8a80">Elküldöm emailben</a><div _ngcontent-sc111="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.bama.hu/orszag-vilag/2022/03/szijjarto-peter-ez-nem-a-mi-haborunk-ebbol-magyarorszag-ki-akar-maradni-video"></div></div></app-social-row><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.bama.hu/2022/03/rVs-NOfTUUg5BFk9c8sbO_MA0bBG7gOQFpaFHVraxVY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA2YmY5YmViNjczODRkZjdhYTQ2MWVmNTNlNDdmNmFm.jpg);"><!----></div><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc102=""><div _ngcontent-sc102="" apprunscripts="" class="block-content"><p><span class="custom-text-style quote">Ez nem a mi háborúnk, Magyarország ki akar maradni belőle&nbsp;</span></p><p>- hangsúlyozta a külgazdasági és külügyminiszter az orosz-ukrán fegyveres konfliktusra utalva, miután a NATO keleti szárnyához tartozó országok külügyminisztereivel tárgyalt csütörtökön Pozsonyban.</p><p>Szijjártó Péter a közmédiának nyilatkozva kijelentette:&nbsp;</p><p><span class="custom-text-style highlight">Magyarország ragaszkodik ahhoz a döntéshez, hogy nem szállít fegyvereket Ukrajnába, területén nem enged át fegyvereket, illetve ellenzi az orosz kőolaj és földgáz importjára vonatkozó szankciók bevezetését. A magyar kormány érti - tette hozzá -, hogy a fegyverszállítás Ukrajna érdeke, "de ez ellentétes a mi érdekünkkel".</span></p><p>Partnereivel, vagyis az úgynevezett bukaresti kilencekhez tartozó államokkal, Bulgáriával, Csehországgal, Észtországgal, Lengyelországgal, Lettországgal, Litvániával, Romániával és Szlovákiával együtt Magyarország elítéli a katonai agressziót, és békében és biztonságban szeretne élni - ismertette a tanácskozáson megfogalmazott közös álláspontot a közmédiával Szijjártó Péter.</p><p>Hozzátette: a tanácskozáson megismételte a magyar álláspontot, miszerint az orosz-ukrán háború nem Magyarország háborúja és a magyar kormány mindent meg kíván tenni azért, hogy a magyar embereket megvédje ettől a háborútól.</p><p>Elmondta: partnereinek is beszámolt arról, hogy a magyar kormány tudomása szerint folyamatos az egyeztetés az ukránok és magyar baloldal között.</p><p><span class="custom-text-style quote">Tudjuk azt, hogy megegyezés született, miszerint a baloldal azonnal elkezdené fegyverek szállítását Ukrajnába. Ez számunkra elfogadhatatlan, ellentétes Magyarország és a magyar emberek érdekeivel, Magyarország biztonsági érdekeivel&nbsp;</span></p><p>- közölte a miniszter. Ugyanis a fegyverszállítás a háborúba történő belesodródás veszélyét hordozná magában - fűzte hozzá.</p><p>Közlése szerint értik, hogy Ukrajnának az az érdeke, hogy olyan baloldali kormány legyen Magyarországon, amely megkezdi a fegyverszállítást, a magyar érdek viszont az, hogy biztonságban legyenek a magyar emberek - jelentette ki.</p><p>Emlékeztetett: továbbra is erőteljes nyomást tapasztal annak elérésére, hogy az Európai Unió vezessen be szankciókat az orosz kőolaj és földgázszállításokra, ám ez "vörös vonal" Magyarországnak.</p><p><span class="custom-text-style highlight">Tudja - folytatta - hogy a magyar baloldal megszavazná ezeket a szankciókat, de a kormány nem hajlandó erre, mert akkor a háború árát a magyar emberekkel fizettetnék meg.</span></p><p>A szankciók ugyanis súlyos veszélybe sodornák Magyarország energiaellátását és a gazdaság működését - mondta a külgazdasági és külügyminiszter.</p><p>Partnereinek arról is beszámolt - mondta -, hogy Magyarországon az ország történetének legnagyobb segélyprogramját hajtják végre. Több száz tonna élelmiszert és higiénés eszközöket tartalmazó szállítmányt juttattak el Ukrajnába, és már 548 ezer ukrajnai menekült érkezett Magyarországra.</p><p>Végül Szijjártó Péter hangsúlyozta, hogy Magyarország tiszteletben tartja azon országok döntését, amelyek szállítanak fegyvert Ukrajnába. Cserébe elvárják, hogy más államok tartsák tiszteletben a fegyverszállításokat kizáró magyar álláspontot.</p><p>&nbsp;</p><div class="raw-html-embed"><iframe src="" data-src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fszijjarto.peter.official%2Fvideos%2F313366137388061%2F&amp;show_text=false&amp;width=560&amp;t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><p>&nbsp;</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc111=""><div _ngcontent-sc111="" class="social-row"><button _ngcontent-sc111="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc111="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.bama.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=BAMA%20-%20Szijj%C3%A1rt%C3%B3%20P%C3%A9ter%3A%20ez%20nem%20a%20mi%20h%C3%A1bor%C3%BAnk%20(vide%C3%B3)&amp;url=https%3A%2F%2Fwww.bama.hu%2Forszag-vilag%2F2022%2F03%2Fszijjarto-peter-ez-nem-a-mi-haborunk-ebbol-magyarorszag-ki-akar-maradni-video">Twitter megosztás</a><a _ngcontent-sc111="" class="social-button email" href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891eeede1ed8cd08ceeede1ed8c818cffd6c5c6c66f0dded86f1f8cfc6f05d8c9de968cc9d68cc2c9c18ccd8cc1c58cc46f0dcec3de6f16c2c78c84dac5c8c96f1f858acdc1dc97cec3c8d591eeede1ed8c818cffd6c5c6c66f0dded86f1f8cfc6f05d8c9de968cc9d68cc2c9c18ccd8cc1c58cc46f0dcec3de6f16c2c78c84dac5c8c96f1f85968cc4d8d8dcdf968383dbdbdb82cecdc1cd82c4d983c3dedfd6cdcb81dac5c0cdcb839e9c9e9e839c9f83dfd6c5c6c6cdded8c381dcc9d8c9de81c9d681c2c9c181cd81c1c581c4cdcec3ded9c2c781c9cecec3c081c1cdcbd5cddec3dedfd6cdcb81c7c581cdc7cdde81c1cddecdc8c2c581dac5c8c9c3">Elküldöm emailben</a><div _ngcontent-sc111="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.bama.hu/orszag-vilag/2022/03/szijjarto-peter-ez-nem-a-mi-haborunk-ebbol-magyarorszag-ki-akar-maradni-video"></div></div></app-social-row><app-tag-row _nghost-sc112=""><!----></app-tag-row><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc113=""><div _ngcontent-sc113="" class="subscription-box showMobileOnly"><div _ngcontent-sc113="" class="left-col"></div><div _ngcontent-sc113="" class="right-col"><div _ngcontent-sc113="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc113="" class="text">Ne maradjon le a bama.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc113="" class="subscribe-button" href="https://www.bama.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/1/BAMA/15861/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzAzL3VqLWtvcmxhdG96YXNva2F0LXN6ZXJldG5lbmVrLWlyb3JzemFnYmFuP3V0bV9zb3VyY2U9YmFtYS5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMQ%3D%3D?utm_source=bama&amp;utm_medium=referral&amp;utm_campaign=ott_k_01"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5282_resized.jpg?avcount=1648748723);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Visszatérhet a beltéri maszkviselés</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/1/BAMA/14462878/?redirect=https%3A%2F%2Fwww.bama.hu%2Forszag-vilag%2F2022%2F03%2Fsulyos-valasztasi-csalast-kovetett-el-marki-zay-kampanycsapata%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_02_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14462878_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">bama.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Súlyos választási csalást követett el Márki-Zay kampánycsapata</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/BAMA/14465085/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F03%2Fmegrazo-mint-jelentett-a-no-kormen-az-aprocska-elvaltozas%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14465085_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Megrázó, mint jelentett a nő körmén az aprócska elváltozás</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/BAMA/14465670/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fbelfold%2F2022%2F03%2Fhetven-evre-emelne-a-nyugdijkorhatart-a-gyurcsanyista-politikus%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14465670_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Hetven évre emelné a nyugdíjkorhatárt a gyurcsányista politikus?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/BAMA/14464681/?redirect=https%3A%2F%2Fwww.origo.hu%2Fauto%2F20220331-figyelmeztetest-adtak-ki-honapokig-rendhagyo-veszely-fenyeget-a-magyar-utakon.html%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14464681_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Újabb figyelmeztetést adtak ki, rendhagyó veszély fenyeget a magyar utakon</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/BAMA/14464288/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F03%2Fegy-fiatal-no-le-akart-ugrani-az-m0-s-egyik-hidjarol%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14464288_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Dráma Dunakeszin: egy fiatal nő le akart ugrani az M0-s egyik hídjáról - Videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/BAMA/15867/aHR0cHM6Ly9tZXRyb3BvbC5odS9ha3R1YWxpcy9kaWxsb24tY29sZS1sYXJyeS1iZW5qYW1pbi10aG9tcHNvbnQtZmVscmVlcnRoZXRldGxlbi1vcmFsaXMtc3pleC1yZW5kb3ItYmVjc3RlbGVuLWhpYmFrLTY1OTQzNi8%2FdXRtX3NvdXJjZT1iYW1hLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=bama&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5284_resized.jpg?avcount=1648748723);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">metropol.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Félreérthetetlen helyzetbe került a rendőr, holnap már nem kell bemennie dolgozni</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/8/BAMA/15843/aHR0cHM6Ly93d3cubGlmZS5odS9lbGV0bW9kLzIwMjIwMzMwLWJhcmF0aS1iZXN6ZWxnZXRlcy1jc2FsYWRpLWViZWQtdmFneS11bm5lcGktdmFjc29yYS10aXBwZWstYS10b2tlbGV0ZXMtYm9ydmFsYXN6dGFzaG96Lmh0bWw%2FdXRtX3NvdXJjZT1iYW1hLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA4?utm_source=bama&amp;utm_medium=referral&amp;utm_campaign=ott_k_08"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5275_resized.jpg?avcount=1648748723);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Baráti beszélgetés, családi ebéd vagy ünnepi vacsora? Tippek a tökéletes borválasztáshoz</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/BAMA/15819/aHR0cHM6Ly9yaXBvc3QuaHUvaW5zaWRlci8yMDIyLzAzL3NlcnRlZ2V0b2dlcC1tYXJraS16YXk%2FdXRtX3NvdXJjZT1iYW1hLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5?utm_source=bama&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5268_resized.jpg?avcount=1648748723);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Önnek beszólt már ma Márki-Zay? Derítse ki ezzel a játákkal!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/BAMA/14463227/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220331_europai_biztonsagi_es_egyuttmukodesi_szervezet_ebesz_tasz_ngo_belfold_valasztas_2022%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14463227_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Újabb balliberális tagokkal bővült az EBESZ választási delegációja</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/BAMA/14464665/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fukran-ellentamadas-eszakon-elsopro-orosz-hadero-gyulekezik-keleten-2540795%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14464665_auto_resized.png);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Ukrán ellentámadás északon, elsöprő orosz haderő gyülekezik keleten</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/BAMA/15864/aHR0cHM6Ly9yaXBvc3QuaHUvc3p0YXJkenN1c3ovMjAyMi8wMy9lZ3ktbGF0by1rYXBjc29sYXRiYS1sZXBldHQtdnYtZmFubml2YWw%2FdXRtX3NvdXJjZT1iYW1hLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEy?utm_source=bama&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5283_resized.jpg?avcount=1648748723);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Egy látó kapcsolatba lépett VV Fannival</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc113=""><div _ngcontent-sc113="" class="subscription-box showDesktopOnly"><div _ngcontent-sc113="" class="left-col"></div><div _ngcontent-sc113="" class="right-col"><div _ngcontent-sc113="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc113="" class="text">Ne maradjon le a bama.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc113="" class="subscribe-button" href="https://www.bama.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc105="" class="section-header-link section-header-more" href="/rovat/orszag-vilag"> További hírek a témában <svg _ngcontent-sc105="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc105="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc105="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/03/NjMbOpEVOzYGnl133vp9xnnFOws_xNPzZeh9fXCuzik/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAwYzlmMjFjM2U5ZDRlMzI5Yjg3NDZkYjMxZDMxY2Zl.jpg);" href="/orszag-vilag/2022/03/orban-viktor-az-origonak-a-valasztas-tetje-magyarorszag-bekeje-es-biztonsaga"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/03/orban-viktor-az-origonak-a-valasztas-tetje-magyarorszag-bekeje-es-biztonsaga"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Csütörtök reggel jön a nagyinterjú</span><span _ngcontent-sc106="" class="article-date">20 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Orbán Viktor az Origónak: a választás tétje Magyarország békéje és biztonsága</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/03/xNyOjklzr9Lkpg8Nfq3xEGEVdSikMT74vT4OrAWNvBE/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1NmVjZmU1YTc0ODQ1MDViYjQxNzk5NDJlMWFlZDY1.jpg);" href="/orszag-vilag/2022/03/orosz-ukran-haboru-torokorszagban-folytatodnak-a-targyalasok"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/03/orosz-ukran-haboru-torokorszagban-folytatodnak-a-targyalasok"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Élő közvetítés</span><span _ngcontent-sc106="" class="article-date">2022.03.28. 06:10</span></div><h2 _ngcontent-sc106="" class="article-title">Orosz–ukrán háború: elhalasztották a béketárgyalásokat, világbajnok sportoló halt meg Mariupolban (videók)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/03/ByMFNcPhvDoouWmrOTqCgCGdiZwwLPuaCZXp1Qn2SlI/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc0MWRiMzlkZjQwOTQ3NjA4Mzc3MDlmNmE2YzNkNGI5.jpg);" href="/orszag-vilag/2022/03/orban-viktor-reszvetelevel-megkezdodott-a-nato-csucs-brusszelben"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/03/orban-viktor-reszvetelevel-megkezdodott-a-nato-csucs-brusszelben"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Ukrajnai háború</span><span _ngcontent-sc106="" class="article-date">2022.03.24. 11:05</span></div><h2 _ngcontent-sc106="" class="article-title">Orbán Viktor: Nem hagyjuk, hogy belesodorják Magyarországot ebbe a háborúba!</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/03/zb7N9IiwXlMO__4QRurlFMnVfyIQ5IHMOjkbhEwD5Tc/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y4NTYxZTlhOTA3NTQ5N2ZiMzk5MmYwMjk4YTY3Y2Q5.jpg);" href="/orszag-vilag/2022/03/haboru-mariupolban-hetfon-eldolhet-a-katlancsata-kimenetele"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/03/haboru-mariupolban-hetfon-eldolhet-a-katlancsata-kimenetele"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Ukrán válság</span><span _ngcontent-sc106="" class="article-date">2022.03.21. 06:30</span></div><h2 _ngcontent-sc106="" class="article-title">Háborús hírek: folytatódtak az ukrán-orosz béketárgyalások – frissül (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc129=""><div _ngcontent-sc129="" class="sidebar-main"><app-layout _ngcontent-sc129="" _nghost-sc128=""><div _ngcontent-sc128="" class="layout"><div _ngcontent-sc128="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc128="" class="col-12 col-lg-12"><div _ngcontent-sc128="" class="layout-element column-element"><div _ngcontent-sc128="" class="row"><!----></div><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/orszag-vilag/2022/03/gulyas-gergely-nagyon-durva-jogserteseket-kovettek-el-a-baloldal-erdekeben-video"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/B6bURvxCRuLMF1vwBhTOSmYLbmkanRj02PNyktfYrOo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU3MGJmMWY5ZmY1YjQyNWNhY2ZlNTVhZDM4ZjdjODlm.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Választás 2022</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Gulyás Gergely: nagyon durva jogsértéseket követtek el a baloldal érdekében (videó)</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/hazai-bulvar-celeb/2022/03/muller-cecilia-figyelmeztet-nincs-vege-a-koronavirusnak"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/34Sjo8LJwoRZfbuGVY9OebIVyEw1kM6X-LZ5NK_a0-c/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg5ODZlMWNjY2Y2NzQ3MGE5ZTc2YWU4ZjhhYTIyNGVk.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Fontos a 3. oltás</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Müller Cecília figyelmeztet: nincs vége a koronavírusnak</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/helyi-ertek/2022/03/a-futar-jott-az-aru-elmaradt-panaszolja-olvasonk"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/FwnbvYq7Aw86LDI2bI4cN2hGCTYGwDw9l7Ze98q-dfc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJkNzU2MWFlNWIzMzRjMDZhNjZkOWMzNWI0NDYwMTc4.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Postabontás</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">A futár jött, az áru elmaradt – panaszolja olvasónk</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/orszag-vilag/2022/03/orban-viktor-kicsi-a-rakas"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/4viSuykPDqp8szq2ZwBhQwLY3VY2CVq8lN6XHD4oi_g/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZhYTUzODkwYWVlNjQ1YmQ4NzY4ZTgxZGU0YWQxYzBm.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Üzenet</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Orbán Viktor: kicsi a rakás</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/mayer-istvan-foallasban-folytatja-villany-vezeteset"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/eI_-J1SyPVm1g7LlIvff1ze2kiY-7NFUpj394XLtOGU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RiYTkxOTk4ZDk1NDQ2NGE5MWI3MmYxMjAzZTJiNzRh.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title"> Mayer István főállásban folytatja Villány vezetését</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/a-barista-szakmat-is-meg-kell-tanulni"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/9ItuqVFaMDc6--JM8UGLTeT54hO0YCEpflrgc6E1Sx8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I4NTU0ZDdmYmVlZTQyYWQ5MjkwNTdjYWQ5ZWIyZjg2.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">A barista szakmát is meg kell tanulni!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/veget-erhetnek-a-kivitelezesek"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/ATQR7lQNuTOkJyHFEO2D7HDE7biIrSx7mpnbjvmjlYo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U4ZThkMTcyMWI2NTQ4NGZiY2NmNGJiNDczNTJlYTUy.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Véget érhetnek a kivitelezések</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/a-betegsegek-legfobb-kivalto-oka-avagy-harc-az-idegeskedessel-szemben"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/kHvkQvHPBtqFoFvBqIfeyaIlpjCzLzOf-J6NdAAdqgk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I1NzIyZWEyYjgyYTQzY2RiZmYxYWJmN2IzNDc1NDkw.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">A betegségek legfőbb kiváltó oka, avagy harc az idegeskedéssel szemben</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/sertestelepi-dolgozot-keresunk"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/0iRz_7Hf8NpcrtFaAfK2bWbo6zzrIukw_O1KvaiTRZg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkZjA0OWI0YjFhYjRkZWQ5MjdlZTE3ZjJhOGE2MmMz.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Sertéstelepi dolgozót keresünk!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/nyertek-a-palyazatokkal-dravaivanyiban"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/UEBwqKQOb9AYkHSa82keg8x1zEnbxIGTTnCRYgIGUHw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhjYTdmODAzN2ExYzRlMTk4NDNiYjM2MzI5Y2JjYjgw.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Nyertek a pályázatokkal Drávaiványiban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/nemzetkozi-bulvar-celeb/2022/03/lanya-jelentette-be-sulyos-betegsege-miatt-soha-tobbe-nem-szineszkedik-bruce-willis"><h2 _ngcontent-sc106="" class="article-title"> Lánya jelentette be: súlyos betegsége miatt soha többé nem színészkedik Bruce Willis <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-kek-hirek/2022/03/baleset-tortent-csutortokon-kora-reggel-manfan"><h2 _ngcontent-sc106="" class="article-title"> Baleset történt csütörtökön, kora reggel Mánfán <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-kek-hirek/2022/03/baleset-orfu-kozeleben"><h2 _ngcontent-sc106="" class="article-title"> Baleset Orfű közelében <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-kek-hirek/2022/03/hihetetlen-meg-egy-baleset-tortent-manfanal"><h2 _ngcontent-sc106="" class="article-title"> Hihetetlen: még egy baleset történt Mánfánál <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/03/WMCFOx2N6yHpcXbtZGJcmD9DpdNRe0dhOApZwWULCds/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmNGNjYjkxMDU0NjQ2NzlhOGM5ZjE3ZTlmMTZjNDUy.jpg);" href="/hazai-bulvar-celeb/2022/03/ujabb-gyerekekre-veszelyes-halalos-kihivas-terjed-az-interneten-3"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">A gyógyszer nem játék</span><h2 _ngcontent-sc106="" class="article-title">Újabb, gyerekekre veszélyes, halálos kihívás terjed az interneten</h2></div><span _ngcontent-sc106="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/03/ujabb-gyerekekre-veszelyes-halalos-kihivas-terjed-az-interneten-3"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/WMCFOx2N6yHpcXbtZGJcmD9DpdNRe0dhOApZwWULCds/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmNGNjYjkxMDU0NjQ2NzlhOGM5ZjE3ZTlmMTZjNDUy.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">A gyógyszer nem játék</span><h2 _ngcontent-sc106="" class="article-title">Újabb, gyerekekre veszélyes, halálos kihívás terjed az interneten</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/03/MNwWKKzznJbcEKpOaKAVyYEDyTaRwVlDLJUwsETSEhI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UwMzM0MWFlMjYwNjRlYTg4YzhkNDUwZDdmMDI4ZWJi.jpg);" href="/nemzetkozi-bulvar-celeb/2022/03/anna-egy-pillanat-alatt-mindent-elveszitett-a-pocakjakban-levo-kisbabaja-es-a-ferje-is-egyszerre-halt-meg"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Megszakad a szív</span><h2 _ngcontent-sc106="" class="article-title">Anna egy pillanat alatt mindent elveszített: a pocakjákban lévő kisbabája és a férje is egyszerre halt meg</h2></div><span _ngcontent-sc106="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/03/anna-egy-pillanat-alatt-mindent-elveszitett-a-pocakjakban-levo-kisbabaja-es-a-ferje-is-egyszerre-halt-meg"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/MNwWKKzznJbcEKpOaKAVyYEDyTaRwVlDLJUwsETSEhI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UwMzM0MWFlMjYwNjRlYTg4YzhkNDUwZDdmMDI4ZWJi.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Megszakad a szív</span><h2 _ngcontent-sc106="" class="article-title">Anna egy pillanat alatt mindent elveszített: a pocakjákban lévő kisbabája és a férje is egyszerre halt meg</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/03/uuba6pnkEosxpazIgZBWM3SRKibPr0npmbsukHgKQuc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY1ZjJkMGRjOGRmOTQ3NzE5MGQzMWUxZDgzYTM2YWJj.jpg);" href="/hazai-bulvar-celeb/2022/03/molnar-aniko-megdobbento-dolgokat-meselt-volt-szerelmerol-bochkor-gaborrol-2"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Izgalmas nosztalgia</span><h2 _ngcontent-sc106="" class="article-title">Molnár Anikó megdöbbentő dolgokat mesélt volt szerelméről, Bochkor Gáborról</h2></div><span _ngcontent-sc106="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/03/molnar-aniko-megdobbento-dolgokat-meselt-volt-szerelmerol-bochkor-gaborrol-2"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/uuba6pnkEosxpazIgZBWM3SRKibPr0npmbsukHgKQuc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY1ZjJkMGRjOGRmOTQ3NzE5MGQzMWUxZDgzYTM2YWJj.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Izgalmas nosztalgia</span><h2 _ngcontent-sc106="" class="article-title">Molnár Anikó megdöbbentő dolgokat mesélt volt szerelméről, Bochkor Gáborról</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/03/Z_UEnGgqkT9RV_C8R0-hOihd4JlaKXEbuK1z4vlUqjE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QwZTI5YWE3ZWVhOTQwZTZiMjM1MjRhNzBmMmMzNWMx.jpg);" href="/helyi-kozelet/2022/03/zeneterapiaval-segitik-a-psziches-betegek-gyogyulasat-pecsett"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/03/zeneterapiaval-segitik-a-psziches-betegek-gyogyulasat-pecsett"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">A zene gyógyító ereje</span><span _ngcontent-sc106="" class="article-date">1 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Zeneterápiával segítik a pszichés betegek gyógyulását Pécsett</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/03/rT8a_-D4qmRotzuvcwBbCNtWIzbZF0Jh-F-vVio-dzI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E4MTZhYTAzMTExMDRmMGE5MTcwYzI2ZjU1YTc4NzMz.jpg);" href="/helyi-kozelet/2022/03/egyre-tobb-vendeg-ter-vissza-az-erdei-szallasokra"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/03/egyre-tobb-vendeg-ter-vissza-az-erdei-szallasokra"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Hívogató a természet</span><span _ngcontent-sc106="" class="article-date">2 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Egyre több vendég tér vissza az erdei szállásokra</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/03/z54yE4WpaY_p_K2vYY8_DFQT-1DwZhiCnfjMPlar8JU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YyNGFjZjBlZTg3YTRmMGZhOWY3ZGNmZjE5ZWRjNzUw.jpg);" href="/helyi-kozelet/2022/03/safranek-is-megjelenik-orfun"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/03/safranek-is-megjelenik-orfun"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Közeleg a fesztiválszezon</span><span _ngcontent-sc106="" class="article-date">3 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Safranek is megjelenik Orfűn</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/03/i-c9X8o6jm649Moe4vtWvAO6rVwJ_UMAsPjgY--JE-s/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M0Y2MxM2ZhYjFkYTQ1NDlhMGI2NmI1NWZiN2FjMWJl.jpg);" href="/digitalia/2022/03/hamis-hireket-terjeszto-botfarmokat-foglaltak-le-az-ukranok"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Dezinformációs háború</span><h2 _ngcontent-sc106="" class="article-title">Hamis híreket terjesztő botfarmokat foglaltak le az ukránok</h2></div><span _ngcontent-sc106="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/03/hamis-hireket-terjeszto-botfarmokat-foglaltak-le-az-ukranok"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/i-c9X8o6jm649Moe4vtWvAO6rVwJ_UMAsPjgY--JE-s/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M0Y2MxM2ZhYjFkYTQ1NDlhMGI2NmI1NWZiN2FjMWJl.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Dezinformációs háború</span><h2 _ngcontent-sc106="" class="article-title">Hamis híreket terjesztő botfarmokat foglaltak le az ukránok</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/03/TknGxnkQ4JcYgxuxHhfW375rKgfhiZCByngJ02cY_is/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I3NjA3NjllNTcyNDRkMTc5NzZlNjk0YzNlYzdkYWI2.jpg);" href="/digitalia/2022/03/nagyon-meno-itthon-is-elerhetoek-az-uj-dell-gamer-holmik"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Nem csak jól néz ki</span><h2 _ngcontent-sc106="" class="article-title">Nagyon menő: itthon is elérhetőek az új Dell gamer holmik</h2></div><span _ngcontent-sc106="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/03/nagyon-meno-itthon-is-elerhetoek-az-uj-dell-gamer-holmik"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/TknGxnkQ4JcYgxuxHhfW375rKgfhiZCByngJ02cY_is/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I3NjA3NjllNTcyNDRkMTc5NzZlNjk0YzNlYzdkYWI2.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Nem csak jól néz ki</span><h2 _ngcontent-sc106="" class="article-title">Nagyon menő: itthon is elérhetőek az új Dell gamer holmik</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/03/0w4JjruT9-IsTaUks9NNusYuDqtcO-Z2l_tmZMbRuT4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UyMWI1YmE0ZjVhYTQzYjNhMDcyMjA4NzAzYjc2ZDAw.jpg);" href="/digitalia/2022/03/meglatta-az-eddigi-legnagyobb-tavolsagban-eszlelt-csillagot-a-hubble"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">12,9 milliárd fényévre</span><h2 _ngcontent-sc106="" class="article-title">„Meglátta” az eddigi legnagyobb távolságban észlelt csillagot a Hubble</h2></div><span _ngcontent-sc106="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/03/meglatta-az-eddigi-legnagyobb-tavolsagban-eszlelt-csillagot-a-hubble"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/03/0w4JjruT9-IsTaUks9NNusYuDqtcO-Z2l_tmZMbRuT4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UyMWI1YmE0ZjVhYTQzYjNhMDcyMjA4NzAzYjc2ZDAw.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">12,9 milliárd fényévre</span><h2 _ngcontent-sc106="" class="article-title">„Meglátta” az eddigi legnagyobb távolságban észlelt csillagot a Hubble</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc88="" _nghost-sc85=""><!----><!----><footer _ngcontent-sc85=""><div _ngcontent-sc85="" class="wrapper"><div _ngcontent-sc85="" class="footer-info"><div _ngcontent-sc85="" class="logo-wrappper"><a _ngcontent-sc85="" class="logo" href="/"><div _ngcontent-sc85="" class="logo-figure"><svg _ngcontent-sc85="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc85="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc85="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc85="" class="text"><p _ngcontent-sc85="" class="portal-name">BAMA</p><p _ngcontent-sc85="" class="portal-subtitle">Baranya megyei hírportál</p></div></a></div><div _ngcontent-sc85="" class="social"><a _ngcontent-sc85="" class="social-button facebook" href="https://www.facebook.com/bama.hu/?fref=ts"></a><a _ngcontent-sc85="" class="social-button instagram" href="https://www.instagram.com/bama.hu/"></a></div><div _ngcontent-sc85="" class="info-text"> A BAMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc85="" class="categories"><!----></div></div><div _ngcontent-sc85="" class="footer-elements"><div _ngcontent-sc85="" class="inner-wrapper"><!----><a _ngcontent-sc85="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc88="" _nghost-sc87=""><div _ngcontent-sc87="" class="mvg_footer_mediaworks"><div _ngcontent-sc87="" class="mwg_footer_top"><div _ngcontent-sc87="" class="container outer_table"><div _ngcontent-sc87="" class="inner_table mw_logo"><a _ngcontent-sc87="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc87="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc87="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc87="" class="inner_table mw_social"><a _ngcontent-sc87="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc87="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc87="" class="mwg_footer_lower"><div _ngcontent-sc87="" class="domainFrame"><div _ngcontent-sc87="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.fc528eb81a027a9a40cc.js" type="module"></script><script src="runtime-es5.fc528eb81a027a9a40cc.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.3c2bc65abc4a9a214b93.js" type="module"></script><script src="main-es5.3c2bc65abc4a9a214b93.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>