<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.bama.hu">
  <title>BAMA - Több mint egy évtized kellett ahhoz, hogy a halálbrigád vezetője beismerje a romagyilkosságok elkövetését</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Több mint egy évtized kellett ahhoz, hogy a halálbrigád vezetője beismerje a romagyilkosságok elkövetését","alternativeHeadline":"Több mint egy évtized kellett ahhoz, hogy a halálbrigád vezetője beismerje a romagyilkosságok elkövetését","image":"https://cdn.bama.hu/2022/08/1T_svd3fiAP5O8Cq086i5lJm1OumDBrODkKs-aHlir4/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYzZWM5NWVhMWY4YTQ0ZDFhMTRmY2EzYTY0YjJiYzky.jpg","url":"orszag-vilag/2022/08/tobb-mint-egy-evtized-kellett-ahhoz-hogy-a-halalbrigad-vezetoje-beismerje-a-romagyilkossagok-elkoveteset-1","mainEntityOfPage":"https://www.bama.hu/orszag-vilag/2022/08/tobb-mint-egy-evtized-kellett-ahhoz-hogy-a-halalbrigad-vezetoje-beismerje-a-romagyilkossagok-elkoveteset-1","description":"A Mediaworks Hírcentrumának adott exkluzív interjúban elismerte a romagyilkosságok elsőrendű elítéltje, hogy ő és társai követték el a 2008–2009-ben történt brutális, az egész országot megrázó gyilkosságokat. Kiss arról is beszélt, hogy további két társa is volt a brigádnak, ám ők a mai napig szabadlábon vannak. Ráadásul egyikük, akinél Kiss szerint még a felbujtás is megállhat, korábban jobbikos önkormányzati tisztségig jutott. ","dateModified":null,"author":null,"datePublished":"2022-08-31T05:57:41.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}:root{--swiper-theme-color:#007aff}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.0e89b95587add6ab.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.0e89b95587add6ab.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A Mediaworks Hírcentrumának adott exkluzív interjúban elismerte a romagyilkosságok elsőrendű elítéltje, hogy ő és társai követték el a 2008–2009-ben történt brutális, az egész országot megrázó gyilkosságokat. Kiss arról is beszélt, hogy további két társa is volt a brigádnak, ám ők a mai napig szabadlábon vannak. Ráadásul egyikük, akinél Kiss szerint még a felbujtás is megállhat, korábban jobbikos önkormányzati tisztségig jutott. "><meta name="keywords" content=""><meta property="og:title" content="BAMA - Több mint egy évtized kellett ahhoz, hogy a halálbrigád vezetője beismerje a romagyilkosságok elkövetését"><meta property="og:url" content="https://www.bama.hu/orszag-vilag/2022/08/tobb-mint-egy-evtized-kellett-ahhoz-hogy-a-halalbrigad-vezetoje-beismerje-a-romagyilkossagok-elkoveteset-1"><meta property="og:image" content="https://cdn.bama.hu/2022/08/1T_svd3fiAP5O8Cq086i5lJm1OumDBrODkKs-aHlir4/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYzZWM5NWVhMWY4YTQ0ZDFhMTRmY2EzYTY0YjJiYzky.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.bama.hu/2022/08/1T_svd3fiAP5O8Cq086i5lJm1OumDBrODkKs-aHlir4/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYzZWM5NWVhMWY4YTQ0ZDFhMTRmY2EzYTY0YjJiYzky.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A Mediaworks Hírcentrumának adott exkluzív interjúban elismerte a romagyilkosságok elsőrendű elítéltje, hogy ő és társai követték el a 2008–2009-ben történt brutális, az egész országot megrázó gyilkosságokat. Kiss arról is beszélt, hogy további két társa is volt a brigádnak, ám ők a mai napig szabadlábon vannak. Ráadásul egyikük, akinél Kiss szerint még a felbujtás is megállhat, korábban jobbikos önkormányzati tisztségig jutott. "><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="BAMA - Több mint egy évtized kellett ahhoz, hogy a halálbrigád vezetője beismerje a romagyilkosságok elkövetését"><meta name="article:published_time" property="article:published_time" content="2022-08-31T05:57:41.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="bamaszerk"><meta name="twitter:creator" content=""><meta name="twitter:title" content="BAMA - Több mint egy évtized kellett ahhoz, hogy a halálbrigád vezetője beismerje a romagyilkosságok elkövetését"><meta name="twitter:description" content="A Mediaworks Hírcentrumának adott exkluzív interjúban elismerte a romagyilkosságok elsőrendű elítéltje, hogy ő és társai követték el a 2008–2009-ben történt brutális, az egész országot megrázó gyilkosságokat. Kiss arról is beszélt, hogy további két társa is volt a brigádnak, ám ők a mai napig szabadlábon vannak. Ráadásul egyikük, akinél Kiss szerint még a felbujtás is megállhat, korábban jobbikos önkormányzati tisztségig jutott. "><meta name="twitter:image" content="https://cdn.bama.hu/2022/08/1T_svd3fiAP5O8Cq086i5lJm1OumDBrODkKs-aHlir4/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYzZWM5NWVhMWY4YTQ0ZDFhMTRmY2EzYTY0YjJiYzky.jpg"><link rel="canonical" href="https://www.veol.hu/orszag-vilag/2022/08/tobb-mint-egy-evtized-kellett-ahhoz-hogy-a-halalbrigad-vezetoje-beismerje-a-romagyilkossagok-elkoveteset"><style ng-transition="my-app">.social-row[_ngcontent-sc116]{display:flex;flex-direction:row}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{left:13px}}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc116]   .fb-like[_ngcontent-sc116]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc118]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc118]   .label[_ngcontent-sc118]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc118]   .tag[_ngcontent-sc118]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc119]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc119]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc119]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc119]{display:flex}}.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;image-rendering:crisp-edges;image-rendering:-moz-crisp-edges;-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{display:none}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{text-align:center}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc110]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc110]   .section-header-title[_ngcontent-sc110]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc110]   .section-header-link[_ngcontent-sc110]{display:table}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]   path[_ngcontent-sc110]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.layout[_ngcontent-sc135]{margin:30px 0}.layout[_ngcontent-sc135]   .content-element[_ngcontent-sc135]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:last-child{margin-bottom:0}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:last-child:after{display:none}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc135]   .layout-element.hide-mobile[_ngcontent-sc135]{display:none}}.layout-element.content-element[_ngcontent-sc135] > .row[_ngcontent-sc135]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Augusztus 31, Szerda</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Bella ,<!----><!----><!----> Erika <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon cloud-rain"></i> 30° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+29</div><div _ngcontent-sc87="" class="min">+16</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/bama.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/bama.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">BAMA</p><p _ngcontent-sc87="" class="portal-subtitle">Baranya megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Exkluzív interjú</div><!----><!----><!----><!----><p class="time">5 órája</p></div><h1>Több mint egy évtized kellett ahhoz, hogy a halálbrigád vezetője beismerje a romagyilkosságok elkövetését</h1><p class="lead"> A Mediaworks Hírcentrumának adott exkluzív interjúban elismerte a romagyilkosságok elsőrendű elítéltje, hogy ő és társai követték el a 2008–2009-ben történt brutális, az egész országot megrázó gyilkosságokat. Kiss arról is beszélt, hogy további két társa is volt a brigádnak, ám ők a mai napig szabadlábon vannak. Ráadásul egyikük, akinél Kiss szerint még a felbujtás is megállhat, korábban jobbikos önkormányzati tisztségig jutott.  </p><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.bama.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=BAMA%20-%20T%C3%B6bb%20mint%20egy%20%C3%A9vtized%20kellett%20ahhoz%2C%20hogy%20a%20hal%C3%A1lbrig%C3%A1d%20vezet%C5%91je%20beismerje%20a%20romagyilkoss%C3%A1gok%20elk%C3%B6vet%C3%A9s%C3%A9t&amp;url=https%3A%2F%2Fwww.bama.hu%2Forszag-vilag%2F2022%2F08%2Ftobb-mint-egy-evtized-kellett-ahhoz-hogy-a-halalbrigad-vezetoje-beismerje-a-romagyilkossagok-elkoveteset-1">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d245b5854583965395b5854583934394ddaaf7b7b397470776d397c7e6039dab06f6d70637c7d39727c75757c6d6d397871717663353971767e60397839717875dab8757b6b707edab87d396f7c637c6ddc88737c397b7c706a747c6b737c3978396b7674787e60707572766a6adab87e7672397c7572daaf6f7c6ddab06adab06d3f787469227b767d60245b5854583934394ddaaf7b7b397470776d397c7e6039dab06f6d70637c7d39727c75757c6d6d397871717663353971767e60397839717875dab8757b6b707edab87d396f7c637c6ddc88737c397b7c706a747c6b737c3978396b7674787e60707572766a6adab87e7672397c7572daaf6f7c6ddab06adab06d2339716d6d696a2336366e6e6e377b78747837716c36766b6a63787e346f7075787e362b292b2b362921366d767b7b347470776d347c7e60347c6f6d70637c7d34727c75757c6d6d3478717176633471767e6034783471787578757b6b707e787d346f7c637c6d76737c347b7c706a747c6b737c3478346b7674787e60707572766a6a787e7672347c7572766f7c6d7c6a7c6d3428">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.bama.hu/orszag-vilag/2022/08/tobb-mint-egy-evtized-kellett-ahhoz-hogy-a-halalbrigad-vezetoje-beismerje-a-romagyilkossagok-elkoveteset-1"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div trendencyimagelazyload="" class="big-image" style="background-image:url(https://cdn.bama.hu/2022/08/1T_svd3fiAP5O8Cq086i5lJm1OumDBrODkKs-aHlir4/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYzZWM5NWVhMWY4YTQ0ZDFhMTRmY2EzYTY0YjJiYzky.jpg);"></div><div class="thumbnail-info"><p class="description">Kiss Árpád elsőrendû vádlottat elővezetik a romák sérelmére elkövetett sorozatgyilkosságok másodfokú büntetőperének ítélethirdetésére a Fővárosi Ítélőtáblán 2015. május 8-án</p><!----><p class="source">Forrás: MTI</p><!----><p class="photographer">Fotós: Mohai Balázs</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>Kiss Árpáddal, a romagyilkosságok elsőrendű elítéltjével a Mediaworks Hírcentruma a Kozma utcai börtönben készített interjút, melynek egy részletét közöljük alább. A teljes interjú <a href="https://magyarnemzet.hu/belfold/2022/08/tobb-mint-egy-evtized-kellett-ahhoz-hogy-a-halalbrigad-vezetoje-beismerje-a-romagyilkossagok-elkoveteset" target="_blank">ide kattintva</a> érhető el.</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>A jogerős verdikt szerint Kiss volt annak a kivégzőosztagnak a vezetője, amelynek a tagjainak a lelkén hat ember élete szárad.</p></div></span><p>A halálbrigád 2008. július 21-én Galgagyörkön, augusztus 8-án Piricsén, szeptember 5-én Nyíradonyban, szeptember 29-én Tarnabodon, november 3-án Nagycsécsen, december 15-én Alsózsolcán, 2009. február 23-án Tatárszentgyörgyön, április 22-én Tiszalökön és augusztus 3-án Kislétán támadtak romákra. A nagycsécsi, illetve a tatárszentgyörgyi támadásnak két-két, a tiszalöki és a kislétainak egy-egy halálos áldozata volt. A legbrutálisabb támadás Tatárszentgyörgyön történt, ott felgyújtották egy roma család házát, majd a kimenekülő apára és két gyermekére rálőttek. Az édesapát és négy és fél éves kisfiát kivégezték, a másik gyermek el tudott menekülni a gyilkosok elől.</p><figure class="image"><img src="https://cdn.magyarnemzet.hu/2022/08/65ye5euu89LHB_awZelMAxY8aeOJxWzmgvJ6s4rToFc/fit/1200/884/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y3ZmU4NDJmYTdjNDRkNzJiMTZhZDMzZWVkZGE4Mjhm.jpg" alt=""><figcaption>A támadássorozat időpontjai, helyszínei.</figcaption></figure><p><strong>– Néhány évvel ezelőtt újraindították a nyomozást a romagyilkosságok ügyében, mivel a rendőrség kereste a megbízókat és a további elkövetőket. Az eljárásban önt is meghallgatták. Mire volt kíváncsi a hatóság?</strong><br>– Beszéltem nekik két további elkövetőről, de a nyomozás nem vezetett eredményre, pedig részletesen beszámoltam az ő szerepükről. A nyomozást egyébként megelőzte egy titkosszolgálati felderítés, ők megbizonyosodtak arról, hogy nem a levegőbe beszéltem. Utána folytatott nyílt eljárást a Nemzeti Nyomozó Iroda (NNI).</p><p><strong>– Mit lehet tudni arról a két társukról, akiket megnevezett?</strong></p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>– Egyikük a Jobbikban önkormányzati tisztségig jutott, tudomásom szerint őt tanúként hallgatták meg korábban az ügyben. Nála a felbujtás merülhetett fel és az anyagi szponzoráció. Tippadó szerepe is volt. Őt a bűntársaim évtizedek óta ismerik. A másikuk szintén anyagi támogatást nyújtott, és lőszereket szállított nekünk. Ő az egyik legfontosabb kapcsolata volt Petőnek (Pető Zsolt harmadrendű elítélt – a szerk.), ráadásul fegyverboltban dolgozott, de úgy tudom, még csak tanúként sem hallgatták meg. Én azt gondolom, hogy minden lehetséges információt átadtam a nyomozóknak, a többi nem rajtam múlt. Összesen tehát hatan vettünk részt a romák elleni támadássorozat tervezésében és végrehajtásában. Négyünket felelősségre vontak, az előbb említett két személy viszont mindent megúszott. Ez számomra megdöbbentő!</p></div></span><p><strong>– Mekkora nagyságrendű összegeket adtak át önöknek?</strong><br>– Több millió forintot. Megjegyzem, a köztünk lévő kapcsolatot cellainformációk és híváslisták is igazolják. Ráadásul meg tudtam volna mutatni, hogy kitől, hol, milyen körülmények között vettünk át pénzt.</p><p><strong>– A megbízók elleni nyomozásban tudomásom szerint beszélt arról, hogy egyik szabadlábon lévő társuk testvére 2010 előtt az Igazságügyi és Rendészeti Minisztérium kötelékéhez tartozhatott, így esetleg tőle szerezhetett olyan információkat, amiket később önöknek átadott. Mennyire biztos ebben?</strong><br>– Azt, hogy egyikük testvére hol dolgozott, a társaimtól tudtam meg. Megjegyzem, kaptunk az említett bűntársunktól egy olyan tippet, hogy Tiszalök környékén mikor oldották fel a fokozott rendőri ellenőrzést. Nem nehéz kitalálni, hogy ez belső információ volt. Mindenesetre én soha nem találkoztam a testvérével. Akkor viszont többször is jelen voltam, amikor a két, a mai napig kint lévő tettestársunk lőszereket, illetve pénzt adott nekünk. Pontosan tudták, hogy miben segítenek minket.</p><p><strong>– Az eddig említett személyeken kívül kiknek a szerepe érdekelte még a nyomozókat?</strong><br>– Közéleti szereplőkre is rákérdeztek.</p><p><strong>– Politikusokra?</strong></p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>– Igen, egy ismert, volt jobbikos politikus után érdeklődtek, hogy ő az egyik kint lévő segítőnkkel milyen kapcsolatban lehetett, de erre nem tudtam válaszolni. Valószínűleg a rendőröknek erről már volt valamilyen információjuk.</p></div></span><p><strong>– Korábban egy nyilatkozatot is elküldött a Magyar Nemzetnek és a PestiSrácok.hu-nak, amelyben többek között arról írt, hogy titkosszolgálati provokáció előzte meg a bűncselekmény-sorozatot. Ezt kifejtené részletesebben?</strong><br>– Az általunk elkövetett – 2008. július 21-i – támadás előtt volt egy etnikai konfliktus Galgagyörkön, felvonult a Jobbik által létrehozott Magyar Gárda. A feszültséget a Magyar Gárdában hangadó – a Katonai Biztonsági Hivatallal együttműködő – egykori honvédtisztek, illetve a Hatvannégy Vármegye Ifjúsági Mozgalomba is beépült fedett ügynökök fokozták. Ezt követően kaptunk az egyik szabadlábon lévő társunktól egy tippet, hogy érdemes lenne Galgagyörkön romákat megtámadnunk.</p><p><strong>– Nyilatkozatában arra is kitért, hogy az akkor regnáló Gyurcsány-kormány a káoszban volt érdekelt.</strong></p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>– Fenntartom, amit leírtam, konkrét biztatást nem kaptunk a szocialista kormányzat környezetéből, és gondolom, ők sem számítottak arra, hogy ez a támadássorozat idáig fajulhat. De a politikai felelősségük egyértelműen megáll, hiszen az már a nyilvánosság előtt is ismert, hogy testvérem megfigyelését éppen a fegyverbeszerzés előtt szüntették meg. Ma már az is tény, ha a Katonai Biztonsági Hivatal (KBH) rendesen végzi a dolgát, az utolsó gyilkosságot nem tudtuk volna elkövetni.</p></div></span><p><strong>– Azért az meglehetősen visszás, hogy elkövetőként azt rója fel a rendvédelmi szerveknek, hogy nem buktak le hamarabb.</strong><br>– Pedig ennyi idő elteltével és a nyilvánosságra került információk alapján most így látom.</p><p><strong>– Ha már itt tartunk, önök bármit sejtettek arról, hogy Csontos István a nyomozásban eljáró Nemzeti Nyomozó Irodát semmilyen információval nem segítő Katonai Biztonsági Hivatal ügynöke volt?</strong><br>– Konkrét tudomásunk erről nem volt, de felmerült bennünk, hogy mint egykori hivatásos katonának esetleg lehet köze a KBH-hoz.</p><p><strong>– Az nem furcsa így utólag, hogy olyan ember csatlakozott önökhöz negyedik elkövetőként, aki egyébként a KBH ügynöke? Gondolkozott ezen?</strong><br>– Igen, utólag persze ez sok kérdést felvet, de ha a személyiségét nézzük, ő nem egy olyan karakter, aki bárkit is befolyásolni tudott volna. Neki nem volt más szerepe, mint hogy az utolsó két gyilkosságnál sofőrként részt vett.</p><p><strong>– Csak közben két gyilkosság között találkozott a tartótisztjével; igaz, azt állítja, hogy semmit nem mondott neki az emberölésekről.</strong><br>– Ez nekem sem tűnik túl hihetőnek.</p><p><strong>– Az újraindult nyomozásban kérdezték önt titkosszolgálati ügynökökről, akik provokálhatták a bűntársait és önt? A Hatvannégy Vármegye Ifjúsági Mozgalom egyik közleménye ugyanis kitért arra, hogy a romagyilkosságok idején „ügynöki aktivitást” észleltek, egyes személyek fegyverek beszerzésére és romák megölésére buzdították őket.</strong><br>– Ilyet nem kérdeztek tőlem, és olyat én nem tapasztaltam, hogy minket közvetlenül provokáltak volna, de indirekt beavatkozások voltak, ahogy azt már említettem, testvérem megfigyelésének a megszüntetése is ilyen lehetett. Arról, hogy a még szabadlábon lévő két bűntársunkat provokálták-e, csak ők tudnának beszámolni.</p><p><strong>– Szintén ön nyilatkozta, hogy a romagyilkosságok perében kulcsmomentum volt, amikor megjelent Gyurcsány Ferenc. Aznap szeretett volna beszélni Csontos István, ám ekkor úgy döntött, még sincs mondanivalója.</strong></p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>– Továbbra is úgy gondolom, hogy ez kulcsmomentum volt, hogy az egykori miniszterelnök megjelent a tárgyalóteremben. Ez egyértelmű nyomásgyakorlás volt a részéről, amit a mai napig gyomorforgatónak tartok.</p></div></span><p><i>A teljes interjú </i><a href="https://magyarnemzet.hu/belfold/2022/08/tobb-mint-egy-evtized-kellett-ahhoz-hogy-a-halalbrigad-vezetoje-beismerje-a-romagyilkossagok-elkoveteset" target="_blank"><i>ide kattintva</i></a><i> érhető el.</i></p><p>&nbsp;</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.bama.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=BAMA%20-%20T%C3%B6bb%20mint%20egy%20%C3%A9vtized%20kellett%20ahhoz%2C%20hogy%20a%20hal%C3%A1lbrig%C3%A1d%20vezet%C5%91je%20beismerje%20a%20romagyilkoss%C3%A1gok%20elk%C3%B6vet%C3%A9s%C3%A9t&amp;url=https%3A%2F%2Fwww.bama.hu%2Forszag-vilag%2F2022%2F08%2Ftobb-mint-egy-evtized-kellett-ahhoz-hogy-a-halalbrigad-vezetoje-beismerje-a-romagyilkossagok-elkoveteset-1">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#556a2620373f3036216817141814752975171418147578750196e3373775383c3b217530322c7596fc23213c2f3031753e30393930212175343d3d3a2f79753d3a322c7534753d343996f43937273c3296f4317523302f302190c43f307537303c263830273f30753475273a3834322c3c393e3a262696f4323a3e7530393e96e323302196fc2696fc21733438256e373a312c68171418147578750196e3373775383c3b217530322c7596fc23213c2f3031753e30393930212175343d3d3a2f79753d3a322c7534753d343996f43937273c3296f4317523302f302190c43f307537303c263830273f30753475273a3834322c3c393e3a262696f4323a3e7530393e96e323302196fc2696fc216f753d212125266f7a7a2222227b373438347b3d207a3a27262f343278233c3934327a676567677a656d7a213a373778383c3b217830322c783023213c2f3031783e30393930212178343d3d3a2f783d3a322c7834783d3439343937273c3234317823302f30213a3f307837303c263830273f30783478273a3834322c3c393e3a262634323a3e7830393e3a233021302630217864">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.bama.hu/orszag-vilag/2022/08/tobb-mint-egy-evtized-kellett-ahhoz-hogy-a-halalbrigad-vezetoje-beismerje-a-romagyilkossagok-elkoveteset-1"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc118=""><div _ngcontent-sc118="" class="tags"><span _ngcontent-sc118="" class="label">Címkék</span><a _ngcontent-sc118="" class="tag" href="/cimke/kiss-arpad">#kiss árpád</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/romagyilkossag">#romagyilkosság</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showMobileOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a bama.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/BAMA/15045044/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20220831-schmidt-maria-i-love-gorbacsov.html%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15045044_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Schmidt Mária: I love Gorbacsov</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/1/BAMA/15045268/?redirect=https%3A%2F%2Fwww.bama.hu%2Fhelyi-kozelet%2F2022%2F08%2Fmar-teljes-kapacitassal-uzemel-az-ikonikus-szent-janos-hotel%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_02_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15045268_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">bama.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Már teljes kapacitással üzemel az ikonikus Szent János Hotel</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/BAMA/15043705/?redirect=https%3A%2F%2Fwww.mindmegette.hu%2F11-legfinomabb-padlizsankremek-a-nyar-slagere-egyszeru-pikans-joghurtos-54094%2F%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15043705_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A 11 legfinomabb padlizsánkrém, amit nem hagyhatsz ki a szezonban!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/BAMA/15043633/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fsport%2F2022%2F08%2Fcsapata-nem-akarja-a-vilagbajnoksagon-latni-a-legjobb-magyart%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15043633_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Csapata nem akarja a világbajnokságon látni a legjobb magyart</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/BAMA/15044451/?redirect=https%3A%2F%2Fripost.hu%2Ffules%2F2022%2F08%2F25-evesen-mar-tul-oreg-neki-kirakta-a-baratnojet-dicaprio%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15044451_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">25 évesen már túl öreg neki: Kirakta a barátnőjét Leonardo DiCaprio</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/BAMA/15045108/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Faz-alvilag-egyik-legbrutalisabb-maffiozojanak-maradvanyaira-bukkantak-a-magyar-hatar-mellett-2553029%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15045108_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Az alvilág egyik legbrutálisabb maffiózójának maradványaira bukkantak a magyar határ mellett</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/6/BAMA/15043157/?redirect=https%3A%2F%2Fwww.bama.hu%2Fhelyi-kek-hirek%2F2022%2F08%2Fmotoros-gazolt-el-egy-auto-pecsett-a-zsolnay-vilmos-utcaban%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_07_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15043157_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">bama.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Motorost gázolt el egy autó Pécsett, a Zsolnay Vilmos utcában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/BAMA/15043689/?redirect=https%3A%2F%2Fwww.mindmegette.hu%2Fcitromsav-a-citromos-sutibe-cupcake-recept-62666%2F%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15043689_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Zseniális trükk! Nem hiszed el, mi történik, ha citromsavat teszel a citromos sütibe</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/BAMA/15043474/?redirect=https%3A%2F%2Fwww.bama.hu%2Fhelyi-kozelet%2F2022%2F08%2Fhuzos-tetel-lesz-a-felvono-uzemeltetese-a-tarsashazakban%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15043474_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">bama.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Húzós tétel lesz a felvonó üzemeltetése a társasházakban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/BAMA/15044483/?redirect=https%3A%2F%2Fwww.bama.hu%2Fpostabontas%2F2022%2F08%2Fapolatlan-koszos-a-varosresz-panaszolja-olvasonk%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15044483_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">bama.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Ápolatlan, koszos a városrész - panaszolja olvasónk</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/BAMA/15042375/?redirect=https%3A%2F%2Fwww.bama.hu%2Fhazai-bulvar-celeb%2F2022%2F08%2Fket-gyermekkel-maradt-egyedul-az-edesapa-elarverezik-a-hazukat%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15042375_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">bama.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Két gyermekkel maradt egyedül az édesapa, elárverezik a házukat</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/BAMA/15043228/?redirect=https%3A%2F%2Fwww.bama.hu%2Fhazai-bulvar-celeb%2F2022%2F08%2Fszornyu-balesetet-szenvedett-a-tv2-sztarja%3Futm_source%3Dbama.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15043228_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">bama.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Szörnyű balesetet szenvedett a TV2 sztárja</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showDesktopOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a bama.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc110="" class="section-header-link section-header-more" href="/rovat/orszag-vilag"> További hírek a témában <svg _ngcontent-sc110="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc110="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc110="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/08/HeXgZBcY231gHDCQ_GM7bkqPwRQOOY19UbwM6IooH1Y/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZiZGYxZDRjNTU4MTQ5NWViMTQ3Mjc5NGYxMDAzOTQy.jpg);" target="_blank" href="/orszag-vilag/2022/08/megkezdte-munkajat-az-unnepi-tuzijatek-lebonyolitasaert-felelos-operativ-torzs"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/orszag-vilag/2022/08/megkezdte-munkajat-az-unnepi-tuzijatek-lebonyolitasaert-felelos-operativ-torzs"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Biztonság</span><span _ngcontent-sc111="" class="article-date">2022.08.27. 17:15</span></div><h2 _ngcontent-sc111="" class="article-title">Kovács Zoltán: továbbra sincs olyan tényező, amely befolyásolná az ünnepi tűzijáték megtartását</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/08/zFpPKFyvyzicFQJZopQlk5cMenrzlR8iunBX5_LdA3Q/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZlNGE1ZjhjZWExMDQ1Njg5OWQ2YzEzZmY1NjFiNDFm.jpg);" target="_blank" href="/orszag-vilag/2022/08/egyre-nagyobb-bajban-van-a-vilaggazdasag"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/orszag-vilag/2022/08/egyre-nagyobb-bajban-van-a-vilaggazdasag"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Kiút</span><span _ngcontent-sc111="" class="article-date">2022.08.24. 12:36</span></div><h2 _ngcontent-sc111="" class="article-title">Egyre nagyobb bajban van a világgazdaság</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/08/_Xxdqd4wvwwY6OcXOpbZqZIBGaEUug0LA5usA8dbKDk/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY4Y2JhMTI2Y2MxNjQ3ZTY5NmU0MDljMWZlYTRiMDJk.jpg);" target="_blank" href="/orszag-vilag/2022/08/az-ejfel-sem-hozott-traktort-budapestre"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/orszag-vilag/2022/08/az-ejfel-sem-hozott-traktort-budapestre"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Csalódhattak követői Szabó Bálintban</span><span _ngcontent-sc111="" class="article-date">2022.08.21. 09:18</span></div><h2 _ngcontent-sc111="" class="article-title">Az éjfél sem hozott traktort Budapestre</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/08/JHDGAtaVDjnlNm7OBhS2E17p4opQKKR4j2hg9YmDwTA/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJjNTljODVhMmJlNzQyMzI5NGI5MjMwMDQ4M2IyNjU2.jpg);" target="_blank" href="/orszag-vilag/2022/08/nem-tudni-hol-az-allitolagos-gazdatuntetesre-vart-traktorflotta"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/orszag-vilag/2022/08/nem-tudni-hol-az-allitolagos-gazdatuntetesre-vart-traktorflotta"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Feszült hangulat</span><span _ngcontent-sc111="" class="article-date">2022.08.20. 22:52</span></div><h2 _ngcontent-sc111="" class="article-title">Nem tudni, hol az állítólagos gazdatüntetésre várt traktorflotta</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc136=""><div _ngcontent-sc136="" class="sidebar-main"><app-free-display-inventory _ngcontent-sc136="" _nghost-sc120=""><!----></app-free-display-inventory><app-layout _ngcontent-sc136="" _nghost-sc135=""><div _ngcontent-sc135="" class="layout"><div _ngcontent-sc135="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc135="" class="col-12 col-lg-12"><div _ngcontent-sc135="" class="layout-element column-element"><div _ngcontent-sc135="" class="row"><!----></div><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-kultura/2022/08/egeto-tarsadalmi-kerdesekkel-foglalkozik-a-placcc-fesztival"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/LHEawPw1H90ogcgWNMDQcyNdZRlPjJiGWPU2Y2yWYQQ/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RlMTY4OGNmZjk1NTRkNjY5ZWVkZWRhNjI1NzVjN2Qw.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Utcai művészet</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Égető társadalmi kérdésekkel foglalkozik a PLACCC Fesztivál
</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-gazdasag/2022/08/a-haboru-ellenere-is-nottek-a-hazai-beruhazasok"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/Oo3bBfOuXRAr4ge_EMErgd3mzJnQpqKCzmA-AH-IABQ/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVmZDEzYTMyZWE1MjRiY2Y5MmIxZDEzNTZhNjRkMTk5.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Erősödés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A háború ellenére is nőttek a hazai beruházások</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/helyi-sport/2022/08/szerdan-sorsoljak-a-mol-magyar-kupa-harmadik-fordulojat-negy-baranyai-var-ellenfelre"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/GbcO9R5wqw9Q1q08pMwbV7laBSXca9hEhrkCK0CyJf4/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RhNGQwMjJkN2U2YzQzOTFiYzI1YTIwODIyZjUxM2Fi.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Labdarúgás</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Szerdán sorsolják a MOL Magyar Kupa harmadik fordulóját: négy baranyai vár ellenfélre</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-gazdasag/2022/08/erdemes-ovatosan-banni-az-unios-gazarplafonnal"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/T_CGzq-BnTcXfvFnE6GJ5gdZ9S8BL20LH56sHkTG1e8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FkODk2MjM5ZGUxNDRlN2NhZmI1Y2FlNWEzYjEwNWUz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Vissza is üthet</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Érdemes óvatosan bánni az uniós gázárplafonnal</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/08/hogyan-mukodik-a-hoszivattyu"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/IcT3laiRcGfY7hXc_zHhminoXlY4L3TsQWIL6i1GmTI/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk0ZWE3MmYzM2Q1YjQ5ZjBhMTM2MGQwNzk0ODQ1M2Rk.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Hogyan működik a hőszivattyú?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/08/felsz-az-elektromos-auto-vasarlastol-mutatjuk-miert-nem-kell"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/gTC4JR37Sji-oiDr5s7iOXfQdlI11uRHeu3oHK8AJy8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyNWIwOTg0OTEwZjQ1ZWViNjI3MjM5Yzc4ZDNhY2Jh.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Félsz az elektromos autó vásárlástól? Mutatjuk, miért nem kell!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/08/tagas-kombi-vagy-praktikus-cross-country-mi-a-kulonbseg-a-nepszeru-volvo-autok-kozott"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/Flp1FCDTJ2qHM6QsMuguaAOLpYQmJPkcz0oadzBxciI/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM3YWU1MDQ1NjU4NTQwNGVhOGVhY2Y5N2FlZTNmYjRj.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Tágas kombi vagy praktikus Cross Country – Mi a különbség a népszerű Volvo autók között?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/08/a-vasarlo-almat-teljesiti-a-butorhaz"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/LfoYDOvHYFZcd2MrBMDjGbHOreTV4PPeDJPsF5rYneM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVjN2E2YjdlNjcwMjQyOTI4YzVhNzhhMGQ5MWM2YzBk.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A vásárló álmát teljesíti a bútorház</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/08/5-kornyezetbarat-tipp-amit-mar-ma-megtehetsz-hogy-zoldebb-legyen-az-otthonod"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/lcjYz6H_ZzJomJkdNh491xEar8AA20_-bcoS9IJA9gk/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc0Y2VlODVkNmQxZjQ2YjZiNmYzY2M2M2QzMGRjMzAz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">5 környezetbarát tipp, amit már ma megtehetsz, hogy zöldebb legyen az otthonod</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/08/gyogyforras-vonzza-a-latogatokat-marazara"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/D7Ql4HtxrfwZJ1bHiJaLjiOlq4zs_zSXYUAamFPq43w/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYxMGU0ZDQ2OTQ2ZDQ5OTFhZTQyZjA2ODIxNzM1NjBl.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Gyógyforrás vonzza a látogatókat Marázára</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/postabontas/2022/08/apolatlan-koszos-a-varosresz-panaszolja-olvasonk"><h2 _ngcontent-sc111="" class="article-title"> Ápolatlan, koszos a városrész - panaszolja olvasónk <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kultura/2022/08/szerdai-programsorolo-56"><h2 _ngcontent-sc111="" class="article-title"> Szerdai programsoroló <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kozelet/2022/08/gyorssegellyel-orvosoljak-a-kozlekedesi-vallalat-bajait"><h2 _ngcontent-sc111="" class="article-title"> Gyorssegéllyel orvosolják a közlekedési vállalat bajait <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/orszag-vilag/2022/08/nem-eloszor-merul-fel-tiltott-partfinanszirozas-gyanuja-baloldali-partok-politikusok-eseteben"><h2 _ngcontent-sc111="" class="article-title"> Nem először merül fel tiltott pártfinanszírozás gyanúja a baloldalon <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/08/YZZCmdxagE3c_adqZfcQ6Ne1MmyCTL-IKSlQBps80q8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NiMDQwOTI0MTE1ZDRmZWM5MzIzYTQ3MmM3YzBkZDMz.jpg);" href="/hazai-bulvar-celeb/2022/08/mi-tortenik-ha-meghalunk-a-halalbol-visszaterok-vallottak"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Túlvilág</span><h2 _ngcontent-sc111="" class="article-title">Mi történik, ha meghalunk? – a halálból visszatérők vallottak</h2></div><span _ngcontent-sc111="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/08/mi-tortenik-ha-meghalunk-a-halalbol-visszaterok-vallottak"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/YZZCmdxagE3c_adqZfcQ6Ne1MmyCTL-IKSlQBps80q8/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NiMDQwOTI0MTE1ZDRmZWM5MzIzYTQ3MmM3YzBkZDMz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Túlvilág</span><h2 _ngcontent-sc111="" class="article-title">Mi történik, ha meghalunk? – a halálból visszatérők vallottak</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/08/t2eMpsMWF2AHGf979jn9Smq1SF4nrMYzoItJfdGjQ9s/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZlZTIzMmY5NDM3OTRhYmFhZDUzMzlkYjQ2NjQ3M2Y0.jpg);" href="/hazai-bulvar-celeb/2022/08/tragikus-evfordulo-ll-junior-fia-mai-napig-folriad-alvasbol-sir-es-mondja-mennyire-hianyzik-neki-davidka"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Szívszorító</span><h2 _ngcontent-sc111="" class="article-title">Tragikus évforduló: L.L. Junior fia a mai napig fölriad alvásból, sír, és mondja, mennyire hiányzik neki Dávidka</h2></div><span _ngcontent-sc111="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/08/tragikus-evfordulo-ll-junior-fia-mai-napig-folriad-alvasbol-sir-es-mondja-mennyire-hianyzik-neki-davidka"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/t2eMpsMWF2AHGf979jn9Smq1SF4nrMYzoItJfdGjQ9s/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZlZTIzMmY5NDM3OTRhYmFhZDUzMzlkYjQ2NjQ3M2Y0.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Szívszorító</span><h2 _ngcontent-sc111="" class="article-title">Tragikus évforduló: L.L. Junior fia a mai napig fölriad alvásból, sír, és mondja, mennyire hiányzik neki Dávidka</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/08/oGHqGDTZhSpurw4pgUt6Yp1DCqoEj3j3cYyBw-bk8VU/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QzMDdlOTRjNmVmODRlMTY4YjRhM2Q5OGRlNDEwMDYz.jpg);" href="/nemzetkozi-bulvar-celeb/2022/08/britney-spears-nagyon-durva-dolgot-allit-az-anyjarol"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Örök trauma</span><h2 _ngcontent-sc111="" class="article-title">Britney Spears nagyon durva dolgot állít az anyjáról</h2></div><span _ngcontent-sc111="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/08/britney-spears-nagyon-durva-dolgot-allit-az-anyjarol"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/oGHqGDTZhSpurw4pgUt6Yp1DCqoEj3j3cYyBw-bk8VU/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QzMDdlOTRjNmVmODRlMTY4YjRhM2Q5OGRlNDEwMDYz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Örök trauma</span><h2 _ngcontent-sc111="" class="article-title">Britney Spears nagyon durva dolgot állít az anyjáról</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/08/eHIEKWO7IGVNFH-bs05zAF_JlnYmMPY1cgpQIDJOUdA/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE3NTQ5OThkOTRjZTQwOTQ4NjI0ZDAxODk3ZGI5Y2Mx.jpg);" target="_self" href="/helyi-kozelet/2022/08/keszulhetnek-a-veradok-hetfon-startol-a-civil-veradas"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/08/keszulhetnek-a-veradok-hetfon-startol-a-civil-veradas"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Nyújtják a karjukat</span><span _ngcontent-sc111="" class="article-date">1 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Készülhetnek a véradók! Hétfőn startol a Civil Véradás</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/08/cA0U3cgxSUBn4mJR8oCq8Dia22KLSioMOPKy2CaYc6I/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RkNjVjMzRhNDM0NTQzM2JiMWJlZmFjNGFiMjUyOGZj.jpg);" target="_self" href="/helyi-kozelet/2022/08/mar-teljes-kapacitassal-uzemel-az-ikonikus-szent-janos-hotel"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/08/mar-teljes-kapacitassal-uzemel-az-ikonikus-szent-janos-hotel"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title"> Wellnessrészleggel bővítenék a szállodát</span><span _ngcontent-sc111="" class="article-date">2 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Már teljes kapacitással üzemel az ikonikus Szent János Hotel</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/08/5_q2xgG_Vmm_KbnGB5el5latkExAHTYTeATj5sSTg_s/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNkOGJlZGZmNTZlYTQ2NmM4YzE3NTVmY2MwNDcwNmM4.jpg);" target="_self" href="/helyi-kozelet/2022/08/huvos-esos-lehet-szeptember-elseje"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/08/huvos-esos-lehet-szeptember-elseje"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Borús tanévkezdés</span><span _ngcontent-sc111="" class="article-date">4 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Hűvös, esős lehet szeptember elseje</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/08/Vl-kAl6xqRBgydX1gbhFi5CpaYx1kY5F2TJi15vltuU/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJhMzQyMmE3MTM3YTQxMTY5YmJlOGQ4ZTRlNTJhMzQ1.jpg);" href="/digitalia/2022/08/a-google-play-aruhaz-nem-engedi-kozzetenni-a-truth-social-t"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Trump Media</span><h2 _ngcontent-sc111="" class="article-title">A Google Play áruház nem engedi közzétenni a Truth Social-t</h2></div><span _ngcontent-sc111="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/08/a-google-play-aruhaz-nem-engedi-kozzetenni-a-truth-social-t"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/Vl-kAl6xqRBgydX1gbhFi5CpaYx1kY5F2TJi15vltuU/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJhMzQyMmE3MTM3YTQxMTY5YmJlOGQ4ZTRlNTJhMzQ1.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Trump Media</span><h2 _ngcontent-sc111="" class="article-title">A Google Play áruház nem engedi közzétenni a Truth Social-t</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/08/CiC1Mm0mT_U50UrNp-SIDm-xkny0UwZwWtp1-e64sHg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhmNDA1NjY1OWE1YTRiMzBiZWE1YmQwYjQ1ODNhNTM2.jpg);" href="/digitalia/2022/08/nyeresegesse-valt-a-kinai-google-a-masodik-negyedevben"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Felhőpénz</span><h2 _ngcontent-sc111="" class="article-title">Nyereségessé vált a „kínai Google” a második negyedévben</h2></div><span _ngcontent-sc111="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/08/nyeresegesse-valt-a-kinai-google-a-masodik-negyedevben"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/CiC1Mm0mT_U50UrNp-SIDm-xkny0UwZwWtp1-e64sHg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhmNDA1NjY1OWE1YTRiMzBiZWE1YmQwYjQ1ODNhNTM2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Felhőpénz</span><h2 _ngcontent-sc111="" class="article-title">Nyereségessé vált a „kínai Google” a második negyedévben</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/08/9NviTEqKPn_XklJisv-6XIVtX_ZGsEeaEukwQb67HtY/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM0ZmVkN2M0OTg1MjQ0ZDU4ZGQ5NmQ5YjFlOTY4YjQ2.jpg);" href="/digitalia/2022/08/ezekkel-a-trukkokkel-csokkentheto-a-huto-aramfogyasztasa"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Megéri figyelni</span><h2 _ngcontent-sc111="" class="article-title">Ezekkel a trükkökkel csökkenthető a hűtő áramfogyasztása</h2></div><span _ngcontent-sc111="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/08/ezekkel-a-trukkokkel-csokkentheto-a-huto-aramfogyasztasa"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/08/9NviTEqKPn_XklJisv-6XIVtX_ZGsEeaEukwQb67HtY/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM0ZmVkN2M0OTg1MjQ0ZDU4ZGQ5NmQ5YjFlOTY4YjQ2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Megéri figyelni</span><h2 _ngcontent-sc111="" class="article-title">Ezekkel a trükkökkel csökkenthető a hűtő áramfogyasztása</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">BAMA</p><p _ngcontent-sc88="" class="portal-subtitle">Baranya megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/bama.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/bama.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A BAMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A BAMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.d8968395a1a47ae1.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.107062b2b10138f7.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>