<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.bama.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.bama.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Franciaországban ezer fölé emelkedett a fertőzöttek száma | BAMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az egészségügyi hatóságok nem tartják valószínűnek, hogy Olaszországhoz hasonlóan teljes régiókat vesztegzár alá kell vonni."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.erdon.ro/orszag-vilag/franciaorszagban-ezer-fole-emelkedett-a-fertozottek-szama-2688468/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Franciaországban ezer fölé emelkedett a fertőzöttek száma | BAMA" />
<meta property="og:description" content="Az egészségügyi hatóságok nem tartják valószínűnek, hogy Olaszországhoz hasonlóan teljes régiókat vesztegzár alá kell vonni." />
<meta property="og:url" content="https://www.bama.hu/orszag-vilag/franciaorszagban-ezer-fole-emelkedett-a-fertozottek-szama-2327730/" />
<meta property="og:site_name" content="BAMA" />
<meta property="og:image" content="https://www.bama.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBAMA1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.bama.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBAMA1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az egészségügyi hatóságok nem tartják valószínűnek, hogy Olaszországhoz hasonlóan teljes régiókat vesztegzár alá kell vonni." />
<meta name="twitter:title" content="Franciaországban ezer fölé emelkedett a fertőzöttek száma | BAMA" />
<meta name="twitter:image" content="https://www.bama.hu/wp-content/uploads/2017/07/FacebookBAMA1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bama.hu/#website","url":"https://www.bama.hu/","name":"BAMA","potentialAction":{"@type":"SearchAction","target":"https://www.bama.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.bama.hu/orszag-vilag/franciaorszagban-ezer-fole-emelkedett-a-fertozottek-szama-2327730/#webpage","url":"https://www.bama.hu/orszag-vilag/franciaorszagban-ezer-fole-emelkedett-a-fertozottek-szama-2327730/","inLanguage":"hu","name":"Franciaorsz\u00e1gban ezer f\u00f6l\u00e9 emelkedett a fert\u0151z\u00f6ttek sz\u00e1ma | BAMA","isPartOf":{"@id":"https://www.bama.hu/#website"},"datePublished":"2020-03-08T21:45:56+00:00","dateModified":"2020-03-08T21:51:21+00:00","description":"Az eg\u00e9szs\u00e9g\u00fcgyi hat\u00f3s\u00e1gok nem tartj\u00e1k val\u00f3sz\u00edn\u0171nek, hogy Olaszorsz\u00e1ghoz hasonl\u00f3an teljes r\u00e9gi\u00f3kat vesztegz\u00e1r al\u00e1 kell vonni."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.bama.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAMA &raquo; hírcsatorna" href="https://www.bama.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAMA &raquo; hozzászólás hírcsatorna" href="https://www.bama.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bama.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bama.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.bama.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.bama.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.bama.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.bama.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.bama.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.bama.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.bama.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.bama.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581944847' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.bama.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579176774' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.bama.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496871' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496871' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864534' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.bama.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.bama.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1581339661' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bama.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496871'></script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457066'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' defer src='https://www.bama.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.bama.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bama.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bama.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.bama.hu/?p=2327730' />
<link rel="alternate" type="application/json+oembed" href="https://www.bama.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bama.hu%2Forszag-vilag%2Ffranciaorszagban-ezer-fole-emelkedett-a-fertozottek-szama-2327730%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bama.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bama.hu%2Forszag-vilag%2Ffranciaorszagban-ezer-fole-emelkedett-a-fertozottek-szama-2327730%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.bama.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "342721689187243",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="342721689187243" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "3574dd7e-a929-4df2-8b72-6acc28489a65", safari_web_id: "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbamamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbamamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbamamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbamamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbamamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbamamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbamamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbamamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbamamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbamamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbamamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbamamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbamamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbamamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbamamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbamamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbamamstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53604765-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2327730 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554419" class="goaZone goaDesktop"></div><!-- AAA -->
<div>
<div id="adoceangemhuwoglfuokrw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuugrogqnovy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.bama.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/bama_header_red.svg" alt="BAMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/pecs/">Pécs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komlo/">Komló</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/mohacs">Mohács</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/hirkuldes/">Hírküldés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Pecs-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=404&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_bama&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/uj-dunantuli-naplo-elofizetes-672">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.bama.hu/setater-3/">Sétatér</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">bama+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/helyi-kozelet/orvosi-ugyeletek-pecs-baranya-1209269/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.bama.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport">Baranyai sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pmfc/">PMFC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pvsk-veolia">PVSK-Veolia</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/peac-pecs-noi-kosarlabda">PEAC-Pécs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pinkk-pecsi-424-noi-kosarlabda">PINKK-Pécs</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.bama.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">bama+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/helyi-kozelet/orvosi-ugyeletek-pecs-baranya-1209269/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.bama.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport">Baranyai sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pmfc/">PMFC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pvsk-veolia">PVSK-Veolia</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/peac-pecs-noi-kosarlabda">PEAC-Pécs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pinkk-pecsi-424-noi-kosarlabda">PINKK-Pécs</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            1°
        </div>
        <div class="header-current-weather-max-temperature">
            10°
        </div>
        <div class="header-current-weather-min-temperature">
            1°
        </div>
    </div>
    <img src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Zoltán</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">8.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.bama.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/pecs/">Pécs</a></li><li class=" menu-item "><a href="/regio/komlo/">Komló</a></li><li class=" menu-item "><a href="/regio/mohacs">Mohács</a></li><li class=" menu-item "><a href="https://www.bama.hu/hirkuldes/">Hírküldés</a></li><li class=" menu-item  hide-item "><a href="https://www.bama.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.bama.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Pecs-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=404&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_bama&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  red-menu-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/uj-dunantuli-naplo-elofizetes-672">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.bama.hu/setater-3/">SÉTATÉR 2020</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/bama.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/bama.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Koronavírus            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 03. 08. 22:45                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.bama.hu/orszag-vilag/franciaorszagban-ezer-fole-emelkedett-a-fertozottek-szama-2327730/"
                       data-share-title="Franciaországban ezer fölé emelkedett a fertőzöttek száma" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.bama.hu/orszag-vilag/franciaorszagban-ezer-fole-emelkedett-a-fertozottek-szama-2327730/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Franciaországban ezer fölé emelkedett a fertőzöttek száma        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5498836" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutpnriripbr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurhifknhtbt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2327730" class="post-2327730 enews_article type-enews_article status-publish hentry enews_article_tags-franciaorszag enews_article_tags-jarvany enews_article_tags-koronavirus enews_article_columns-orszag-vilag mw_dossier-jarvanyveszely" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az egészségügyi hatóságok nem tartják valószínűnek, hogy Olaszországhoz hasonlóan teljes régiókat vesztegzár alá kell vonni.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                                                            </div>

                                    <p>Franciaországban nyolc újabb áldozattal az új koronavírus okozta megbetegedés halálos áldozatainak száma 19-re emelkedett, a diagnosztizált fertőzöttek száma pedig vasárnap meghaladta az ezret.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4556048" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuslkrhphiim" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4556111" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuldhmkoeoqd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvkephsofjh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555364" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqafimosthm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuoiplnkrhks" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567251" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumgdkcwgrti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555332" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunbmoplmibl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuljgsqxkmun" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Emmanuel Macron államfő vasárnap este összehívta hivatalában a védelmi tanács ülését, miután Franciaország a betegség által érintett ötödik legjelentősebb ország lett a világban, s a második legjelentősebb gócpont Európában.</p>
<p>Olivier Véran egészségügyi miniszter a találkozó után bejelentette, hogy a hatóságok betiltanak minden olyan rendezvényt, amelyen ezer embernél több venne részt. A kormány azt kérte a prefektúráktól és a minisztériumoktól, hogy készítsenek listát a nemzeti érdek szempontjából fontos eseményekről – egyebek mellett tüntetésekről, megemlékezésekről, versenyekről, pályázatokról, tömegközlekedési eszközökről – amelyek mentesülnek a tiltás alól.</p>
<p>A kormány eddig csak az ötezernél több embert vonzó rendezvényeket tiltotta be április 15-ig.</p>
<p>A hivatalos adatok szerint a Covid-19 fertőzés 1126 embert érintett vasárnap, s a járvány januári kezdete óta 19 halálos áldozatot követelt az országban.</p>
<p>Az egészségügyi hatóságok ugyanakkor nem tartják valószínűnek, hogy Olaszországhoz hasonlóan teljes régiókat vesztegzár alá kell vonni, s bár készítik elő a járványhelyzet harmadik, legsúlyosabb fokozatát, egyelőre annak kihirdetését sem tartották szükségesnek.</p>
<p>A leginkább érintett megyékben, a Párizstól északra található Oise és az északkeleti Haut-Rhin megyékben, valamint Korzika szigetén vezettek be drasztikusabb intézkedéseket az illetékes hatóságok. Ennek egyik elemeként semmilyen oktatási intézmény nem nyit ki a következő két hétben, de a tanítás nem szünetel, távoktatás formájában, interneten folytatódik. Az intézménybezárás mintegy 300 ezer diákot és óvodást érint.</p>
<p>A nemzetgyűlés egyébként szombat este jelentette be, hogy egy újabb képviselő koronavírus-tesztje bizonyult pozitívnak, s ezzel háromra emelkedett az alsóházban dolgozók között a fertőzöttek száma. Elisabeth Toutut-Picard kormánypárti képviselőt először kórházba is szállították, de miután az állapota stabil, az otthonában lábadozik a következő két hétben.</p>
<p>Egy ellenzéki képviselőt napok óta intenzív osztályon kezelnek, a harmadik beteg pedig a nemzetgyűlés éttermének egyik alkalmazottja. Rajtuk kívül hat gyanús estet vizsgálnak a nemzetgyűlésben, közülük öten képviselők, négy képviselőnek pedig szombaton negatív lett a koronavírus-tesztje.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4556053" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupmrhlmrmsh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4556113" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuydosnlosey" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusllflpikec" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/franciaorszag" rel="tag">Franciaország</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/jarvany" rel="tag">járvány</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4556055" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumnioojlrnc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4556114" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvefjbjihfx" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupmcmomsoox" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/egy-tenyernyi-varazslat-a-felsoorsi-tanosveny-4246960?utm_source=www.bama.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Egy tenyérnyi varázslat a felsőörsi tanösvény" alt="Egy tenyérnyi varázslat a felsőörsi tanösvény"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4246960_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egy tenyérnyi varázslat a felsőörsi tanösvény</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-dal-2020-racz-gergo-honapokig-titkolta-szerzemenyet-4247238?utm_source=www.bama.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="A Dal 2020: Rácz Gergő hónapokig titkolta szerzeményét" alt="A Dal 2020: Rácz Gergő hónapokig titkolta szerzeményét"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4247238_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Dal 2020: Rácz Gergő hónapokig titkolta szerzeményét</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/eloszor-fotoztak-le-a-819-loeros-hibrid-lamborghinit-amibol-csak-63-at-gyartanak-kepek-4246387?utm_source=www.bama.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="Először fotózták le a 819 lóerős hibrid Lamborghinit, amiből csak 63-at gyártanak! – KÉPEK" alt="Először fotózták le a 819 lóerős hibrid Lamborghinit, amiből csak 63-at gyártanak! – KÉPEK"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4246387_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Először fotózták le a 819 lóerős hibrid Lamborghinit, amiből csak 63-at gyártanak! – KÉPEK</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/relax-ujjaszuletes-zalakaros-4197000?utm_source=www.bama.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS" alt="RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7820_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">RELAX, ÚJJÁSZÜLETÉS, ZALAKAROS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/eletmod/opalossa-valt-az-uvegpohar-igy-varazsolhatjuk-ujra-csillogova/?utm_source=www.bama.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Opálossá vált az üvegpohár? Így varázsolhatjuk újra csillogóvá" alt="Opálossá vált az üvegpohár? Így varázsolhatjuk újra csillogóvá"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7863_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Opálossá vált az üvegpohár? Így varázsolhatjuk újra csillogóvá</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/megjarta-es-legyozte-az-afrikai-poklot-4246210?utm_source=www.bama.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Megjárta és legyőzte az afrikai poklot" alt="Megjárta és legyőzte az afrikai poklot"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4246210_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megjárta és legyőzte az afrikai poklot</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4556058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuznpecxeghb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4556116" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusfmpewrlts" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumnjsbkmtjs" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxdmrfingch" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.bama.hu/orszag-vilag/franciaorszagban-ezer-fole-emelkedett-a-fertozottek-szama-2327730/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxdmrfingch" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4556064" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoiohkkqfzc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumajllwojde" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-bama-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-bama-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/franciaorszagban-immar-ezer-fo-folott-van-a-fertozottek-szama-4249089?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Franciaországban immár ezer fő fölött van a fertőzöttek száma' class='title'>Franciaországban immár ezer fő fölött van a fertőzöttek száma<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-03-08 22:39:02">11 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/digitalis-naplo-2020-03-09-4249121?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Digitális Napló 2020.03.09' class='title'>Digitális Napló 2020.03.09<div class="under-title"><span class="host">haon</span><span class="timeago" data-time="2020-03-08 23:00:16">-566 másodperce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/santa-janosne-lett-a-polgarmester-teklafaluban-4248963?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Sánta Jánosné lett a polgármester Teklafaluban' class='title'>Sánta Jánosné lett a polgármester Teklafaluban<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-03-08 21:27:26">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/la-liga-real-betis-real-madrid-eloben-az-nso-n-4248891?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='La Liga: Real Betis–Real Madrid élőben az NSO-n!' class='title'>La Liga: Real Betis–Real Madrid élőben az NSO-n!<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-03-08 20:50:00">2 órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/gyozott-a-juventus-cristiano-ronaldo-1000-tetmerkozesen-4249107?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Győzött a Juventus Cristiano Ronaldo 1000. tétmérkőzésén' class='title'>Győzött a Juventus Cristiano Ronaldo 1000. tétmérkőzésén<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-03-08 22:44:58">5 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/varatlan-meglepetes-a-dal-zsuritagja-a-tv2-ben-elefantkent-enekelt-4249091?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Váratlan meglepetés: A Dal zsűritagja a TV2-ben Elefántként énekelt' class='title'>Váratlan meglepetés: A Dal zsűritagja a TV2-ben Elefántként énekelt<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-03-08 22:37:00">13 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/video-cr-nem-letezo-szurkolokkal-pacsizott-a-meccs-elott-4248890?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Videó: CR nem létező szurkolókkal „pacsizott” a meccs előtt' class='title'>Videó: CR nem létező szurkolókkal „pacsizott” a meccs előtt<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-03-08 20:49:21">2 órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kozelet/helyi-kozelet/sulyos-karosodast-is-okozhat-az-e10-es-2320521/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2020/03/dn02fentkertigepekkapalas2mw-scaled.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2020/03/+otf/80x80/XahPgcemVBZm8y68kVE0XU5PVF9WRVJZX1NFQ8EIy1aCHwL+PJT37XpGCKVsMJ1eAxqqSJAvswT6vGkIb25vHZ12ZUOhntAZrwvsFGZajNwtnrZDHMW__j3EEdxY=/dn02fentkertigepekkapalas2mw-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kozelet/helyi-kozelet/sulyos-karosodast-is-okozhat-az-e10-es-2320521/">Súlyos károsodást is okozhat az E10-es</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/orszag-vilag/megvan-az-elso-ket-fertozott-hazankat-is-elerte-a-jarvany-2318712/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/DEBRE20200225014-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/vXWsRav5nag7SnDRQJjn__U5PVF9WRVJZX1NFQyJVobN5PdeiLd7yKnwNbTxy95t+1mVXsTA7oQzU+ZFl7FffS__mi5DrkAD+B8ytavHHcND7mUCN2YE4pWRorZuk=/DEBRE20200225014-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/orszag-vilag/megvan-az-elso-ket-fertozott-hazankat-is-elerte-a-jarvany-2318712/">Megvan az első két fertőzött, Magyarországot is elérte a járvány</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kozelet/helyi-kozelet/negy-szemely-van-pecsett-elkulonitve-nem-azonositottak-szervezetukben-a-koronavirust-2324067/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/KEPA20200228156-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/emAdUGQ__SuyJGSZHB351UU5PVF9WRVJZX1NFQ93LcwbzX7ym1ibS9B7GLX__ZREiL+LrLphQ1O6Pq__7zs2I3ArWbmh+PFgYlxzHG7BNQ2OEGz8T4QAmrnVigG1R4=/KEPA20200228156-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kozelet/helyi-kozelet/negy-szemely-van-pecsett-elkulonitve-nem-azonositottak-szervezetukben-a-koronavirust-2324067/">Négy személy van Pécsett elkülönítve, nem azonosították szervezetükben a koronavírust</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/motoros-utkozott-egy-busszal-a-rakoczi-uton-2321445/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2020/03/881893676492787725244999185112055865147392n.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2020/03/+otf/80x80/c6JxmR5f6sgEcBhIj8lE5U5PVF9WRVJZX1NFQ3PLwZ0BDZcFVNK7E3acgKZT2muPBYdiYHVT5L4zgLi1fzADecwZTWfJW7mQBRUUWN5SzR__vAkBjFoYzn7Oe3FE=/881893676492787725244999185112055865147392n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/motoros-utkozott-egy-busszal-a-rakoczi-uton-2321445/">Motoros ütközött egy busszal a Rákóczi úton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/reggelre-kerekek-nelkul-maradt-az-auto-pecsett-2323383/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2020/03/autokerknelkul1.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2020/03/+otf/80x80/saSrE9bUcbiEgTHpHAs3005PVF9WRVJZX1NFQzDHW5NzeUP+9uLzGgTgcmpglyVO4xUX9JYP3EZAstMrVGUnAnV8yCVgXqycxmEidT+TfYztEy2iwmJ7hzSGRT8=/autokerknelkul1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/reggelre-kerekek-nelkul-maradt-az-auto-pecsett-2323383/">Reggelre kerekek nélkül maradt az autó Pécsett</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.bama.hu/pr/megujult-magyarorszag-zold-csatornaja-az-ozone-tv-2313177/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/BANNERozoneuniverzum1024x340px.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/Yz3pAnWMeXzKWStqf__wVb05PVF9WRVJZX1NFQylQ5axy5vKrZ9vmjAb1P590xsDwq6q2jgwwnJ6UIdsLzaF+vhC0xcdNJBowiDTBX9ma1X5cM+2KEOrnxqHbT__k=/BANNERozoneuniverzum1024x340px.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.bama.hu/pr/megujult-magyarorszag-zold-csatornaja-az-ozone-tv-2313177/">Megújult Magyarország „zöld” csatornája, az Ozone Tv</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-bama-hu titlepic'><div class='container'><img src='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-bama-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vonatozol-valtozik-a-menetrend-es-potlobusz-is-jar-145088/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vonatozol? Változik a menetrend és pótlóbusz is jár' class='title'>Vonatozol? Változik a menetrend és pótlóbusz is jár</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/csodaszep-a-kora-tavaszi-balaton-gyonyorkodj-benne-te-is-144956/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Csodaszép a kora tavaszi Balaton, gyönyörködj benne te is' class='title'>Csodaszép a kora tavaszi Balaton, gyönyörködj benne te is</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.03.11.</span><span class='second'>18.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/furedi-borszakkor-balaton-ahol-a-rizling-az-ur-138334/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Füredi Borszakkör – Balaton, ahol a rizling az úr' class='title'>Füredi Borszakkör – Balaton, ahol a rizling az úr</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.03.11.</span><span class='second'>18.00.</span><span class='third'>Balatonszabadi</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszabadi/programok/hegyi-barbara-konyvbemutatoja-balatonszabadiban-142187/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hegyi Barbara könyvbemutatója Balatonszabadiban' class='title'>Hegyi Barbara könyvbemutatója Balatonszabadiban</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.03.11.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/tisza-kata-eloadasa-erzelmi-bantalmazas-es-onvedelem-144279/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tisza Kata előadása – Érzelmi bántalmazás és önvédelem' class='title'>Tisza Kata előadása – Érzelmi bántalmazás és önvédelem</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.03.11.</span><span class='second'>19.00.</span><span class='third'>Balatonboglár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/programok/johetsz-dragam-vigjatek-balatonboglaron-144502/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Jöhetsz Drágám! – vígjáték Balatonbogláron' class='title'>Jöhetsz Drágám! – vígjáték Balatonbogláron</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4556066" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuljfonxjkjx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzaqrotiocz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.bama.hu/eletstilus/sokat-valtoztak-az-otthoni-szerepek-2326521/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/shutterstock654676384.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/NqFNzu28ZlGX__Er__wTjV9k5PVF9WRVJZX1NFQ+TQLrqHuWVfVBQlEUtKchqvTgplR9ibGO6B2m9aHPzE/shutterstock654676384.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                munka és család                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.bama.hu/eletstilus/sokat-valtoztak-az-otthoni-szerepek-2326521/">Sokat változtak az otthoni szerepek</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4556068" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvkdlesnton" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutcoofomhct" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.bama.hu/orszag-vilag/franciaorszagban-ezer-fole-emelkedett-a-fertozottek-szama-2327730/">Franciaországban ezer fölé emelkedett a fertőzöttek száma</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az egészségügyi hatóságok nem tartják valószínűnek, hogy Olaszországhoz hasonlóan teljes régiókat vesztegzár alá kell vonni.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4556074" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyjmebvdpes" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbhicrssiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy VARJÚ ISTVÁN 90 éves korában elhunyt. Temetése 2020. március 21-én, 13.30 órakor kezdődő szentmise után lesz a pécsi Belvárosi templomban (Dzsámi). Koszorút a templomban elhelyezni nem tudnak.  A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik részvétüket kifejezték, szerettünket VAS HENRIKET utolsó útjára elkísérték, jelenlétükkel, virágokkal gyászunkban osztoztak. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy APARI JÁNOSNÉ Jenei Julianna 77 éves korában elhunyt. Temetése 2020. március 10-én, kedden 15 órakor lesz a zengővárkonyi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. A gyászoló család</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">Mindazokkal tudatjuk, akik ismerték és szerették, hogy  HORTOBÁGYI OTTÓNÉ Krammer Margit volt Fényszöv dolgozó 91 éves korában elhunyt. Temetése 2020. március 11-én 11 órakor lesz a sellyei római katolikus temetőben. Részvétnyilvánítás mellőzését kérjük.  Gyászoló szerettei</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak a rokonoknak, barátoknak, szomszédoknak, ismerősöknek, akik édesanyánk JUHÁSZ LÁSZLÓNÉ máriagyűdi lakos temetésén megjelentek, részvétükkel fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy BALOGH SÁNDOR volt taxis, a Tüke Busz Zrt. munkatársa 61 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2020. március 11-én, 13.30 órakor lesz a pécsi köztemető urnacsarnokában. A részvétnyilvánítás mellőzését kérnénk.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatom, hogy szeretett gyermekem UZON MÁTÉ tragikus hirtelenséggel 32 éves korában elhunyt. Temetése 2020. március 7-én 10 órakor lesz a lothárdi temetőben. A részvétnyilvánítás mellőzését kérjük. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy AUTH VENDEL himesházi lakos 91. évében csendesen elhunyt. Temetése március 6-án, a 12 órai gyászmisét követően a himesházi temetőben lesz. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik. Külön köszönetet mondunk a tolnai Idősek Otthona dolgozóinak. A részvétnyilvánítások mellőzését kérjük. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalomtól megtört szívvel tudatjuk, hogy szeretett édesanyám, nagymamánk, dédikénk és kedves rokonunk  NÉMETH JENŐNÉ Papp Ilona  volt görcsönyi lakos életének 95. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2020. március 6-án 14 órakor lesz a görcsönyi temetőben. Kérnénk, hogy részvétüket csak egy szál virággal fejezzék ki.  A gyászoló család</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">,,Hosszú volt az út, mely véget ért.  Fáradt testem örökre pihenésre tért.&quot;  Fájó szívvel, de a Jóisten akaratát elfogadva tudatjuk, hogy  PETRE ISTVÁNNÉ Sabacz Irén szentkatalini születésű pécsi lakos, dolgos küzdelmekkel teli életének 94. évében csendesen elhunyt. Temetése 2020. március 6-án, délelőtt 10.30 órakor kívánságára a szentkatalini temetőben lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára  elkísérik és gyászunkban osztoznak. Gyászolják: lánya Marika, veje, unokái és családjaik, rokonai</div>
                            <div class="swiper-slide">&quot;Búcsúztam volna tőletek, de erőm nem engedett. Így búcsú nélkül szívetekben tovább élhetek.&quot; Megtört szívvel emlékezünk  BERNICS FERENC halálának 1 éves évfordulójára. Gyászoló szerettei</div>
                            <div class="swiper-slide">&quot;Kinek gyermekét nem fedi sírhalom, az nem tudja, mi az igazi fájdalom.&quot; BERNICS MÓNIKA halálának 2. évfordulójára. &quot;Földi utad 2 éve lejárt, a csillagok útján utazol tovább. Elmentél oda, honnan nincs visszatérés, ahol a tested meglelte végső pihenését. Hiába rohan az idő, szállnak az évek, emlékeid örökké szívünkben élnek. Örök az arcod, nem száll el a szavad, minden mosolyod a szívünkben marad. Ha majd rátérünk mi is erre az útra,  gyere elénk, s találkozunk újra.&quot;  Gyászoló édesanyád és szeretteid</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy szeretett édesanyám, nagymamánk és kedves rokonunk VÖRÖS ANDRÁSNÉ Bakó Katalin 65 éves korában elhunty. Búcsúztatása 2020. március 6-án 14 órakor lesz a hosszúhetényi temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498816" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.bama.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/bama_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/bama.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/bama.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-808053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-808053"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-1018523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018523"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-1018525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018525"><a href="/sport/">Sport</a></li>
	<li id="menu-item-1018527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018527"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-1018529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018529"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-1018531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018531"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-1018533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018533"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-808364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-808364"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-1018535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018535"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-1018537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018537"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-1018539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018539"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-1018607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018607"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-1020221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020221"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-1018551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018551"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-1018553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018553"><a href="/regio/pecs">Pécs</a></li>
	<li id="menu-item-1018555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018555"><a href="/regio/komlo">Komló</a></li>
	<li id="menu-item-1018557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018557"><a href="/regio/mohacs">Mohács</a></li>
	<li id="menu-item-1018559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018559"><a href="/regio/siklos">Siklós</a></li>
	<li id="menu-item-1018561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018561"><a href="/regio/szigetvar">Szigetvár</a></li>
	<li id="menu-item-1018563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018563"><a href="/regio/szentlorinc">Szentlőrinc</a></li>
	<li id="menu-item-1018565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018565"><a href="/regio/boly">Bóly</a></li>
	<li id="menu-item-1018567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018567"><a href="/regio/sellye">Sellye</a></li>
	<li id="menu-item-1018569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018569"><a href="/regio/pecsvarad">Pécsvárad</a></li>
	<li id="menu-item-1018571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018571"><a href="/regio/sasd/">Sásd</a></li>
</ul>
</li>
<li id="menu-item-1018591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018591"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-1018593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018593"><a href="/sport/helyi-sport">Baranyai sport</a></li>
	<li id="menu-item-1018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018595"><a href="/cimke/pmfc/">PMFC</a></li>
	<li id="menu-item-1018597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018597"><a href="/cimke/peac-pecs-noi-kosarlabda/">PEAC-Pécs</a></li>
	<li id="menu-item-1018599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018599"><a href="/cimke/pinkk-pecsi-424-noi-kosarlabda/">PINKK-Pécs</a></li>
	<li id="menu-item-1018601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018601"><a href="/cimke/pecsi-vsk-pannonpower-ferfi-kosar/">PVSK-Pannonpower</a></li>
	<li id="menu-item-1018603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018603"><a href="/cimke/autosport/">Autósport</a></li>
</ul>
</li>
<li id="menu-item-1412800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1412800"><a href="https://www.bama.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1412802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412802"><a href="https://www.bama.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1412804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412804"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1412806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412806"><a href="https://www.bama.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1412808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412808"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Alb%C3%A9rlet">Albérlet</a></li>
	<li id="menu-item-1412810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412810"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1412812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412812"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-808369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808369"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-808370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808370"><a href="http://mediaworks.hu/product/bamahu">Médiaajánlat</a></li>
<li id="menu-item-808371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808371"><a href="/cdn-cgi/l/email-protection#197b787478597b78747837716c">Levél nekünk</a></li>
<li id="menu-item-1382829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1382829"><a href="https://www.bama.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1437603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1437603"><a href="https://www.bama.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2050467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2050467"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2050470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2050470"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2315085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2315085"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BAMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.bama.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.bama.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="ae230fc3b6">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / bama.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVf_cD5aWSi0fykU5MLMTYHWv1cgbfgxER5.vZ.CH.J7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>


<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.bama.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279263'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.bama.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165570'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.bama.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.bama.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.bama.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"bd3f60fdd3","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"8a64b4e16b","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2327730","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708658'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.bama.hu\/orszag-vilag\/franciaorszagban-ezer-fole-emelkedett-a-fertozottek-szama-2327730\/","ajax_url":"https:\/\/www.bama.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2327730","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.bama.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbama180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>