<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.bama.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.bama.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Támogatási rendszert hoznak létre a tehetséges autó- és motorversenyzőknek | BAMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A nemzetközi szintű tehetségkutató és utánpótlásnevelési rendszer segítségével a lehető legtöbb fiatal belekóstolhat az autó- és motorversenyzés világába."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sonline.hu/hazai-sport/tamogatasi-rendszert-hoznak-letre-a-tehetseges-auto-es-motorversenyzoknek-4281266/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Támogatási rendszert hoznak létre a tehetséges autó- és motorversenyzőknek | BAMA" />
<meta property="og:description" content="A nemzetközi szintű tehetségkutató és utánpótlásnevelési rendszer segítségével a fiatalok belekóstolhatnak az autó- és motorversenyzés világába." />
<meta property="og:url" content="https://www.bama.hu/sport/hazai-sport/tamogatasi-rendszert-hoznak-letre-a-tehetseges-auto-es-motorversenyzoknek-3959744/" />
<meta property="og:site_name" content="BAMA" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1200x630/QCpGGREzfX6Vqp25tSRIvk5PVF9WRVJZX1NFQ16xRp9OiuldBp__KKjYyCIzrC3+MAoEMFdL3Xotsqn9x9QYeDQZyK524KNKq3Boy9JyeYcHFhyObbzvd2F2WacY=/6953964TalmacsiG.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1200x630/QCpGGREzfX6Vqp25tSRIvk5PVF9WRVJZX1NFQ16xRp9OiuldBp__KKjYyCIzrC3+MAoEMFdL3Xotsqn9x9QYeDQZyK524KNKq3Boy9JyeYcHFhyObbzvd2F2WacY=/6953964TalmacsiG.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A nemzetközi szintű tehetségkutató és utánpótlásnevelési rendszer segítségével a lehető legtöbb fiatal belekóstolhat az autó- és motorversenyzés világába." />
<meta name="twitter:title" content="Támogatási rendszert hoznak létre a tehetséges autó- és motorversenyzőknek | BAMA" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6953964TalmacsiG.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bama.hu/#website","url":"https://www.bama.hu/","name":"BAMA","potentialAction":{"@type":"SearchAction","target":"https://www.bama.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bama.hu/sport/hazai-sport/tamogatasi-rendszert-hoznak-letre-a-tehetseges-auto-es-motorversenyzoknek-3959744/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/07/6953964TalmacsiG.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://www.bama.hu/sport/hazai-sport/tamogatasi-rendszert-hoznak-letre-a-tehetseges-auto-es-motorversenyzoknek-3959744/#webpage","url":"https://www.bama.hu/sport/hazai-sport/tamogatasi-rendszert-hoznak-letre-a-tehetseges-auto-es-motorversenyzoknek-3959744/","inLanguage":"hu","name":"T\u00e1mogat\u00e1si rendszert hoznak l\u00e9tre a tehets\u00e9ges aut\u00f3- \u00e9s motorversenyz\u0151knek | BAMA","isPartOf":{"@id":"https://www.bama.hu/#website"},"primaryImageOfPage":{"@id":"https://www.bama.hu/sport/hazai-sport/tamogatasi-rendszert-hoznak-letre-a-tehetseges-auto-es-motorversenyzoknek-3959744/#primaryimage"},"datePublished":"2021-07-22T11:42:25+00:00","dateModified":"2021-07-22T11:42:28+00:00","description":"A nemzetk\u00f6zi szint\u0171 tehets\u00e9gkutat\u00f3 \u00e9s ut\u00e1np\u00f3tl\u00e1snevel\u00e9si rendszer seg\u00edts\u00e9g\u00e9vel a lehet\u0151 legt\u00f6bb fiatal belek\u00f3stolhat az aut\u00f3- \u00e9s motorversenyz\u00e9s vil\u00e1g\u00e1ba."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.bama.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAMA &raquo; hírcsatorna" href="https://www.bama.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAMA &raquo; hozzászólás hírcsatorna" href="https://www.bama.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53604765-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / bama.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVf_cD5aWSi0fykU5MLMTYHWv1cgbfgxER5.vZ.CH.J7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bama.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bama.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.bama.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755108' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.bama.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461082' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.bama.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755108' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1598503544' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755108' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151631' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.bama.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.bama.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.bama.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.bama.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1625662541' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.bama.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521845' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bama.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755108'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755108'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477116'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755108'></script>
<script type='text/javascript' defer src='https://www.bama.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612788368'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014425'></script>
<link rel='https://api.w.org/' href='https://www.bama.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bama.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bama.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.bama.hu/?p=3959744' />
<link rel="alternate" type="application/json+oembed" href="https://www.bama.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bama.hu%2Fsport%2Fhazai-sport%2Ftamogatasi-rendszert-hoznak-letre-a-tehetseges-auto-es-motorversenyzoknek-3959744%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bama.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bama.hu%2Fsport%2Fhazai-sport%2Ftamogatasi-rendszert-hoznak-letre-a-tehetseges-auto-es-motorversenyzoknek-3959744%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.bama.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "342721689187243",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="342721689187243" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1838201,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	
</style><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>


<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbamamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbamamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbamamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbamamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbamamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbamamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbamamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbamamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbamamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbamamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbamamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbamamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbamamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbamamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbamamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbamamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbamamstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3959744 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4582620" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.bama.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/bama_header_red.svg" alt="BAMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/pecs/">Pécs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komlo/">Komló</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/mohacs">Mohács</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/regio/szigetvar/">Szigetvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/regio/siklos/">Siklós</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/cimke/baleset/">Baleset</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/hirkuldes/">Hírküldés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Pecs-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=404&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_bama&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/uj-dunantuli-naplo-elofizetes-672">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/ujdunantulinaplo">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Dossziék</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/szinotos/">Színötös</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/pr/barangolo-3890534/">Barangoló</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.bama.hu/pr/vallalkozoi-magazin-3910460/">Vállalkozói magazin</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/city7-magazin-pecs">City7 Magazin</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">bama+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/helyi-kozelet/orvosi-ugyeletek-pecs-baranya-1209269/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.bama.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport">Baranyai sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pmfc/">PMFC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pvsk-veolia">PVSK-Veolia</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/peac-pecs-noi-kosarlabda">PEAC-Pécs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pinkk-pecsi-424-noi-kosarlabda">PINKK-Pécs</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.bama.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">bama+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/helyi-kozelet/orvosi-ugyeletek-pecs-baranya-1209269/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.bama.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport">Baranyai sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pmfc/">PMFC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pvsk-veolia">PVSK-Veolia</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/peac-pecs-noi-kosarlabda">PEAC-Pécs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pinkk-pecsi-424-noi-kosarlabda">PINKK-Pécs</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            26°
        </div>
        <div class="header-current-weather-max-temperature">
            27°
        </div>
        <div class="header-current-weather-min-temperature">
            13°
        </div>
    </div>
    <img src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Magdolna</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">22.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.bama.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/251729" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/pecs/">Pécs</a></li><li class=" menu-item "><a href="/regio/komlo/">Komló</a></li><li class=" menu-item "><a href="/regio/mohacs">Mohács</a></li><li class=" menu-item "><a href="https://www.bama.hu/regio/szigetvar/">Szigetvár</a></li><li class=" menu-item  hide-item "><a href="https://www.bama.hu/regio/siklos/">Siklós</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.bama.hu/cimke/baleset/">Baleset</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.bama.hu/hirkuldes/">Hírküldés</a></ul></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Pecs-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=404&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_bama&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/uj-dunantuli-naplo-elofizetes-672">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/ujdunantulinaplo">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.bama.hu/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Dossziék</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.bama.hu/dossziek/koronavirus/">Koronavírus Baranyában</a><li class="menu-item"><a href="https://www.bama.hu/dossziek/gyurcsanytango-pecsen/">Gyurcsánytangó Pécsen</a><li class="menu-item"><a href="https://www.bama.hu/dossziek/gazdatlan_pecs/">Gazdátlan Pécs</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.bama.hu/szinotos/">Színötös</a></li><li class=" menu-item  hide-item "><a href="https://www.bama.hu/pr/barangolo-3890534/">Barangoló</a></li><li class=" menu-item  red-menu-item "><a href="https://www.bama.hu/pr/vallalkozoi-magazin-3910460/">Vállalkozói magazin</a></li><li class=" menu-item  red-menu-item "><a href="/city7-magazin-pecs">City7 Magazin</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/bama.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/bama.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/320x457/dlYmKtGr983iTdaXOvccAE5PVF9WRVJZX1NFQ16xQ4APxeEvHbqGZG8qC4ypGWmbSI0BFoP5BcsEuXB3qnEzODhNFL6VXv+f5C1Ahg==/6953964TalmacsiG.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/360x514/dlYmKtGr983iTdaXOvccAE5PVF9WRVJZX1NFQ16xQ4APxeEvHbqGZG8qC4ypGWmbSI0BFoP5BcsEuXB3qnEzODhNFL6VXv+f5C1Ahg==/6953964TalmacsiG.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/480x530/dlYmKtGr983iTdaXOvccAE5PVF9WRVJZX1NFQ16xQ4APxeEvHbqGZG8qC4ypGWmbSI0BFoP5BcsEuXB3qnEzODhNFL6VXv+f5C1Ahg==/6953964TalmacsiG.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/768x590/dlYmKtGr983iTdaXOvccAE5PVF9WRVJZX1NFQ16xQ4APxeEvHbqGZG8qC4ypGWmbSI0BFoP5BcsEuXB3qnEzODhNFL6VXv+f5C1Ahg==/6953964TalmacsiG.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/980x544/dlYmKtGr983iTdaXOvccAE5PVF9WRVJZX1NFQ16xQ4APxeEvHbqGZG8qC4ypGWmbSI0BFoP5BcsEuXB3qnEzODhNFL6VXv+f5C1Ahg==/6953964TalmacsiG.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1399x571/dlYmKtGr983iTdaXOvccAE5PVF9WRVJZX1NFQ16xQ4APxeEvHbqGZG8qC4ypGWmbSI0BFoP5BcsEuXB3qnEzODhNFL6VXv+f5C1Ahg==/6953964TalmacsiG.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1470x600/dlYmKtGr983iTdaXOvccAE5PVF9WRVJZX1NFQ16xQ4APxeEvHbqGZG8qC4ypGWmbSI0BFoP5BcsEuXB3qnEzODhNFL6VXv+f5C1Ahg==/6953964TalmacsiG.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/07/+otf/1470x600/dlYmKtGr983iTdaXOvccAE5PVF9WRVJZX1NFQ16xQ4APxeEvHbqGZG8qC4ypGWmbSI0BFoP5BcsEuXB3qnEzODhNFL6VXv+f5C1Ahg==/6953964TalmacsiG.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Czeglédi Zsolt</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                korán kezdhető            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 07. 22. 13:42                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.bama.hu/sport/hazai-sport/tamogatasi-rendszert-hoznak-letre-a-tehetseges-auto-es-motorversenyzoknek-3959744/"
                       data-share-title="Támogatási rendszert hoznak létre a tehetséges autó- és motorversenyzőknek" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.bama.hu/sport/hazai-sport/tamogatasi-rendszert-hoznak-letre-a-tehetseges-auto-es-motorversenyzoknek-3959744/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Támogatási rendszert hoznak létre a tehetséges autó- és motorversenyzőknek        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4672040" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3959744" class="post-3959744 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-humda-magyar-auto-motorsport-fejlesztesi-ugynokseg-zrt enews_article_tags-michelisz-norbert enews_article_tags-palkovics-laszlo enews_article_tags-talmacsi-gabor enews_article_tags-tehetseggondozas enews_article_columns-hazai-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A nemzetközi szintű tehetségkutató és utánpótlásnevelési rendszer segítségével a lehető legtöbb fiatal belekóstolhat az autó- és motorversenyzés világába.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.bama.hu/orszag-vilag/gyermekekkel-vonulnak-a-pride-on-a-baloldali-politikusok-3958589/" class="content" target="">
                Gyermekekkel vonulnak a Pride-on az ellenzéki politikusok
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3186268" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqdffjlgmio" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="6471176" class="goaZone goaMobile"></div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4165028" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567251" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumgdkcwgrti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="5498837" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Támogatási rendszert hoz létre a HUMDA Magyar Autó-Motorsport Fejlesztési Ügynökség Zrt. annak érdekében, hogy felkutassa és felkarolja a legtehetségesebb magyar autó- és motorversenyzőket – jelentette be Palkovics László innovációs és technológiai miniszter, az autó-motorsport fejlesztéséért és a közlekedésbiztonság kiemelt kezeléséért felelős kormánybiztos csütörtökön Budapesten.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="3186276" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunemlmiqqhj" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="6471177" class="goaZone goaMobile"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Hozzátette: az ITM által alapított HUMDA Zrt. egyik legfontosabb törekvése az autó- és motorsport népszerűsítése és fejlesztése. Ennek érdekében alakították ki a nemzetközi szintű tehetségkutató és utánpótlásnevelési rendszert, melynek segítségével a lehető legtöbb fiatal belekóstolhat az autó- és motorversenyzés világába.</p>
<p>A kiválasztási rendszer innovatív, folyamatosan fejlesztett, amellyel objektív adatokkal mérhetően mutatja meg, ki a legrátermettebb – ismertette. Közlése szerint a program első pályázati időszaka várhatóan 2021 őszén indul, és kezdő szinttől nyitott lesz minden autó- és motorsport szakág versenyzője számára. Szeretnék megtalálni a jövő autó- és motorversenyzőit, akik Talmácsi Gábor és Michelisz Norbert méltó utódai lehetnek – mondta.</p>
<p>Hozzátette: a Hajdúnánás melletti gyorsaságimotoros versenypályán 2023-tól már magyar versenyzőket is lehet látni, a MotoGP-verseny rendezésére is alkalmas pálya kivitelezése ütemezetten zajlik.</p>
<p>Talmácsi Gábor, a HUMDA igazgatósági tagja elmondta: a motorozás alapjait 4-5 éves korban meg lehet tanulni, a statisztikák szerint később az lesz sikeres, aki korán elkezdi azt. Felidézte: nemrég jelentették be, hogy Sebestyén Péter a HUMDA közreműködésével folytatja pályafutását a Supersport világbajnokság legjobb csapatánál, a 2019-es és 2020-as világbajnok olasz Bardahl Evan Bros csapatnál. Ő az első versenyző, aki a HUMDA támogatását élvezheti.</p>
<p>Michelisz Norbert, a HUMDA igazgatósági tagja szerint az új rendszerrel nagyobb eséllyel találhatják meg a tehetségeket, majd később fejlesszék őket. Költséghatékony eszköznek nevezte a szimulátorokat, ami jó előszűrőként működhet a kiválasztásnál. Csaknem száz versenyzőről van információjuk, akiket támogatásra esélyesként kezelnek.</p>
<p>A HUMDA-t az Innovációs és Technológiai Minisztérium (ITM) alapította, a társaság a tárca 100 százalékos tulajdonában van. Az ügynökség a szektor szereplőit összefogva és velük szoros együttműködésben részt vesz a hazai autó- és motorsportszakma koordinálásában, emellett közreműködik a hazai közlekedéskultúra és közlekedésbiztonság fejlesztésében. Az ügynökség működtetni fogja a zöld közlekedéssel kapcsolatos támogatási projekteket is – mondta a tárcavezető.</p>
<p style="text-align: right;"><em>Borítókép: Talmácsi Gábor világbajnok gyorsasági motorversenyző beszél a MotoGP Magyarországgal kapcsolatos projektjének sajtótájékoztatóján Hajdúnánáson 2020. június 20-án. </em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498838" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukfdspvjfbi" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="6471182" class="goaZone goaMobile"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/humda-magyar-auto-motorsport-fejlesztesi-ugynokseg-zrt" rel="tag">HUMDA Magyar Autó-Motorsport Fejlesztési Ügynökség Zrt.</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/michelisz-norbert" rel="tag">Michelisz Norbert</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/palkovics-laszlo" rel="tag">palkovics lászló</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/talmacsi-gabor" rel="tag">talmácsi gábor</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tehetseggondozas" rel="tag">tehetséggondozás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498839" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxfkidtdkwd" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="6471184" class="goaZone goaMobile"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1135-1153-1162-1154-1152/BAMA",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3420/aHR0cHM6Ly93d3cudmcuaHUvdmlsYWdnYXpkYXNhZy1tYWd5YXItZ2F6ZGFzYWcvMjAyMS8wNy9uZW0tbWluZGVua2luZWstYWxvbS1hei1lemVyZXVyb3MtZml6ZXRlcy0xP3V0bV9zb3VyY2U9YmFtYSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMV9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Nem mindenkinek álom már az ezereurós fizetés" alt="Nem mindenkinek álom már az ezereurós fizetés"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1135_resized.jpg?avcount=1626954307">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nem mindenkinek álom már az ezereurós fizetés</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3474/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC9jc2VoLWthdGFsaW4tZWd5cmUtbmFneW9iYi1iYWpiYW4tdmFuLTEwMTExNzQ4Lz91dG1fc291cmNlPWJhbWEmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDJfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Cseh Katalin egyre nagyobb bajban van" alt="Cseh Katalin egyre nagyobb bajban van"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1153_resized.jpg?avcount=1626954307">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Cseh Katalin egyre nagyobb bajban van</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3501/aHR0cHM6Ly91bmlsaWZlLmh1L3BvbnRoYXRhcm9rLTIwMjEvcGVyY3JvbHBlcmNyZS8yMDIxMDcxOS1wb250LW90dC1wYXJ0aS1wb250aGF0YXJvay0yMDIxLXBlcmNyb2wtcGVyY3JlLWVsby10dWRvc2l0YXMtdmlkZW8uaHRtbD91dG1fc291cmNlPWJhbWEmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDNfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Pont Ott parti percről percre: felvételi ponthatárok élőben csütörtökön itt!" alt="Pont Ott parti percről percre: felvételi ponthatárok élőben csütörtökön itt!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1162_resized.jpg?avcount=1626954307">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Pont Ott parti percről percre: felvételi ponthatárok élőben csütörtökön itt!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/tortenelem/hunyadi-janos-es-a-nandorfehervari-diadal-emlekezete-a-hazai-kozepiskolai-tankonyvekben-a-rendszervaltozasig-10110740/?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Hunyadi János világraszóló győzelmének emlékezete a tankönyvekben a rendszerváltozásig" alt="Hunyadi János világraszóló győzelmének emlékezete a tankönyvekben a rendszerváltozásig"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9706377_auto_resized.png?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hunyadi János világraszóló győzelmének emlékezete a tankönyvekben a rendszerváltozásig</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210721-a-biciklisavban-elozte-a-sort-a-motoros-budapesten-eselye-sem-volt-amikor-jott-az-auto-video.html?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="A biciklisávban előzte a sort a motoros Budapesten, esélye sem volt, amikor jött egy autó - videó" alt="A biciklisávban előzte a sort a motoros Budapesten, esélye sem volt, amikor jött egy autó - videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9692770_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A biciklisávban előzte a sort a motoros Budapesten, esélye sem volt, amikor jött egy autó - videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3477/aHR0cDovL3d3dy5sYWthc2t1bHR1cmEuaHUva2VydC9ncmlsbC1iZXJlbmRlemVzLz91dG1fc291cmNlPWJhbWEmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDZfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Így alakíthatsz ki tökéletes grillezőhelyet" alt="Így alakíthatsz ki tökéletes grillezőhelyet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1154_resized.jpg?avcount=1626954307">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így alakíthatsz ki tökéletes grillezőhelyet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.bama.hu/helyi-ertek/postabontas/pecsett-lehetne-az-uj-egyetem-veti-fel-olvasonk-3958568/?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">bama.hu</div>
                                <div class="item-image">
                                    <img title="Pécsett lehetne az új egyetem – veti fel olvasónk" alt="Pécsett lehetne az új egyetem – veti fel olvasónk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9707420_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Pécsett lehetne az új egyetem – veti fel olvasónk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/gazdasag/20210722-mnb-euro-magyarorszagi-bevezetes.html?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Megszólalt az MNB az euró bevezetéséről: erre kell figyelnie Magyarországnak" alt="Megszólalt az MNB az euró bevezetéséről: erre kell figyelnie Magyarországnak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9710075_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megszólalt az MNB az euró bevezetéséről: erre kell figyelnie Magyarországnak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/3471/aHR0cHM6Ly93d3cubGlmZS5odS9lZ2VzenNlZy8yMDIxMDcwNy1wbXN0b2wtc3plbnZlZHN6LXZlemVzcy1tZW5zdHJ1YWNpb3MtbmFwbG90Lmh0bWw%2FdXRtX3NvdXJjZT1iYW1hJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5X20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="PMS-től szenvedsz? Vezess menstruációs naplót!" alt="PMS-től szenvedsz? Vezess menstruációs naplót!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1152_resized.jpg?avcount=1626954307">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">PMS-től szenvedsz? Vezess menstruációs naplót!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/az-elmult-heten-a-gyorshajtasnak-volt-a-legfobb-szerepe-baranyaban-kepek-3957830/?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">bama.hu</div>
                                <div class="item-image">
                                    <img title="Az elmúlt héten a gyorshajtásnak volt a legfőbb szerepe Baranyában" alt="Az elmúlt héten a gyorshajtásnak volt a legfőbb szerepe Baranyában"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9696894_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az elmúlt héten a gyorshajtásnak volt a legfőbb szerepe Baranyában</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.bama.hu/orszag-vilag/busszal-utkozott-egy-auto-aszalonal-a-sofor-meghalt-3959081/?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">bama.hu</div>
                                <div class="item-image">
                                    <img title="Busszal ütközött egy autó Aszalónál, a sofőr meghalt" alt="Busszal ütközött egy autó Aszalónál, a sofőr meghalt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9709390_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Busszal ütközött egy autó Aszalónál, a sofőr meghalt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/ket-szentlorinci-drogdilert-es-egy-kabitoszer-fogyasztot-fogtak-el-a-rendorok-video-3959162/?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">bama.hu</div>
                                <div class="item-image">
                                    <img title="Két szentlőrinci drogdílert és egy kábítószer-fogyasztót fogtak el a rendőrök (videó)" alt="Két szentlőrinci drogdílert és egy kábítószer-fogyasztót fogtak el a rendőrök (videó)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/9709742_auto_resized.png?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Két szentlőrinci drogdílert és egy kábítószer-fogyasztót fogtak el a rendőrök (videó)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267686" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.bama.hu/sport/hazai-sport/tamogatasi-rendszert-hoznak-letre-a-tehetseges-auto-es-motorversenyzoknek-3959744/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267686" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4958279" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumajllwojde" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-bama-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-bama-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/ketharmad/elsopro-a-kiskoruakat-celzo-szexualis-propaganda-elutasitottsaga-4326084/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Elsöprő a kiskorúakat célzó szexuális propaganda elutasítottsága' class='title'>Elsöprő a kiskorúakat célzó szexuális propaganda elutasítottsága<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-07-22 12:40:02">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/aradas-duna-katasztrofa-vizallas/236785?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Emelkedett a Duna vízszintje, de nem kell izgulni' class='title'>Emelkedett a Duna vízszintje, de nem kell izgulni<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-07-22 12:30:00">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/angol_labdarugas/spurs-kek-alapon-vegyulnek-a-szinek-ime-az-uj-vendegmez-2839643?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Spurs: kék alapon vegyülnek a színek – íme, az új vendégmez!' class='title'>Spurs: kék alapon vegyülnek a színek – íme, az új vendégmez!<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-07-22 12:42:14">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://szon.hu/kultura/helyi-kultura/hadihajo-a-viz-alatti-varosban-5249753/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hadihajó a víz alatti városban' class='title'>Hadihajó a víz alatti városban<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2021-07-22 13:00:36">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.zaol.hu/kozelet/helyi-kozelet/a-nyitas-ota-tobbszazan-latogattak-meg-a-lovaszi-bunkert-5427776/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A nyitás óta többszázan látogatták meg a lovászi bunkert' class='title'>A nyitás óta többszázan látogatták meg a lovászi bunkert<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2021-07-22 13:00:58">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://boon.hu/kozelet/helyi-kozelet/kembotrany-kemek-nelkul-miskolcon-2-5656154/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kémbotrány kémek nélkül Miskolcon' class='title'>Kémbotrány kémek nélkül Miskolcon<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2021-07-22 11:30:41">30 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/kulfold/hivatalosan-is-elismertek-a-nem-binaris-nemet-argentinaban-10112279/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hivatalosan is elismerték a nem-bináris nemet Argentínában' class='title'>Hivatalosan is elismerték a nem-bináris nemet Argentínában<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-07-22 11:53:08">8 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/idojaras/helyi-idojaras/ismet-omlik-az-eso-pecsett-eddig-ennyi-esett-baranyaban-3951347/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2021/07/6692179korhazter.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/07/+otf/80x80/NJjXgJior+CJFs8aG9QakU5PVF9WRVJZX1NFQ9Csy+jIKRGmM2LQj1+KsHFsHZxt__34PTnCVUk5B__IKB__q8wVspdBRnAJlojaB6VoZYifDVZrnjrzhIw__Q2203A=/6692179korhazter.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/idojaras/helyi-idojaras/ismet-omlik-az-eso-pecsett-eddig-ennyi-esett-baranyaban-3951347/">Szökőár a Kórház téren: ismét ömlött az eső Pécsett (videó!)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/b-meg-gyere-akkor-szoloba-ne-kamerazzal-bortonorre-tamadt-a-komloi-eros-legeny-3957524/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2021/07/6876910policevid.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/07/+otf/80x80/OVnbPUMhwy4c54Hd6Ela8E5PVF9WRVJZX1NFQ2mLqh8AwI5vpL5s1NnyDS__ss60WOrB5H2P__S7Ndznr7tWVY7iT++Cfd+rvQWiutsJm3t5VwUCwgKmIIimTlzis=/6876910policevid.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/b-meg-gyere-akkor-szoloba-ne-kamerazzal-bortonorre-tamadt-a-komloi-eros-legeny-3957524/">„B.meg gyere akkor szólóba, ne kamerázzál” – börtönőrre támadt a komlói erős legény (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kozelet/helyi-kozelet/a-nyugdij-szamitasban-uj-szabalyok-leptek-eletbe-juliustol-3947651/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2018/12/nyugdij.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2018/12/+otf/80x80/bgiTSVPEOHea5y2MqRJZ0E5PVF9WRVJZX1NFQ3Ew1ViMh0KtftLO2rQEIp1pC6cXeqSp208bS8p8pyPCFq9oZQRiH0SoUudmwbuGSdGYhG1zkd1gefrADRWdCNc=/nyugdij.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kozelet/helyi-kozelet/a-nyugdij-szamitasban-uj-szabalyok-leptek-eletbe-juliustol-3947651/">A nyugdíjszámításban új szabályok léptek életbe júliustól</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kozelet/helyi-kozelet/nagyobb-pusztitast-is-vegzett-volna-a-vihar-3943163/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2021/07/6349231dn04jeg.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/07/+otf/80x80/VRK9ROGEHR3g__JeQWKLKJk5PVF9WRVJZX1NFQ4yYnac47KvdyanGf6fuumXoPKpWYawjm4SXtMzoqSWwEsnaZQroOfyhEefPLzrcdqUeRTNYwZEzwG7KQgTwBpE=/6349231dn04jeg.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kozelet/helyi-kozelet/nagyobb-pusztitast-is-vegzett-volna-a-vihar-3943163/">Nagyobb pusztítást is végzett volna a vihar</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/dobbenetes-menekules-hosszuhetenyi-fiu-rekedt-a-brutalis-belga-arviz-fogsagaban-3946205/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2021/07/6443510KAP20210716030-scaled.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/07/+otf/80x80/6jwq53t30AFrcwhR0LFUsk5PVF9WRVJZX1NFQ__ceUEUzecNeNHVWNvqPT+f9y__KCaijNXD0la6KBF6yoSizGE6gFozSFfhiUnMKeGskuX46hi__k78VrCuR9Xsxs=/6443510KAP20210716030-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/dobbenetes-menekules-hosszuhetenyi-fiu-rekedt-a-brutalis-belga-arviz-fogsagaban-3946205/">Döbbenetes menekülés! Hosszúhetényi fiú rekedt a brutális belga árvíz fogságában</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.bama.hu/pr/apoljak-a-szep-hagyomanyokat-kiskassan-3957920/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2021/07/6885276kiskassaannanapibucsu1zsk.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/07/+otf/80x80/khJNTstqZk6HQpxeQ4N51k5PVF9WRVJZX1NFQ66n2crAPvJmT8Ob2B4QWbJFNG0MvPLtRnNgeuLKlzgrbvlG+OZCTcfgQrd0P6UXksv0Os32bszn9aHeyC+acR4=/6885276kiskassaannanapibucsu1zsk.jpg 80w,https://www.bama.hu/wp-content/uploads/2021/07/+otf/210x210/khJNTstqZk6HQpxeQ4N51k5PVF9WRVJZX1NFQ66n2crAPvJmT8Ob2B4QWbJFNG0MvPLtRnNgeuLKlzgrbvlG+OZCTcfgQrd0P6UXksv0Os32bszn9aHeyC+acR4=/6885276kiskassaannanapibucsu1zsk.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.bama.hu/pr/apoljak-a-szep-hagyomanyokat-kiskassan-3957920/" class="title">Ápolják a szép hagyományokat Kiskassán</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-bama-hu titlepic'><div class='container'><img src='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-bama-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/tobb-mint-hatszazezren-utaztak-a-balatonhoz-es-a-to-korul-a-szezon-elso-honapjaban-vonattal-200637/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Több mint hatszázezren utaztak a Balatonhoz és a tó körül a szezon első hónapjában vonattal' class='title'>Több mint hatszázezren utaztak a Balatonhoz és a tó körül a szezon első hónapjában vonattal</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/nok-a-fedelzeten-vegyes-csapatok-a-kekszalagon-is-200838/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nők a fedélzeten – vegyes csapatok a Kékszalagon is' class='title'>Nők a fedélzeten – vegyes csapatok a Kékszalagon is</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/hihetetlen-felvetelek-a-balatonrol-200755/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hihetetlen felvételek a Balatonról' class='title'>Hihetetlen felvételek a Balatonról</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/elrajtolt-a-kekszalag-200831/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Elrajtolt a Kékszalag' class='title'>Elrajtolt a Kékszalag</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/abrahamhegy/hireink/tobb-mint-50-szabadstrand-a-balaton-korul-ha-eddig-nem-talaltad-most-odavezetunk-200825/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Több mint 50 szabadstrand a Balaton körül – ha eddig nem találtad, most odavezetünk' class='title'>Több mint 50 szabadstrand a Balaton körül – ha eddig nem találtad, most odavezetünk</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ujabb-csucshetvege-a-balatonon-tobb-mint-40-elkepeszto-program-200708/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Újabb csúcshétvége a Balatonon – több mint 40 elképesztő program' class='title'>Újabb csúcshétvége a Balatonon – több mint 40 elképesztő program</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4556031" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzaqrotiocz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.bama.hu/kozelet/helyi-kozelet/fiatal-egyetemista-tehetsegeket-fognak-a-jovoben-tamogatni-3959642/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2021/07/6952267dn02egyetemistamw-scaled.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/07/+otf/80x80/Yq3RM57fNTczBXobbrWWnE5PVF9WRVJZX1NFQ7NVva+rIgTQXUIubKqD904r76Ow6EfguNThoqViWnXC/6952267dn02egyetemistamw-scaled.jpg 80w,https://www.bama.hu/wp-content/uploads/2021/07/+otf/210x210/Yq3RM57fNTczBXobbrWWnE5PVF9WRVJZX1NFQ7NVva+rIgTQXUIubKqD904r76Ow6EfguNThoqViWnXC/6952267dn02egyetemistamw-scaled.jpg 210w,https://www.bama.hu/wp-content/uploads/2021/07/+otf/314x314/Yq3RM57fNTczBXobbrWWnE5PVF9WRVJZX1NFQ7NVva+rIgTQXUIubKqD904r76Ow6EfguNThoqViWnXC/6952267dn02egyetemistamw-scaled.jpg 314w,https://www.bama.hu/wp-content/uploads/2021/07/+otf/556x556/Yq3RM57fNTczBXobbrWWnE5PVF9WRVJZX1NFQ7NVva+rIgTQXUIubKqD904r76Ow6EfguNThoqViWnXC/6952267dn02egyetemistamw-scaled.jpg 556w,https://www.bama.hu/wp-content/uploads/2021/07/+otf/752x752/Yq3RM57fNTczBXobbrWWnE5PVF9WRVJZX1NFQ7NVva+rIgTQXUIubKqD904r76Ow6EfguNThoqViWnXC/6952267dn02egyetemistamw-scaled.jpg 752w,https://www.bama.hu/wp-content/uploads/2021/07/+otf/1004x1004/Yq3RM57fNTczBXobbrWWnE5PVF9WRVJZX1NFQ7NVva+rIgTQXUIubKqD904r76Ow6EfguNThoqViWnXC/6952267dn02egyetemistamw-scaled.jpg 1004w,https://www.bama.hu/wp-content/uploads/2021/07/+otf/1354x1354/Yq3RM57fNTczBXobbrWWnE5PVF9WRVJZX1NFQ7NVva+rIgTQXUIubKqD904r76Ow6EfguNThoqViWnXC/6952267dn02egyetemistamw-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Juniorképzés                            </span>
                                                                                            <span class="enews-article-offerer-author">Munkatársainktól</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.bama.hu/kozelet/helyi-kozelet/fiatal-egyetemista-tehetsegeket-fognak-a-jovoben-tamogatni-3959642/">Fiatal egyetemista tehetségeket fognak a jövőben támogatni</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4556036" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutcoofomhct" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">környezetvédelem</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">5 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.bama.hu/gazdasag/hazai-gazdasag/kozel-ketszazmillioval-tamogatja-a-kormany-az-europai-mobilitasi-hetet-3959786/">Közel kétszázmillióval támogatja a kormány az Európai Mobilitási Hetet</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Közel kétszázmillió forinttal támogatja a kormány az Európai Mobilitási Hét és az Autómentes Nap megtartását.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4556042" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwbhicrssiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&quot;Köszönjük, hogy éltél és minket szerettél, Nem hagytál itt minket, csak álmodni mentél. Szívünkben itt él emléked örökre, Ha látni akarunk, felnézünk az égre. Csillagok útján utazol tovább, Ott várj ránk, ha a mi időnk is lejár.&quot; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesapánk, nagypapánk, dédink JAKAB FERENC 92 éves korában elhunyt. Kérésének megfelelően szűk családi körben búcsúztunk tőle. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy ID. DERKÁCS JÁNOS a Riner Bádogosipari cégcsoport alapítója elhunyt. Temetése 2021. július 26-án 10 órakor lesz a szigetvári Turbéki temetőben. Emlékét megőrizzük! A gyászoló család</div>
                            <div class="swiper-slide">&quot;Hosszú volt az út, mely véget ért, beteg szíve örök pihenőre tért.&quot; Fájó szívvel tudatjuk, hogy KOVÁCS FERENC volt magyarürögi lakos 91 éves korában csendesen elhunyt. Temetése 2021. július 28-án a 11 órakor kezdődő gyászmise után lesz az ürögi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászolják: felesége, fiai, menyei, unokái</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy TÁM JÁNOS  életének 86. évében, 2021. június 3-án elhunyt. Temetése 2021. július 30-án a 11.30 órakor kezdődő gyászmisét követően, 12 órakor lesz a pécsi köztemető kápolnájából. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett férjem, édesapánk, nagypapánk, dédnagypapám, testvérem FRIEDSZÁM JÓZSEF 85. életévében elhunyt. Temetése 2021. július 26-án 13.30 órakor lesz a romonyai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy HOFFMANN OTTÓ a  pécsi Bőrgyár üzemmérnöke 77 éves korában,  hosszú szenvedés után otthonában elhunyt. Szűk családi körben 2021. július 15-én a Lyceum templomban  örök nyugalomba helyeztük. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy szeretett édesapánk, nagypapánk, apósunk BARANYAI MIKLÓS volt nagykozári lakos, életének 76. évében elhunyt. Hamvasztás utáni búcsúztatása 2021. július 23-án 11 órakor lesz a nagykozári temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy drága édesanyám, mamikám, dédikém, anyósom BECK BÉLÁNÉ Kraft Erzsébet életének 96. évében elhunyt. Kívánsága szerint szűk családi körben örök nyugalomra helyeztük. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy HORVÁTH LÁSZLÓ MIHÁLY az V-ös ÉPFU volt dolgozója 71 éves korában hosszan tartó betegségben elhunyt. Hamvasztás utáni búcsúztatása 2021. július 23-án 14 órakor lesz a pécsi köztemető dísztermében. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájdalomtól megtört szívvel tudatjuk, hogy TÓTHNÉ GÁL ÉVA a Magyar Posta 1 sz. hivatal volt dolgozója 62 éves korában, hosszú betegség után elhunyt. Szentmisét 2021. július 25-én, reggel 8 órakor tartunk a Szent Erzsébet kertvárosi templomban. Örök nyugalomba helyezése később lesz a szülőfalujában. Gyászoló szerettei</div>
                            <div class="swiper-slide">Értesítjük a kedves rokonokat, barátokat, ismerősöket, hogy drága szerettünket CSOKONA IMRÉNÉT Bacsi Margit 2021. július 23-án 15 órakor kísérjük utolsó útjára a kisdéri temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett feleségem, édesanyánk MISKOLCI SÁNDORNÉ 64 éves korában elhunyt. Temetése 2021. július 22-én 10 órakor lesz a Szentlőrinci temetőben. Kérjük a részvétnyilvánítás mellőzését. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy CSOBÁN JÁNOSNÉ Kollár Mária 85 éves korában elhunyt. Temetése 2021. július 23-án 11 órakor lesz a kátolyi temetőben. Előtte gyászmise 10.15 órakor a kátolyi templomban. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édes jó anyánk BALOGH GYÖRGYNÉ szigetvári lakos életének 92. évében csendesen elhunyt. Temetése 2021. július 21-én 13 órakor lesz a szigetvári Kanizsai temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy DACZÓ LÁSZLÓ ISTVÁN 78 éves korában elhunyt. Temetése szűk családi körben megtörtént. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4556043" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.bama.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/bama_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/bama.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/bama.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-808053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-808053"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-1018523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018523"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-1018525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018525"><a href="/sport/">Sport</a></li>
	<li id="menu-item-1018527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018527"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-1018529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018529"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-1018531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018531"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-1018533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018533"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-808364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-808364"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-1018535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018535"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-1018537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018537"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-1018539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018539"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-1018607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018607"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-1020221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020221"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2911537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2911537"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-1018551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018551"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-1018553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018553"><a href="/regio/pecs">Pécs</a></li>
	<li id="menu-item-1018555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018555"><a href="/regio/komlo">Komló</a></li>
	<li id="menu-item-1018557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018557"><a href="/regio/mohacs">Mohács</a></li>
	<li id="menu-item-1018559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018559"><a href="/regio/siklos">Siklós</a></li>
	<li id="menu-item-1018561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018561"><a href="/regio/szigetvar">Szigetvár</a></li>
	<li id="menu-item-1018563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018563"><a href="/regio/szentlorinc">Szentlőrinc</a></li>
	<li id="menu-item-1018565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018565"><a href="/regio/boly">Bóly</a></li>
	<li id="menu-item-1018567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018567"><a href="/regio/sellye">Sellye</a></li>
	<li id="menu-item-1018569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018569"><a href="/regio/pecsvarad">Pécsvárad</a></li>
	<li id="menu-item-1018571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018571"><a href="/regio/sasd/">Sásd</a></li>
</ul>
</li>
<li id="menu-item-1018591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018591"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-1018593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018593"><a href="/sport/helyi-sport">Baranyai sport</a></li>
	<li id="menu-item-1018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018595"><a href="/cimke/pmfc/">PMFC</a></li>
	<li id="menu-item-1018597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018597"><a href="/cimke/peac-pecs-noi-kosarlabda/">PEAC-Pécs</a></li>
	<li id="menu-item-1018599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018599"><a href="/cimke/pinkk-pecsi-424-noi-kosarlabda/">PINKK-Pécs</a></li>
	<li id="menu-item-1018601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018601"><a href="https://www.bama.hu/cimke/pvsk-veolia/">PVSK-Veolia</a></li>
	<li id="menu-item-1018603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018603"><a href="/cimke/autosport/">Autósport</a></li>
</ul>
</li>
<li id="menu-item-1412800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1412800"><a href="https://www.bama.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1412802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412802"><a href="https://www.bama.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1412804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412804"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1412806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412806"><a href="https://www.bama.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1412808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412808"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Alb%C3%A9rlet">Albérlet</a></li>
	<li id="menu-item-1412810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412810"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1412812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412812"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-808369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808369"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-808370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808370"><a href="http://mediaworks.hu/product/bamahu">Médiaajánlat</a></li>
<li id="menu-item-808371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808371"><a href="/cdn-cgi/l/email-protection#0260636f634260636f632c6a77">Levél nekünk</a></li>
<li id="menu-item-1382829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1382829"><a href="https://www.bama.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1437603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1437603"><a href="https://www.bama.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2050467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2050467"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2050470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2050470"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2315085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2315085"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BAMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.bama.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.bama.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/uj-dunantuli-naplo-elofizetes-672" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#fd99949a94899c91948e919c8dbd909899949c8a928f968ed39588"><span class="__cf_email__" data-cfemail="ef8b8688869b8e83869c838e9faf828a8b868e98809d849cc1879a">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.bama.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141004'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755108'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608193927'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.bama.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.bama.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.bama.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"50c274c4ee","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"e410ae5eb5","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3959744","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755108'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755108'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755108'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.bama.hu\/sport\/hazai-sport\/tamogatasi-rendszert-hoznak-letre-a-tehetseges-auto-es-motorversenyzoknek-3959744\/","ajax_url":"https:\/\/www.bama.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3959744","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755108'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>