<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.bama.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.bama.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Sárga színben tündökölnek a korszerű járművek megyénkben (galéria és videó) | BAMA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Volánbusz idei buszbeszerzésének köszönhetően 22 új, modern jármű érkezett Baranyába, amelyeket tegnap Pécsett mutattak be a sajtó képviselőinek."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bama.hu/vezeto-hirek/sarga-szinben-tundokolnek-a-korszeru-jarmuvek-megyenkben-galeria-es-video-4165532/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sárga színben tündökölnek a korszerű járművek megyénkben (galéria és videó) | BAMA" />
<meta property="og:description" content="A Volánbusz idei buszbeszerzésének köszönhetően 22 új, modern jármű érkezett Baranyába." />
<meta property="og:url" content="https://www.bama.hu/vezeto-hirek/sarga-szinben-tundokolnek-a-korszeru-jarmuvek-megyenkben-galeria-es-video-4165532/" />
<meta property="og:site_name" content="BAMA" />
<meta property="og:image" content="https://www.bama.hu/wp-content/uploads/2021/10/+otf/1200x630/zy9o8hsJwzdGkF2GuD3WeU5PVF9WRVJZX1NFQ5U2TwthaHymyhemJhVz+RqJfXU+FUMbEtWiTa+0n4hqnK23ovWU8D1N3Fb____RfW3UixbPL1Pv+KCUA6XwF1loE=/4224640IMG3199-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.bama.hu/wp-content/uploads/2021/10/+otf/1200x630/zy9o8hsJwzdGkF2GuD3WeU5PVF9WRVJZX1NFQ5U2TwthaHymyhemJhVz+RqJfXU+FUMbEtWiTa+0n4hqnK23ovWU8D1N3Fb____RfW3UixbPL1Pv+KCUA6XwF1loE=/4224640IMG3199-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Volánbusz idei buszbeszerzésének köszönhetően 22 új, modern jármű érkezett Baranyába, amelyeket tegnap Pécsett mutattak be a sajtó képviselőinek." />
<meta name="twitter:title" content="Sárga színben tündökölnek a korszerű járművek megyénkben (galéria és videó) | BAMA" />
<meta name="twitter:image" content="https://www.bama.hu/wp-content/uploads/2021/10/4224640IMG3199-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bama.hu/#website","url":"https://www.bama.hu/","name":"BAMA","potentialAction":{"@type":"SearchAction","target":"https://www.bama.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bama.hu/vezeto-hirek/sarga-szinben-tundokolnek-a-korszeru-jarmuvek-megyenkben-galeria-es-video-4165532/#primaryimage","url":"https://www.bama.hu/wp-content/uploads/2021/10/4224640IMG3199-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.bama.hu/vezeto-hirek/sarga-szinben-tundokolnek-a-korszeru-jarmuvek-megyenkben-galeria-es-video-4165532/#webpage","url":"https://www.bama.hu/vezeto-hirek/sarga-szinben-tundokolnek-a-korszeru-jarmuvek-megyenkben-galeria-es-video-4165532/","inLanguage":"hu","name":"S\u00e1rga sz\u00ednben t\u00fcnd\u00f6k\u00f6lnek a korszer\u0171 j\u00e1rm\u0171vek megy\u00e9nkben (gal\u00e9ria \u00e9s vide\u00f3) | BAMA","isPartOf":{"@id":"https://www.bama.hu/#website"},"primaryImageOfPage":{"@id":"https://www.bama.hu/vezeto-hirek/sarga-szinben-tundokolnek-a-korszeru-jarmuvek-megyenkben-galeria-es-video-4165532/#primaryimage"},"datePublished":"2021-10-14T15:30:39+00:00","dateModified":"2021-10-14T15:23:05+00:00","description":"A Vol\u00e1nbusz idei buszbeszerz\u00e9s\u00e9nek k\u00f6sz\u00f6nhet\u0151en 22 \u00faj, modern j\u00e1rm\u0171 \u00e9rkezett Barany\u00e1ba, amelyeket tegnap P\u00e9csett mutattak be a sajt\u00f3 k\u00e9pvisel\u0151inek."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.bama.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAMA &raquo; hírcsatorna" href="https://www.bama.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAMA &raquo; hozzászólás hírcsatorna" href="https://www.bama.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53604765-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script><script src="https://adat.bama.hu/script/index.min.js"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / bama.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVf_cD5aWSi0fykU5MLMTYHWv1cgbfgxER5.vZ.CH.J7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bama.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bama.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.bama.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755108' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.bama.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461082' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.bama.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755108' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1598503544' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755108' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151631' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.bama.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.bama.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.bama.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.bama.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1634047677' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.bama.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521845' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bama.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755108'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755108'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477116'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755108'></script>
<script type='text/javascript' defer src='https://www.bama.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612788368'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014425'></script>
<link rel='https://api.w.org/' href='https://www.bama.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bama.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bama.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.bama.hu/?p=4165532' />
<link rel="alternate" type="application/json+oembed" href="https://www.bama.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bama.hu%2Fvezeto-hirek%2Fsarga-szinben-tundokolnek-a-korszeru-jarmuvek-megyenkben-galeria-es-video-4165532%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bama.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bama.hu%2Fvezeto-hirek%2Fsarga-szinben-tundokolnek-a-korszeru-jarmuvek-megyenkben-galeria-es-video-4165532%2F&#038;format=xml" />
<script>var ajaxurl = "https://www.bama.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "342721689187243",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="342721689187243" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1838201,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	
</style>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>


<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbamamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbamamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbamamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbamamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbamamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbamamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbamamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbamamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbamamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbamamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbamamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbamamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbamamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbamamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbamamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbamamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbamamstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-4165532 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554419" class="goaZone goaDesktop"></div><!-- AAA -->
<div>
<div id="adoceangemhuwoglfuokrw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuugrogqnovy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.bama.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/bama_header_red.svg" alt="BAMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/pecs/">Pécs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komlo/">Komló</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/mohacs">Mohács</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/regio/szigetvar/">Szigetvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/regio/siklos/">Siklós</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/cimke/baleset/">Baleset</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/hirkuldes/">Hírküldés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Pecs-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=404&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_bama&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/uj-dunantuli-naplo-elofizetes-672">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/ujdunantulinaplo">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu//tunderszepek-2021-versenyzok">Tündérszépek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Dossziék</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/szinotos/">Színötös</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.bama.hu/pr/vallalkozoi-magazin-3910460/">Vállalkozói magazin</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/city7-magazin-pecs">City7 Magazin</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">bama+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/helyi-kozelet/orvosi-ugyeletek-pecs-baranya-1209269/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.bama.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport">Baranyai sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pmfc/">PMFC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pvsk-veolia">PVSK-Veolia</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/peac-pecs-noi-kosarlabda">PEAC-Pécs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pinkk-pecsi-424-noi-kosarlabda">PINKK-Pécs</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.bama.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">bama+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/helyi-kozelet/orvosi-ugyeletek-pecs-baranya-1209269/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.bama.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport">Baranyai sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pmfc/">PMFC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pvsk-veolia">PVSK-Veolia</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/peac-pecs-noi-kosarlabda">PEAC-Pécs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pinkk-pecsi-424-noi-kosarlabda">PINKK-Pécs</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            12°
        </div>
        <div class="header-current-weather-min-temperature">
            2°
        </div>
    </div>
    <img src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Helén</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">14.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.bama.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/254631" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/pecs/">Pécs</a></li><li class=" menu-item "><a href="/regio/komlo/">Komló</a></li><li class=" menu-item "><a href="/regio/mohacs">Mohács</a></li><li class=" menu-item "><a href="https://www.bama.hu/regio/szigetvar/">Szigetvár</a></li><li class=" menu-item  hide-item "><a href="https://www.bama.hu/regio/siklos/">Siklós</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="https://www.bama.hu/cimke/baleset/">Baleset</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.bama.hu/hirkuldes/">Hírküldés</a></ul></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Pecs-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=404&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_bama&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/uj-dunantuli-naplo-elofizetes-672">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/ujdunantulinaplo">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.bama.hu//tunderszepek-2021-versenyzok">Tündérszépek</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Dossziék</a><ul class="sub-menu"><li class="menu-item"><a href="https://www.bama.hu/dossziek/koronavirus/">Koronavírus Baranyában</a><li class="menu-item"><a href="https://www.bama.hu/dossziek/gyurcsanytango-pecsen/">Gyurcsánytangó Pécsen</a><li class="menu-item"><a href="https://www.bama.hu/dossziek/gazdatlan_pecs/">Gazdátlan Pécs</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.bama.hu/szinotos/">Színötös</a></li><li class=" menu-item  red-menu-item "><a href="https://www.bama.hu/pr/vallalkozoi-magazin-3910460/">Vállalkozói magazin</a></li><li class=" menu-item  red-menu-item "><a href="/city7-magazin-pecs">City7 Magazin</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/bama.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/bama.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.bama.hu/wp-content/uploads/2021/10/+otf/320x457/eBzQhxiAcnaS2ajtSERrlE5PVF9WRVJZX1NFQ5U2ShQgJ3TU0TLqaExr+hrLb2MqXE0DX4q0W__mbwLAT/4224640IMG3199-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.bama.hu/wp-content/uploads/2021/10/+otf/360x514/eBzQhxiAcnaS2ajtSERrlE5PVF9WRVJZX1NFQ5U2ShQgJ3TU0TLqaExr+hrLb2MqXE0DX4q0W__mbwLAT/4224640IMG3199-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.bama.hu/wp-content/uploads/2021/10/+otf/480x530/eBzQhxiAcnaS2ajtSERrlE5PVF9WRVJZX1NFQ5U2ShQgJ3TU0TLqaExr+hrLb2MqXE0DX4q0W__mbwLAT/4224640IMG3199-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.bama.hu/wp-content/uploads/2021/10/+otf/768x590/eBzQhxiAcnaS2ajtSERrlE5PVF9WRVJZX1NFQ5U2ShQgJ3TU0TLqaExr+hrLb2MqXE0DX4q0W__mbwLAT/4224640IMG3199-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.bama.hu/wp-content/uploads/2021/10/+otf/980x544/eBzQhxiAcnaS2ajtSERrlE5PVF9WRVJZX1NFQ5U2ShQgJ3TU0TLqaExr+hrLb2MqXE0DX4q0W__mbwLAT/4224640IMG3199-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.bama.hu/wp-content/uploads/2021/10/+otf/1399x571/eBzQhxiAcnaS2ajtSERrlE5PVF9WRVJZX1NFQ5U2ShQgJ3TU0TLqaExr+hrLb2MqXE0DX4q0W__mbwLAT/4224640IMG3199-scaled.jpg 1399w">
        
        <img src="https://www.bama.hu/wp-content/uploads/2021/10/+otf/1470x600/eBzQhxiAcnaS2ajtSERrlE5PVF9WRVJZX1NFQ5U2ShQgJ3TU0TLqaExr+hrLb2MqXE0DX4q0W__mbwLAT/4224640IMG3199-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.bama.hu/wp-content/uploads/2021/10/+otf/1470x600/eBzQhxiAcnaS2ajtSERrlE5PVF9WRVJZX1NFQ5U2ShQgJ3TU0TLqaExr+hrLb2MqXE0DX4q0W__mbwLAT/4224640IMG3199-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Zsigmond József</span>
            <span class="divider8"></span>
                    <span class="authorEmail textUppercase">
                <a href="/cdn-cgi/l/email-protection#fa909580899f9cd48089939d9795949eba979f9e939b8d95889189d4928f" class="authorMailIcon">
                    <span class="__cf_email__" data-cfemail="761c190c051310580c051f111b191812361b13121f170119041d05581e03">[email&#160;protected]</span>                </a>
            </span>
            </span>
</div>
<div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Új buszok érkeztek            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 10. 14. 17:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.bama.hu/vezeto-hirek/sarga-szinben-tundokolnek-a-korszeru-jarmuvek-megyenkben-galeria-es-video-4165532/"
                       data-share-title="Sárga színben tündökölnek a korszerű járművek megyénkben (galéria és videó)" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.bama.hu/vezeto-hirek/sarga-szinben-tundokolnek-a-korszeru-jarmuvek-megyenkben-galeria-es-video-4165532/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            Sárga színben tündökölnek a korszerű járművek megyénkben (galéria és videó)        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author "
>
        <span class="enews-article-author">
        <span>Zsigmond József</span>
            <span class="divider8"></span>
                    <span class="authorEmail textUppercase">
                <a href="/cdn-cgi/l/email-protection#cda7a2b7bea8abe3b7bea4aaa0a2a3a98da0a8a9a4acbaa2bfa6bee3a5b8" class="authorMailIcon">
                    <span class="__cf_email__" data-cfemail="3b515441485e5d154148525c5654555f7b565e5f525a4c5449504815534e">[email&#160;protected]</span>                </a>
            </span>
            </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5498836" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutpnriripbr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurhifknhtbt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-4165532" class="post-4165532 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-credo-inovell enews_article_tags-credobus-econell enews_article_tags-hoppal-peter enews_article_tags-kameniczky-akos enews_article_tags-nagy-csaba enews_article_tags-volanbusz-zrt enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_article_columns-vezeto-hirek enews_region-baranya-komlo-es-kornyeke enews_region-baranya-mohacs-es-kornyeke enews_region-baranya-pecs-es-kornyeke enews_region-baranya-siklos-es-kornyeke enews_region-komlo enews_region-mohacs enews_region-pecs enews_region-siklos" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A Volánbusz idei buszbeszerzésének köszönhetően 22 új, modern jármű érkezett Baranyába, amelyeket tegnap Pécsett mutattak be a sajtó képviselőinek.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.bama.hu/orszag-vilag/ordogi-tervet-szottek-2006-ban-az-emberek-megfelemlitesere-4163504/" class="content" target="">
                Ördögi tervet szőttek 2006-ban az emberek megfélemlítésére
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4556048" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuslkrhphiim" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4556111" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuldhmkoeoqd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvkephsofjh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555364" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqafimosthm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuoiplnkrhks" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567251" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumgdkcwgrti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555332" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunbmoplmibl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuljgsqxkmun" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Folyamatosan állnak forgalomba a Volánbusz Zrt. új beszerzései. Jász-Nagykun-Szolnok, Zala, Vas, Fejér, Somogy és Veszprém megye után, most Baranya került sorra.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4556053" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupmrhlmrmsh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4556113" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuydosnlosey" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusllflpikec" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Összesen 22 szóló autóbusz érkezett, a Credobus Econell 12 típusból húsz, míg a Credo Inovell 12 típusból kettő. Az új járművek jellemzően a gerincvonalakon közlekednek majd, Pécs–Bonyhád, Pécs–Mohács, Pécs–Siklós, Pécs–Komló és Pécs–Mohács–Baja között.</p>
<div class="enews_gallery_holder"><div class='ml-gallery'>
						<a href='https://www.bama.hu/galeria/uj-buszok-erkeztek-baranya-megyebe/' class='ml-gallery-link'>
						

                                                                    
    
        
        
                            
    


<img
            class='lazyload ml-gallery-cover'
                data-src='https://www.bama.hu/wp-content/uploads/2021/10/4219926IMG3083-scaled.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/10/+otf/839x538/7BnxZksa7P9oT38AabtQXU5PVF9WRVJZX1NFQ6MmDa8lUNfDoeDxqUOYzSY+Iyul297WO++t+j0diSi8HX5RhCW7lLbZjF73ubi7RzS890e5LmxXe07ui2LGbv4=/4219926IMG3083-scaled.jpg 839w,https://www.bama.hu/wp-content/uploads/2021/10/+otf/100w/7BnxZksa7P9oT38AabtQXU5PVF9WRVJZX1NFQ6MmDa8lUNfDoeDxqUOYzSY+Iyul297WO++t+j0diSi8HX5RhCW7lLbZjF73ubi7RzS890e5LmxXe07ui2LGbv4=/4219926IMG3083-scaled.jpg 100w'
            data-sizes='auto'
    >

						<p class='wp-caption-text-gallery' >Képgaléria: Új buszok érkeztek Baranya megyébe</p>
						<div class='ml-gallery-icon'></div>
						</a>
					</div></p>
<p id="deleteGallery" class="deleteGallery">
</div>
<p>&nbsp;</p>
<p>Tegnap a pécsi buszpályaudvaron be is mutatták a sajtónak az új szerzeményeket. A két új buszon a megérkeztünk szó díszelgett. Mivel korábban a volános járműveknek sárga volt az alapszíne, ezt szeretné visszahozni a vállalat, így a mostani buszokat is sárgára festették. A felszerelése a 21. századnak megfelelő: légkondicionáltak, rendelkeznek elektronikus utastájékoztató rendszerrel, fedélzeti kamerarendszerrel, kerekesszék és babakocsi számára kialakított speciális férőhellyel, valamint üléspáronként egy USB-csatlakozóval.</p>
<p><iframe title="Új autóbuszok állnak forgalomba Baranya megyében" width="1080" height="608" src="https://www.youtube.com/embed/izxWjdOd-04?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>– A beszerzéseknél az átlag­életkort vesszük figyelembe, Baranyát a 266-osok hazájának is nevezték, ahhoz képest jónak mondható a megye buszállománya. Most 22 új járművet adunk át, ezek olyan vonalakon járnak, amit sokan használnak – mondta Kameniczky Ákos, a Volánbusz forgalmi és kereskedelmi főigazgatója.</p>
<div class="aframe">
<p><strong>Csökkentik a géppark átlagéletkorát</strong></p>
<p>Idén és jövő évben újabb buszok érkeznek a megyébe. A Volánbusz Zrt. terve, hogy a járművek átlagéletkora a korábbi 13-ról 10 év alá csökkenjen. Baranyában jelenleg 12,36 év az átlagéletkor. Hoppál Péter, Pécs fideszes országgyűlési képviselője kiemelte, hogy nyáron egy civil kezdeményezésnek köszönhetően balatoni buszjárat indult Komlóról. Kameniczky Ákos a baranyai várossal kapcsolatban megemlítette: új menetrendhez új buszok dukálnak, amelyek a következő hónapokban érkeznek Komlóra. Nagy Csaba országgyűlési képviselő a sajtótájékoztatón hangsúlyozta, örül annak, hogy magyar gyártmányú, magyar tervezésű járművek érkeztek a megyébe.</p>
</div>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4556055" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumnioojlrnc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4556114" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvefjbjihfx" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupmcmomsoox" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/credo-inovell" rel="tag">Credo Inovell</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/credobus-econell" rel="tag">Credobus Econell</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hoppal-peter" rel="tag">Hoppál Péter</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kameniczky-akos" rel="tag">Kameniczky Ákos</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/nagy-csaba" rel="tag">Nagy Csaba</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/volanbusz-zrt" rel="tag">Volánbusz Zrt</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4556058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuznpecxeghb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4556116" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusfmpewrlts" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumnjsbkmtjs" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1648-1643-1649/BAMA",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4959/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIxLzEwL255b2xjLW5hcC1hLXBva29sYmFuLW1hZ3lhci1oYXphc3Bhci1hLXRhbGlib2stdXJhbHRhLWFmZ2FuaXN6dGFuYmFuP3V0bV9zb3VyY2U9YmFtYSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMV9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Nyolc nap a pokolban - magyar házaspár a tálibok uralta Afganisztánban" alt="Nyolc nap a pokolban - magyar házaspár a tálibok uralta Afganisztánban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1648_resized.jpg?avcount=1634226855">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nyolc nap a pokolban - magyar házaspár a tálibok uralta Afganisztánban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20211014-bevasarlokocsit-allitottak-egy-parkolo-suzuki-szelvedojebe-budan-foto.html?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Bevásárlókocsit állítottak egy parkoló Suzuki szélvédőjébe Budán - fotó" alt="Bevásárlókocsit állítottak egy parkoló Suzuki szélvédőjébe Budán - fotó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11458097_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Bevásárlókocsit állítottak egy parkoló Suzuki szélvédőjébe Budán - fotó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/10/orban-viktor-igeretet-tett-a-nyugdijasoknak-video?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Orbán Viktor ígéretet tett a nyugdíjasoknak + videó" alt="Orbán Viktor ígéretet tett a nyugdíjasoknak + videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11454864_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Orbán Viktor ígéretet tett a nyugdíjasoknak + videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/10/valas-utan-gyermekelhelyezes-valtoznak-a-jogszabalyok?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Válás után gyermekelhelyezés: változnak a jogszabályok" alt="Válás után gyermekelhelyezés: változnak a jogszabályok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11459334_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Válás után gyermekelhelyezés: változnak a jogszabályok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/foto/galeria/20211014-tobb-mint-tiz-centimeternyi-ho-hullott-a-bukkben.html?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Látványos képeken a behavazott Bükk - galéria" alt="Látványos képeken a behavazott Bükk - galéria"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11458979_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Látványos képeken a behavazott Bükk - galéria</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/filmklub/20211014-bemutattak-az-uj-reszkessetek-betorok-elso-elozeteset-video.html?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Bemutatták az új Reszkessetek, betörők! első előzetesét - videó" alt="Bemutatták az új Reszkessetek, betörők! első előzetesét - videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11457861_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Bemutatták az új Reszkessetek, betörők! első előzetesét - videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/poszt-trauma/2021/10/a-telex-nagyon-elhitte-hogy-leleplezte-a-magyar-nemzetet-2?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A Telex nagyon elhitte, hogy leleplezte a Magyar Nemzetet" alt="A Telex nagyon elhitte, hogy leleplezte a Magyar Nemzetet"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11440234_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Telex nagyon elhitte, hogy leleplezte a Magyar Nemzetet</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4944/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjEwOTIyLW92amEtb3R0aG9uYXQtZXMtc3plcmV0dGVpdC1tb2Rlcm4tZGlnaXRhbGlzLWVzemtvem9ra2VsLmh0bWw%2FdXRtX3NvdXJjZT1iYW1hJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA4X20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Óvja otthonát és szeretteit modern, digitális eszközökkel!" alt="Óvja otthonát és szeretteit modern, digitális eszközökkel!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1643_resized.jpg?avcount=1634226855">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Óvja otthonát és szeretteit modern, digitális eszközökkel!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/10/nezopont-intezet-a-fideszkdnp-53-a-baloldali-osszefogas-45-szazalekon-all?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Nézőpont Intézet: a Fidesz–KDNP 53, a baloldali összefogás 45 százalékon áll" alt="Nézőpont Intézet: a Fidesz–KDNP 53, a baloldali összefogás 45 százalékon áll"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11456365_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nézőpont Intézet: a Fidesz–KDNP 53, a baloldali összefogás 45 százalékon áll</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4962/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvdmFsb2dhdGFzL2Etc29rb2xkYWx1LWJhY29uLTI3My8%2FdXRtX3NvdXJjZT1iYW1hJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEwX20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="A SOKOLDALÚ BACON - RECEPTVÁLOGATÁS" alt="A SOKOLDALÚ BACON - RECEPTVÁLOGATÁS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1649_resized.jpg?avcount=1634226855">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A SOKOLDALÚ BACON - RECEPTVÁLOGATÁS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/test-es-lelek/lelek/20211011-erzelmi-intelligencia-fejlesztes.html?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="10 tipp az érzelmi intelligencia fejlesztéséhez" alt="10 tipp az érzelmi intelligencia fejlesztéséhez"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11459191_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">10 tipp az érzelmi intelligencia fejlesztéséhez</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/test-es-lelek/dieta/20210609-muffin-egeszsegesebb-osszetevokbol.html?utm_source=www.bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Tippek az egészségesebb muffin készítéséhez" alt="Tippek az egészségesebb muffin készítéséhez"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11454707_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tippek az egészségesebb muffin készítéséhez</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxdmrfingch" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.bama.hu/vezeto-hirek/sarga-szinben-tundokolnek-a-korszeru-jarmuvek-megyenkben-galeria-es-video-4165532/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267684" class="goaZone goaDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4556064" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoiohkkqfzc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumajllwojde" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-bama-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-bama-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/penz-es-tokepiac/2021/10/akar-a-2008-as-osszeomlashoz-hasonlot-is-hozhatnak-a-kriptok?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Akár a 2008-as összeomláshoz hasonlót is hozhatnak a kriptók' class='title'>Akár a 2008-as összeomláshoz hasonlót is hozhatnak a kriptók<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-10-14 16:30:03">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/spanyol_labdarugas/barcelona-pedri-hosszabbit-egymilliard-euro-a-kivasarlasi-ara-hivatalos-2854905?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Barcelona: Pedri hosszabbít, egymilliárd euró a kivásárlási ára – hivatalos' class='title'>Barcelona: Pedri hosszabbít, egymilliárd euró a kivásárlási ára – hivatalos<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-10-14 15:18:39">50 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.duol.hu/vezeto-hirek/ujraindul-a-muvszak-kiss-anna-kepzomuvesz-kepzese-4717907/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újraindul a MŰvSZAK – Kiss Anna képzőművész képzése' class='title'>Újraindul a MŰvSZAK – Kiss Anna képzőművész képzése<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2021-10-14 17:30:38">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.baon.hu/kozelet/helyi-kozelet/elhunyt-a-halasi-lyra-egyuttes-egykori-gitarosa-4368167/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Elhunyt a halasi Lyra együttes egykori gitárosa' class='title'>Elhunyt a halasi Lyra együttes egykori gitárosa<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2021-10-14 15:52:49">16 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/elobb-ellopta-majd-eladta-az-elektromos-biciklit-egy-toszegi-ferfi-3931640/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Előbb ellopta, majd eladta az elektromos biciklit egy tószegi férfi' class='title'>Előbb ellopta, majd eladta az elektromos biciklit egy tószegi férfi<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2021-10-14 17:00:16">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/szen-monoxid-mergezes-letkes/243956?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Sziréna rázta fel a csendes utcát Letkésen, tűzoltók és mentők vonultak ki' class='title'>Sziréna rázta fel a csendes utcát Letkésen, tűzoltók és mentők vonultak ki<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-10-14 17:20:00">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/gazdasag/20211014-globalis-vagyonosodasi-jelentes-2021.html?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jelentősen nőtt a háztartások vagyona globálisan a tavalyi évben' class='title'>Jelentősen nőtt a háztartások vagyona globálisan a tavalyi évben<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-10-14 16:50:00">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kozelet/helyi-kozelet/uvegcserepek-vittek-korhazba-a-fuldoklo-ferfit-pecsen-4150703/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2021/10/3701928shutterstock1603883053-scaled.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/10/+otf/80x80/vL__U7GKZ0JV76oac7BzbTU5PVF9WRVJZX1NFQ4X4QytUz3JZXZzWB3JWcvcaLN3Ev6HDB9BoPTffXY4e4K7SLjbMKRbw8CERkdyWGznHQS0Jzu2gkIm0FWBQZfs=/3701928shutterstock1603883053-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kozelet/helyi-kozelet/uvegcserepek-vittek-korhazba-a-fuldoklo-ferfit-pecsen-4150703/">Betörte egy fuldokló férﬁ a pécsi rendelő ablakát</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kozelet/helyi-kozelet/bekesen-koveteltek-gyurcsany-tavozasat-a-pecsiek-galeria-4156559/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2021/10/3965219dn03pecsituntetetes2006szeptemeber1LL.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/10/+otf/80x80/x5UAMlTTP1xaO4qrHB7Ah05PVF9WRVJZX1NFQ4Q7V8ucN18WATWf0KR6t84NFK9CeYHdaQHt9kjrTRNB2reZJ__EXj+5xkMT6rjXqhqDYnE5GGv8dT0fuDV0j5Wg=/3965219dn03pecsituntetetes2006szeptemeber1LL.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kozelet/helyi-kozelet/bekesen-koveteltek-gyurcsany-tavozasat-a-pecsiek-galeria-4156559/">Békésen követelték Gyurcsány távozását a pécsiek (galéria)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/forgalomkorlatozas-lesz-vasarnap-pecsen-4149533/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2208503shutterstock296752184-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/5hRPDvVFUt5gEuekUIOm1k5PVF9WRVJZX1NFQ7OMF48kzlOJzWqJ4SC__tan__xJcmvBzhXK6huu2HF9GhnCL0SAy31COGHk27CgGVrEATeIy1kGD0wK4xml1ZLdA=/2208503shutterstock296752184-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/forgalomkorlatozas-lesz-vasarnap-pecsen-4149533/">Forgalomkorlátozás lesz vasárnap Pécsen</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kozelet/helyi-kozelet/baranyai-telepules-vagy-sem-ki-tudja-talalni-az-osszeset-2-resz-4153499/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2021/10/3871926mm.png'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/10/+otf/80x80/XC9lLJoTnA87XGzCzd4q5U5PVF9WRVJZX1NFQz3I6+sosmnhLfKYdH5ldiSXYWDzwXjFa9MoenZv0SOrUubiwU__WvFxQgV2344dB0BycEtgwAsXPEnpuJJzOycw=/3871926mm.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kozelet/helyi-kozelet/baranyai-telepules-vagy-sem-ki-tudja-talalni-az-osszeset-2-resz-4153499/">Baranyai település vagy sem? Ki tudja találni az összeset? 2. rész</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kozelet/helyi-kozelet/uj-parkolasi-rendelet-lesz-korlatozott-varakozasi-ovezet-johet-pecsen-4159892/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2021/10/4061090dn02parkolaslp2-scaled.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/10/+otf/80x80/fcvIx+pEdsP4tkiC3Jnp005PVF9WRVJZX1NFQ2hxggUSmzE2Hh37uy61by2IZus16QEgI2kbUDMoP1+vnrveuAGAtC6wvkHo5v1+edC4bTuSA+u0+TlsQUeZsgI=/4061090dn02parkolaslp2-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kozelet/helyi-kozelet/uj-parkolasi-rendelet-lesz-korlatozott-varakozasi-ovezet-johet-pecsen-4159892/">Új parkolási rendelet lesz: korlátozott várakozási övezet jöhet Pécsen</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.bama.hu/pr/szines-programokkal-varja-a-leanyvasar-a-vendegeket-4163744/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2021/10/4196518dn12pecsvaradlp1-scaled.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2021/10/+otf/80x80/mja2dkGryBfmFHkBIfe0e05PVF9WRVJZX1NFQ7gqPYgpv2T768XzMMoSIyKO+qeDqFS0Ztj4lKHps1UYeLQByOEyf5mI6tAo3FPwXQNFj8OOvpKExqloI4vjIq8=/4196518dn12pecsvaradlp1-scaled.jpg 80w,https://www.bama.hu/wp-content/uploads/2021/10/+otf/210x210/mja2dkGryBfmFHkBIfe0e05PVF9WRVJZX1NFQ7gqPYgpv2T768XzMMoSIyKO+qeDqFS0Ztj4lKHps1UYeLQByOEyf5mI6tAo3FPwXQNFj8OOvpKExqloI4vjIq8=/4196518dn12pecsvaradlp1-scaled.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.bama.hu/pr/szines-programokkal-varja-a-leanyvasar-a-vendegeket-4163744/" class="title">Színes programokkal várja a leányvásár a vendégeket</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.bama.hu/pr/digitalis-tudasfejlesztes-jelentos-allami-tamogatassal-4095203/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.bama.hu/pr/digitalis-tudasfejlesztes-jelentos-allami-tamogatassal-4095203/">Digitális tudásfejlesztés jelentős állami támogatással</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.bama.hu/pr/peldakep-minden-magyar-szamara-4162190/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/4131359IMG55512-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/dHR1QVPHj__Taoi2dWecfwk5PVF9WRVJZX1NFQyWZOnb6PazbBjJdo6rbeYG+OkxgXqEvGCgH5TaBQyNwZhcd1aRJeEwt4d1au2D9vZo9L2bNElybYUQqxtMxK44=/4131359IMG55512-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/dHR1QVPHj__Taoi2dWecfwk5PVF9WRVJZX1NFQyWZOnb6PazbBjJdo6rbeYG+OkxgXqEvGCgH5TaBQyNwZhcd1aRJeEwt4d1au2D9vZo9L2bNElybYUQqxtMxK44=/4131359IMG55512-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/dHR1QVPHj__Taoi2dWecfwk5PVF9WRVJZX1NFQyWZOnb6PazbBjJdo6rbeYG+OkxgXqEvGCgH5TaBQyNwZhcd1aRJeEwt4d1au2D9vZo9L2bNElybYUQqxtMxK44=/4131359IMG55512-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/dHR1QVPHj__Taoi2dWecfwk5PVF9WRVJZX1NFQyWZOnb6PazbBjJdo6rbeYG+OkxgXqEvGCgH5TaBQyNwZhcd1aRJeEwt4d1au2D9vZo9L2bNElybYUQqxtMxK44=/4131359IMG55512-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/dHR1QVPHj__Taoi2dWecfwk5PVF9WRVJZX1NFQyWZOnb6PazbBjJdo6rbeYG+OkxgXqEvGCgH5TaBQyNwZhcd1aRJeEwt4d1au2D9vZo9L2bNElybYUQqxtMxK44=/4131359IMG55512-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/dHR1QVPHj__Taoi2dWecfwk5PVF9WRVJZX1NFQyWZOnb6PazbBjJdo6rbeYG+OkxgXqEvGCgH5TaBQyNwZhcd1aRJeEwt4d1au2D9vZo9L2bNElybYUQqxtMxK44=/4131359IMG55512-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/dHR1QVPHj__Taoi2dWecfwk5PVF9WRVJZX1NFQyWZOnb6PazbBjJdo6rbeYG+OkxgXqEvGCgH5TaBQyNwZhcd1aRJeEwt4d1au2D9vZo9L2bNElybYUQqxtMxK44=/4131359IMG55512-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.bama.hu/pr/peldakep-minden-magyar-szamara-4162190/">Példakép minden magyar számára</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-bama-hu titlepic'><div class='container'><img src='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-bama-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/ragadozo-madarakkal-ismerkedhettunk-keszthelyen-214425/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ragadozó madarakkal ismerkedhettünk Keszthelyen' class='title'>Ragadozó madarakkal ismerkedhettünk Keszthelyen</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/sumeg/hireink/muanyag-megy-a-csorukre-igy-22-hetesen-keszen-allnak-a-fiatal-facanok-a-kilovesre-214279/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Műanyag megy a csőrükre, így 22 hetesen készen állnak a fácánok a vadászatra' class='title'>Műanyag megy a csőrükre, így 22 hetesen készen állnak a fácánok a vadászatra</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/sumeg/hireink/fejlesztik-a-sumegi-terseg-turisztikai-kinalatat-214287/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fejlesztik a sümegi térség turisztikai kínálatát' class='title'>Fejlesztik a sümegi térség turisztikai kínálatát</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/koveskal/hireink/alomotthon-a-balaton-felvideken-a-nyugalom-oazisa-koveskalon-214249/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Álomotthon a Balaton-Felvidéken: A nyugalom oázisa Köveskálon' class='title'>Álomotthon a Balaton-Felvidéken: A nyugalom oázisa Köveskálon</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/hireink/velhetoen-nem-tudott-terhessegerol-a-fonyodi-buszmegalloban-hagyott-ujszulott-anyja-214695/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vélhetően nem tudott terhességéről a fonyódi buszmegállóban hagyott újszülött anyja' class='title'>Vélhetően nem tudott terhességéről a fonyódi buszmegállóban hagyott újszülött anyja</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/tobb-mint-negy-kilometeres-a-torlodas-az-m1-m7-kozos-bevezeto-szakaszan-baleset-miatt-214689/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Több mint négy kilométeres a torlódás az M1-M7 közös bevezető szakaszán baleset miatt' class='title'>Több mint négy kilométeres a torlódás az M1-M7 közös bevezető szakaszán baleset miatt</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4556066" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuljfonxjkjx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzaqrotiocz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.bama.hu/digitalia/ime-az-arcok-amelyek-sohasem-leteztek-4165712/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/4226500szepfiatalkedvesarcnoishutterstock1717685953-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/kIhG7LqhD+DjpcGd1frb7k5PVF9WRVJZX1NFQ4DATaI+92qBrDSQAV+SyYOOjI4BU__dED3r__gh7Zpc+kes063zjkXqC55xdNr__BvoA==/4226500szepfiatalkedvesarcnoishutterstock1717685953-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/kIhG7LqhD+DjpcGd1frb7k5PVF9WRVJZX1NFQ4DATaI+92qBrDSQAV+SyYOOjI4BU__dED3r__gh7Zpc+kes063zjkXqC55xdNr__BvoA==/4226500szepfiatalkedvesarcnoishutterstock1717685953-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/kIhG7LqhD+DjpcGd1frb7k5PVF9WRVJZX1NFQ4DATaI+92qBrDSQAV+SyYOOjI4BU__dED3r__gh7Zpc+kes063zjkXqC55xdNr__BvoA==/4226500szepfiatalkedvesarcnoishutterstock1717685953-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/kIhG7LqhD+DjpcGd1frb7k5PVF9WRVJZX1NFQ4DATaI+92qBrDSQAV+SyYOOjI4BU__dED3r__gh7Zpc+kes063zjkXqC55xdNr__BvoA==/4226500szepfiatalkedvesarcnoishutterstock1717685953-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/kIhG7LqhD+DjpcGd1frb7k5PVF9WRVJZX1NFQ4DATaI+92qBrDSQAV+SyYOOjI4BU__dED3r__gh7Zpc+kes063zjkXqC55xdNr__BvoA==/4226500szepfiatalkedvesarcnoishutterstock1717685953-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/kIhG7LqhD+DjpcGd1frb7k5PVF9WRVJZX1NFQ4DATaI+92qBrDSQAV+SyYOOjI4BU__dED3r__gh7Zpc+kes063zjkXqC55xdNr__BvoA==/4226500szepfiatalkedvesarcnoishutterstock1717685953-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/kIhG7LqhD+DjpcGd1frb7k5PVF9WRVJZX1NFQ4DATaI+92qBrDSQAV+SyYOOjI4BU__dED3r__gh7Zpc+kes063zjkXqC55xdNr__BvoA==/4226500szepfiatalkedvesarcnoishutterstock1717685953-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Hamisításból az eredeti                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.bama.hu/digitalia/ime-az-arcok-amelyek-sohasem-leteztek-4165712/">Íme, az arcok, amelyek sohasem léteztek</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4556068" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvkdlesnton" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutcoofomhct" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">utolsó út</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.bama.hu/kultura/hazai-kultura/vegso-bucsut-vettek-torok-ferenc-kossuth-dijas-epitesztol-4165652/">Végső búcsút vettek Török Ferenc Kossuth-díjas építésztől</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Családja, pályatársai, barátai és tisztelői vettek végső búcsút a nemzet művészétől csütörtökön az általa tervezett Magyar Szentek Templomában Budapesten.</div>
                    </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4556074" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyjmebvdpes" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbhicrssiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik drága halottunkat, KAUFMANN GÉZÁT utolsó útjára elkísérték, részvételükkel fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy KOVÁCS JÓZSEFNÉ kővágószőlősi lakos 78 éves korában elhunyt. Temetése 2021. október 19-én, a 13.30 órakor kezdődő gyászmise után lesz a kővágószőlősi temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy MÁTÉ ISTVÁNNÉ Erzsike 90. életévében elhunyt. Temetése 2021. október 18-án 12.30 órakor lesz a pécsi köztemető nagy díszterméből. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesapám, férjem VÁRNAI LÁSZLÓ kozármislenyi lakos 89 éves korában elhunyt. Temetése 2021. október 15-én 14 órakor lesz a pécsi köztemető nagy díszterméből. A gyászoló család</div>
                            <div class="swiper-slide">Nem dobog már a szív, mely a jóság tükre volt, ajka sem szól többé, mert lezárt, holt. Megállott a kéz, mely csak adott, soha semmit nem kért, és el nem fogadott.&quot; Mély fájdalommal tudatjuk, hogy SÜMEGI ANDOR 98. évében, csendesen elhunyt. Hamvasztás utáni búcsúztatója 2021. október 15-én 13.30 órakor lesz a pécsi köztemető kápolnájában. A gyászoló család</div>
                            <div class="swiper-slide">,,Értünk többé már nem aggódsz, nem fáradsz és nem dolgozol. Örök álom lezárta szemed, megpihenni tért két dolgos kezed. Számunkra Te sosem leszel halott, örökké élni fogsz, mint a csillagok.&quot; Mély fájdalommal tudatjuk, hogy szeretett feleségem, édesanyánk, nagymamánk RITTBERGER JÓZSEFNÉ Gerber Rozália 69 éves korában, váratlanul elhunyt. Temetése 2021. október 15-én 12.30 órakor lesz a pécs-somogyi temetőben. Kérjük a részvétnyilvánítás mellőzését. Gyászoló szerettei</div>
                            <div class="swiper-slide">Ezúton mondunk köszönetet a szomszédoknak, rokonoknak, ismerősöknek akik 2021. október 8-án ÁBRAHÁM KÁROLYNÉT elkísérték végső nyughelyére. Gyászoló szerettei</div>
                            <div class="swiper-slide">Éjszaka majd fölnézel a csillagokra. Az enyém sokkal kisebb, semhogy megmutathatnám, hol van. De jobb is így. Számodra az én csillagom egy lesz valamerre a többi csillag közt. Így aztán minden csillagot szívesen nézel majd... Mind a barátod lesz.   Fájó szívvel emlékezünk a legdrágább édesanyára,  <b>CSERNÁNSZKI GYÖRGYNÉ JAKSA ILDIKÓRA  </b>halálának 20. évfordulóján.  Lánya és fia</div>
                            <div class="swiper-slide">&quot;Elmentem tőletek, nem tudtam búcsúzni, nem volt idő arra, el kellett indulni.&quot; Mély fájdalommal tudatjuk, hogy BÓDIS JÁNOS pellérdi lakos, 73 éves korában, csendesen elhunyt. Temetése 2021. október 13-án 14 órakor lesz a pellérdi temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">&quot;Küzdöttél, de már nem lehet, a csend ölel át és a szeretet.&quot; A sors akaratát, mély fájdalommal fogadva tudatjuk azokkal, akik ismerték és szerették, hogy DANYI ISTVÁN nyugalmazott mozdonyvezető, bányász, vájár 2021. október 3-án, hosszú küzdelem után 83 éves korában elhunyt. Temetése 2021. október 16-án 13 órakor lesz a pécsi köztemető nagy díszterméből. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy BUJDOSÓ ATTILÁNÉ Havasi Éva gyógyszertári asszisztens 79 éves korában elhunyt. Temetése 2021. október 15-én a 11 órakor kezdődő szentmise után lesz a pécsi Lyceum templom altemplomában. Kérjük 1 szál virággal búcsúzzanak! A gyászoló család</div>
                            <div class="swiper-slide">&quot;Küzdelmes volt az út, mely most véget ért,<i> </i>fáradt tested megpihenni tért. Búcsú nélkül mentél el. Annyi mindent nem mondtam még el Neked. Soha nem felejtünk el.&quot; Mély fájdalommal tudatjuk, hogy NYÍRI GYULA életének 57. évében elhunyt. Temetése 2021. október 13-án 15 órakor lesz a fazekasbodai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy KISS LAJOS 66 éves korában elhunyt. Végső búcsút 2021. október 15-én, 11 órakor veszünk tőle a szigetvári Turbéki temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy KLAICS TIVADAR harkányi lakos 89 éves korában elhunyt. Temetése 2021. október 14-én 13.30 órakor lesz a pécsi köztemető oldalterméből. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BÖRÖCZ JÁNOS ISTVÁN életének 76. évében örökre megpihent. Utolsó útjára 2021. október 15-én 12 órakor kísérjük a pécsi köztemető díszterméből. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="5498816" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.bama.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/bama_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/bama.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/bama.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-808053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-808053"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-1018523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018523"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-1018525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018525"><a href="/sport/">Sport</a></li>
	<li id="menu-item-1018527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018527"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-1018529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018529"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-1018531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018531"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-1018533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018533"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-808364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-808364"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-1018535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018535"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-1018537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018537"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-1018539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018539"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-1018607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018607"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-1020221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020221"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2911537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2911537"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-1018551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018551"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-1018553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018553"><a href="/regio/pecs">Pécs</a></li>
	<li id="menu-item-1018555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018555"><a href="/regio/komlo">Komló</a></li>
	<li id="menu-item-1018557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018557"><a href="/regio/mohacs">Mohács</a></li>
	<li id="menu-item-1018559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018559"><a href="/regio/siklos">Siklós</a></li>
	<li id="menu-item-1018561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018561"><a href="/regio/szigetvar">Szigetvár</a></li>
	<li id="menu-item-1018563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018563"><a href="/regio/szentlorinc">Szentlőrinc</a></li>
	<li id="menu-item-1018565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018565"><a href="/regio/boly">Bóly</a></li>
	<li id="menu-item-1018567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018567"><a href="/regio/sellye">Sellye</a></li>
	<li id="menu-item-1018569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018569"><a href="/regio/pecsvarad">Pécsvárad</a></li>
	<li id="menu-item-1018571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018571"><a href="/regio/sasd/">Sásd</a></li>
</ul>
</li>
<li id="menu-item-1018591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018591"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-1018593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018593"><a href="/sport/helyi-sport">Baranyai sport</a></li>
	<li id="menu-item-1018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018595"><a href="/cimke/pmfc/">PMFC</a></li>
	<li id="menu-item-1018597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018597"><a href="/cimke/peac-pecs-noi-kosarlabda/">PEAC-Pécs</a></li>
	<li id="menu-item-1018599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018599"><a href="/cimke/pinkk-pecsi-424-noi-kosarlabda/">PINKK-Pécs</a></li>
	<li id="menu-item-1018601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018601"><a href="https://www.bama.hu/cimke/pvsk-veolia/">PVSK-Veolia</a></li>
	<li id="menu-item-1018603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018603"><a href="/cimke/autosport/">Autósport</a></li>
</ul>
</li>
<li id="menu-item-1412800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1412800"><a href="https://www.bama.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1412802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412802"><a href="https://www.bama.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1412804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412804"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1412806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412806"><a href="https://www.bama.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1412808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412808"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Alb%C3%A9rlet">Albérlet</a></li>
	<li id="menu-item-1412810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412810"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1412812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412812"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-808369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808369"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-808370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808370"><a href="http://mediaworks.hu/product/bamahu">Médiaajánlat</a></li>
<li id="menu-item-808371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808371"><a href="/cdn-cgi/l/email-protection#bddfdcd0dcfddfdcd0dc93d5c8">Levél nekünk</a></li>
<li id="menu-item-1382829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1382829"><a href="https://www.bama.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1437603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1437603"><a href="https://www.bama.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2050467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2050467"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2050470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2050470"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2315085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2315085"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A BAMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.bama.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.bama.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/uj-dunantuli-naplo-elofizetes-672" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#f4909d939d8095989d87989584b49991909d95839b869f87da9c81"><span class="__cf_email__" data-cfemail="04606d636d7065686d77686574446961606d65736b766f772a6c71">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.bama.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141004'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755108'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045174'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.bama.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.bama.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.bama.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"dc5a3352e9","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"ee8ab688d3","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4165532","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755108'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755108'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755108'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.bama.hu\/vezeto-hirek\/sarga-szinben-tundokolnek-a-korszeru-jarmuvek-megyenkben-galeria-es-video-4165532\/","ajax_url":"https:\/\/www.bama.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"4165532","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755108'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a target='' href='' onclick='googlefc.callbackQueue.push(googlefc.showRevocationMessage);return false;'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>