<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="/">
  <title>BAMA - Magyarországon januárban is alacsonyak maradtak a rezsiárak</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Magyarországon januárban is alacsonyak maradtak a rezsiárak","alternativeHeadline":"Magyarországon januárban is alacsonyak maradtak a rezsiárak","image":"https://cdn.bama.hu/2022/02/oZbho4SH5vZcJwmgFA4j-eJ8PUs9Lb_wueaGuAWbFlw/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJmNGJiMDM2Y2EyNjRmYmJiN2M4MWQ1ZDljYjUxZGNk.jpg","url":"hazai-gazdasag/2022/02/magyarorszagon-januarban-is-alacsonyak-maradtak-a-rezsiarak","mainEntityOfPage":"https://www.bama.hu/hazai-gazdasag/2022/02/magyarorszagon-januarban-is-alacsonyak-maradtak-a-rezsiarak","description":"A végfelhasználói árak nemzetközi összehasonlítása szerint a vizsgált európai fővárosok közül Budapesten kell a legkevesebbet fizetni a földgázért, az áram pedig Belgrád után itt a legolcsóbb.","dateModified":null,"author":null,"datePublished":"2022-02-14T13:17:47.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>
  <script defer="" src="https://gahu.hit.gemius.pl/xgemius.js"></script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>
  <script defer="">
    if (0 === parseInt((new Date()).getTime() / (86400000)) % 4) {
      googlefc.callbackQueue.push({
        'AD_BLOCK_DATA_READY': () => {
          switch (googlefc.getAdBlockerStatus()) {
            case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
              ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
              // Insert handling for cases where the user is blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
              // Insert handling for cases where the user is not blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.UNKNOWN:
              // Insert handling for unknown cases.
              ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
              break;
          }
        }
      });
    }

  </script>


  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A végfelhasználói árak nemzetközi összehasonlítása szerint a vizsgált európai fővárosok közül Budapesten kell a legkevesebbet fizetni a földgázért, az áram pedig Belgrád után itt a legolcsóbb."><meta name="keywords" content=""><meta property="og:title" content="BAMA - Magyarországon januárban is alacsonyak maradtak a rezsiárak"><meta property="og:url" content="https://www.bama.hu/hazai-gazdasag/2022/02/magyarorszagon-januarban-is-alacsonyak-maradtak-a-rezsiarak"><meta property="og:image" content="https://cdn.bama.hu/2022/02/oZbho4SH5vZcJwmgFA4j-eJ8PUs9Lb_wueaGuAWbFlw/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJmNGJiMDM2Y2EyNjRmYmJiN2M4MWQ1ZDljYjUxZGNk.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.bama.hu/2022/02/oZbho4SH5vZcJwmgFA4j-eJ8PUs9Lb_wueaGuAWbFlw/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJmNGJiMDM2Y2EyNjRmYmJiN2M4MWQ1ZDljYjUxZGNk.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A végfelhasználói árak nemzetközi összehasonlítása szerint a vizsgált európai fővárosok közül Budapesten kell a legkevesebbet fizetni a földgázért, az áram pedig Belgrád után itt a legolcsóbb."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="BAMA - Magyarországon januárban is alacsonyak maradtak a rezsiárak"><meta name="article:published_time" property="article:published_time" content="2022-02-14T13:17:47.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="bamaszerk"><meta name="twitter:creator" content=""><meta name="twitter:title" content="BAMA - Magyarországon januárban is alacsonyak maradtak a rezsiárak"><meta name="twitter:description" content="A végfelhasználói árak nemzetközi összehasonlítása szerint a vizsgált európai fővárosok közül Budapesten kell a legkevesebbet fizetni a földgázért, az áram pedig Belgrád után itt a legolcsóbb."><meta name="twitter:image" content="https://cdn.bama.hu/2022/02/oZbho4SH5vZcJwmgFA4j-eJ8PUs9Lb_wueaGuAWbFlw/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJmNGJiMDM2Y2EyNjRmYmJiN2M4MWQ1ZDljYjUxZGNk.jpg"><link rel="canonical" href="https://www.boon.hu/hazai-gazdasag/2022/02/magyarorszagon-januarban-is-alacsonyak-maradtak-a-rezsiarak"><style ng-transition="my-app">.social-row[_ngcontent-sc109]{display:flex;flex-direction:row}.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc109]   .social-button.facebook[_ngcontent-sc109]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc109]   .social-button.facebook[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc109]   .social-button.facebook-like[_ngcontent-sc109]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc109]   .social-button.facebook-like[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc109]   .social-button.facebook-like[_ngcontent-sc109]:before{left:13px}}.social-row[_ngcontent-sc109]   .social-button.twitter[_ngcontent-sc109]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc109]   .social-button.twitter[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc109]   .social-button.email[_ngcontent-sc109]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc109]   .social-button.email[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc109]   .fb-like[_ngcontent-sc109]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc110]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc110]   .label[_ngcontent-sc110]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc110]   .tag[_ngcontent-sc110]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.section-header[_ngcontent-sc104]{margin-bottom:30px;background-color:#eee}@media (max-width:767.98px){.section-header[_ngcontent-sc104]{margin:0 -15px 30px}}.section-header[_ngcontent-sc104]   .section-header-block[_ngcontent-sc104]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc104]   .section-header-block[_ngcontent-sc104]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc104]   .section-header-title[_ngcontent-sc104]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:600;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc104]   .section-header-link[_ngcontent-sc104]{display:table}.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]   svg[_ngcontent-sc104]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]   svg[_ngcontent-sc104]   path[_ngcontent-sc104]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc101]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc101]{margin-bottom:32px}}.block-content[_ngcontent-sc101]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc101]  b, .block-content[_ngcontent-sc101]  strong{font-weight:700}.block-content[_ngcontent-sc101]  em, .block-content[_ngcontent-sc101]  i{font-style:italic}.block-content[_ngcontent-sc101]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc101]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc101]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc101]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc101]  ol li, .block-content[_ngcontent-sc101]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc101]  ol li:before, .block-content[_ngcontent-sc101]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc101]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc101]  table{max-width:100%;border:0}.block-content[_ngcontent-sc101]  table thead tr td, .block-content[_ngcontent-sc101]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc101]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc101]  table tr td, .block-content[_ngcontent-sc101]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  table tr td, .block-content[_ngcontent-sc101]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc101]  table tr td:first-child, .block-content[_ngcontent-sc101]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc101]  table tr td:last-child, .block-content[_ngcontent-sc101]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc101]  table tr th{font-weight:500}.block-content[_ngcontent-sc101]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc101]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc101]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc101]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc101]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc101]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc101]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc101]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc101]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc101]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc101]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc101]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc101]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;margin-left:-15px;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc126]{margin:30px 0}.layout[_ngcontent-sc126]   .content-element[_ngcontent-sc126]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:last-child{margin-bottom:0}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:last-child:after{display:none}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc126]   .layout-element.hide-mobile[_ngcontent-sc126]{display:none}}.layout-element.content-element[_ngcontent-sc126] > .row[_ngcontent-sc126]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc87=""><app-header _ngcontent-sc87="" _nghost-sc83=""><!----><!----><!----><!----><section _ngcontent-sc83="" class="header-top"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="today"><p _ngcontent-sc83="" class="day">Február 14, Hétfő</p><p _ngcontent-sc83="" class="nameday"><a _ngcontent-sc83="" href="/nevnapok"> Bálint, <!----><!----><!----> Valentin<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc83="" class="weather" href="/idojaras"><div _ngcontent-sc83="" class="actual"><i _ngcontent-sc83="" class="icon clouds"></i> 8° </div><div _ngcontent-sc83="" class="minmax"><div _ngcontent-sc83="" class="max">+11</div><div _ngcontent-sc83="" class="min">+0</div></div></a><!----><div _ngcontent-sc83="" class="social"><a _ngcontent-sc83="" class="social-button facebook" href="https://www.facebook.com/bama.hu/?fref=ts"></a><a _ngcontent-sc83="" class="social-button instagram" href="https://www.instagram.com/bama.hu/"></a></div><div _ngcontent-sc83="" class="custom-buttons"><a _ngcontent-sc83="" class="custom-button" href="/evfordulok"><i _ngcontent-sc83="" class="icon icon-date"></i><span _ngcontent-sc83="">Mai évfordulók</span></a><a _ngcontent-sc83="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc83="" class="icon icon-send"></i><span _ngcontent-sc83="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc83="" class="right-elements"><app-media-stream _ngcontent-sc83="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc83="" class="header"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="left"><div _ngcontent-sc83="" class="logo-wrappper"><a _ngcontent-sc83="" class="logo" href="/"><div _ngcontent-sc83="" class="logo-figure"><svg _ngcontent-sc83="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc83="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc83="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc83="" class="text"><p _ngcontent-sc83="" class="portal-name">BAMA</p><p _ngcontent-sc83="" class="portal-subtitle">Baranya megyei hírportál</p></div></a></div><div _ngcontent-sc83="" class="left-side"><div _ngcontent-sc83="" class="search-wrappper"><button _ngcontent-sc83="" type="button" class="search-button"><i _ngcontent-sc83="" class="icon-search"></i></button><input _ngcontent-sc83="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc83="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc83="" class="hamburger-box"><span _ngcontent-sc83="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc83="" class="right"><nav _ngcontent-sc83="" class="nav"><ul _ngcontent-sc83="" class="nav-desktop"><!----></ul><ul _ngcontent-sc83="" class="nav-mobile"><!----></ul><div _ngcontent-sc83="" class="sub-nav-mobile"><div _ngcontent-sc83="" class="column"><!----></div><div _ngcontent-sc83="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc83="" class="section sub-nav"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="places"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc83="" class="categories"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc87=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Óriási különbségek</div><!----><!----><!----><!----><p class="time">48 perce</p></div><h1>Magyarországon januárban is alacsonyak maradtak a rezsiárak</h1><p class="lead"> A végfelhasználói árak nemzetközi összehasonlítása szerint a vizsgált európai fővárosok közül Budapesten kell a legkevesebbet fizetni a földgázért, az áram pedig Belgrád után itt a legolcsóbb. </p><app-social-row _nghost-sc109=""><div _ngcontent-sc109="" class="social-row"><button _ngcontent-sc109="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc109="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.bama.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=BAMA%20-%20Magyarorsz%C3%A1gon%20janu%C3%A1rban%20is%20alacsonyak%20maradtak%20a%20rezsi%C3%A1rak&amp;url=https%3A%2F%2Fwww.bama.hu%2Fhazai-gazdasag%2F2022%2F02%2Fmagyarorszagon-januarban-is-alacsonyak-maradtak-a-rezsiarak">Twitter megosztás</a><a _ngcontent-sc109="" class="social-button email" href="/cdn-cgi/l/email-protection#6c531f190e06090f18512e2d212d4c104c2e2d212d4c414c210d0b150d1e031e1f16afcd0b03024c060d0219afcd1e0e0d024c051f4c0d000d0f1f0302150d074c010d1e0d08180d074c0d4c1e09161f05afcd1e0d074a0d011c570e030815512e2d212d4c414c210d0b150d1e031e1f16afcd0b03024c060d0219afcd1e0e0d024c051f4c0d000d0f1f0302150d074c010d1e0d08180d074c0d4c1e09161f05afcd1e0d07564c0418181c1f5643431b1b1b420e0d010d42041943040d160d05410b0d16080d1f0d0b435e5c5e5e435c5e43010d0b150d1e031e1f160d0b030241060d02190d1e0e0d0241051f410d000d0f1f0302150d0741010d1e0d08180d07410d411e09161f050d1e0d07">Elküldöm emailben</a><div _ngcontent-sc109="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.bama.hu/hazai-gazdasag/2022/02/magyarorszagon-januarban-is-alacsonyak-maradtak-a-rezsiarak"></div></div></app-social-row><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.bama.hu/2022/02/oZbho4SH5vZcJwmgFA4j-eJ8PUs9Lb_wueaGuAWbFlw/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJmNGJiMDM2Y2EyNjRmYmJiN2M4MWQ1ZDljYjUxZGNk.jpg);"><!----></div><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc101=""><!----><div _ngcontent-sc101="" apprunscripts="" class="block-content"><p>Magyarországon januárban is alacsonyak maradtak a rezsiárak, Európa számos országa viszont jelentős drágulással kezdte az évet - közölte a Magyar Energetikai és Közmű-szabályozási Hivatal (MEKH) hétfőn az MTI-vel.</p><p>A végfelhasználói árak nemzetközi összehasonlítása szerint a vizsgált európai fővárosok közül Budapesten kell a legkevesebbet fizetni a földgázért, az áram pedig Belgrád után itt a legolcsóbb. Az uniós átlaghoz képest Magyarországon a villamosenergia ára 60 százalékkal alacsonyabb, a gáz pedig a negyedébe se kerül - írták.</p><p></p><p>A januári adatok alapján kiugró arányú, 133 százalékos áremelkedését mutatnak a német főváros földgázárai. Bukarestben 45 százalékos, Bécsben 40 százalékos volt az év eleji drágulás. Az áramért decemberhez képest Bukarestben 46 százalékkal, Berlinben 38 százalékkal kellett többet fizetni - tették hozzá.</p><p></p><p>A MEKH összehasonlító táblázatai szerint a gázár rangsorát Amszterdam vezeti kilowattóránként több mint 24,24 eurocenttel. Budapest 2,79 eurocenttel lett a legolcsóbb. A villamos energia Berlinben a legdrágább, kilowattóránként több mint 50 eurocent, míg a magyar fővárosban 10,32 eurocent.</p><p></p><p>A MEKH hangsúlyozta, hogy a belföldi árakat jogszabályok rögzítik, a magyar fogyasztókat tehát védi a rezsicsökkentés a nemzetközi áremelkedésektől. A korábbi összegzések a hivatal honlapján olvashatók.</p><p></p><p>A közlemény szerint a vizsgált országok szolgáltatóinak és szabályozó hatóságainak adatait a finn VaasaETT gyűjtötte össze. Az összehasonlítás a 27 uniós tagállam fővárosára, valamint Belgrádra és Londonra terjed ki.</p><p style="text-align:right;"><i>Borítókép: illusztráció</i></p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-tag-row _nghost-sc110=""><div _ngcontent-sc110="" class="tags"><span _ngcontent-sc110="" class="label">Címkék</span><a _ngcontent-sc110="" class="tag" href="/cimke/energiaar">#energiaár</a><!----><!----></div><!----></app-tag-row><div class="block-show-comments"><button class="btn grey show-comments-btn">Hozzászólások</button></div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Kapcsolódó cikkek" linktitle="További hírek a témában" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Kapcsolódó cikkek</h2><a _ngcontent-sc104="" class="section-header-link section-header-more" href="/rovat/hazai-gazdasag"> További hírek a témában <svg _ngcontent-sc104="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc104="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc104="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/02/_iNCQT1B6RpNz0RAsqOAX0Fj-oJ7z1oTqEngOcdbfSY/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAxOGQ1MDQ5M2IwOTQ1ZDFhM2UyYjJjNTljMDEzNjQ1.jpg);" href="/hazai-gazdasag/2022/02/varga-mihaly-indul-az-szja-visszaterites-postai-kezbesitese-video"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/hazai-gazdasag/2022/02/varga-mihaly-indul-az-szja-visszaterites-postai-kezbesitese-video"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Újraindítás</span><span _ngcontent-sc105="" class="article-date">2022.02.02. 10:40</span></div><h2 _ngcontent-sc105="" class="article-title">Varga Mihály: indul az szja-visszatérítés postai kézbesítése (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/01/rnZrf3Dtpd_fQpo4HEzFLsT0dGxP_I_B93HiLvz7Kro/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q4ZGI1OWU1ZWI5ODQyNWE5NDI2MzVlMjY5MjU5NDBl.jpg);" href="/hazai-gazdasag/2022/01/nagy-istvan-tovabbra-is-prioritas-az-elelmiszeripari-agazat-fejlesztese"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/hazai-gazdasag/2022/01/nagy-istvan-tovabbra-is-prioritas-az-elelmiszeripari-agazat-fejlesztese"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Fejlesztések</span><span _ngcontent-sc105="" class="article-date">2022.01.13. 16:00</span></div><h2 _ngcontent-sc105="" class="article-title">Nagy István: továbbra is prioritás az élelmiszeripari ágazat fejlesztése</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/1/BAMA/12654/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzAyL2hhamxhbmRvLWxlbW9uZGFuaS1uYXRvLWNzYXRsYWtvemFzaS1zemFuZGVrYXJvbC11a3Jham5hLWhhLWV6emVsLWVsa2VydWxpLWEtaGFib3J1dD91dG1fc291cmNlPWJhbWEuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDE%3D?utm_source=bama&amp;utm_medium=referral&amp;utm_campaign=ott_k_01"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4213_resized.jpg?avcount=1644847224);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Erről hajlandó lemondani Ukrajna, hogy elkerülje a háborút</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.bama.hu/helyi-kozelet/2022/02/veszesen-kozelit-a-jarvany-kezdete-ota-regisztralt-fertozottek-szama-a-hetvenezerhez-baranyaban?utm_source=bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13509470_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">bama.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Vészesen közelít a járvány kezdete óta regisztrált fertőzöttek száma a hetvenezerhez Baranyában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.borsonline.hu/aktualis/2022/02/leonarda-cianciulli-gyilkossagok?utm_source=bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13491249_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Megsütötte áldozatait a kannibál asszony, hogy megetesse a gyanútlan szomszédokkal</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://magyarnemzet.hu/sport/2022/02/a-tortenelmi-magyar-olimpiai-arany-elott-tiszteleg-a-korcsolyas-vilag?utm_source=bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13503973_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">A történelmi magyar olimpiai arany előtt tiszteleg a korcsolyás világ</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.origo.hu/foto/galeria/20220214-aszaly-spanyolorszag-portugalia-galeria.html?utm_source=bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13511555_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Hatalmas szárazság sújtja Spanyolország és Portugália egyes területeit</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://ripost.hu/kompost/nimfo-18/ujra-jott-az-orgazmus-itt-elvezett-el-a-modell-aki-50-pasival-szexelt-egy-swingerklubban-3159157/?utm_source=bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13366062_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Újra jött az orgazmus: Itt élvezett el a modell, aki 50 pasival szexelt egy swingerklubban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/BAMA/12645/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIwMjE0LW1hcmtpLXpheS1uZW0taGFqbGFuZG8tbWVnbmV2ZXpuaS1raWstbmFsdWstYS1rb21tdW5pc3Rhay1lcy1raWstYS1mYXNpc3p0YWstdmlkZW8uaHRtbD91dG1fc291cmNlPWJhbWEuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=bama&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4210_resized.jpg?avcount=1644847224);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Megkérdeztük Márki-Zay Pétert: pontosan kik képviselik náluk a fasisztákat és kik a kommunistákat? + videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/8/BAMA/12639/aHR0cHM6Ly93d3cubGlmZS5odS9lZ2VzenNlZy8yMDIyMDIwMy12YXNwb3RsYXMta2lzb2tvcy1pZ3ktZWxvemhldGVkLW1lZy1hLXZhc2hpYW55LWtpYWxha3VsYXNhdC5odG1sP3V0bV9zb3VyY2U9YmFtYS5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOA%3D%3D?utm_source=bama&amp;utm_medium=referral&amp;utm_campaign=ott_k_08"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4208_resized.jpg?avcount=1644847224);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Vaspótlás kisokos: Így előzheted meg a vashiány kialakulását</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/BAMA/12660/aHR0cHM6Ly93d3cuc3pvbGpvbi5odS9oYXphaS1idWx2YXItY2VsZWIvMjAyMi8wMi9tZXp0ZWxlbnVsLWZvdG96dGFrLXBhbHZpbi1iYXJiYXJhdD91dG1fc291cmNlPWJhbWEuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=bama&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4215_resized.jpg?avcount=1644847224);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">szoljon.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Meztelenül fotózták Palvin Barbarát</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://mandiner.hu/cikk/20220214_vadai_agnes_es_marki_zay_nemet_mond_az_orbani_militarizalt_allamra?utm_source=bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13512118_auto_resized.png);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Vadai Ágnes és Márki-Zay nemet mond az „orbáni militarizált államra”</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://magyarnemzet.hu/belfold/2022/02/embertelen-modon-kommentalta-a-halalos-balesetet-karacsony-embere?utm_source=bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13508164_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Embertelen módon kommentálta a halálos balesetét Karácsony embere</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="http://hirtv.hu/ahirtvkekhirei/latasat-kockaztatva-igyekezett-megmenteni-a-mammutban-kizuhant-asszony-eletet-norbert-2536827?utm_source=bama.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13509448_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Látását kockáztatva igyekezett megmenteni a Mammutban kizuhant asszony életét Norbert</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc127=""><div _ngcontent-sc127="" class="sidebar-main"><app-layout _ngcontent-sc127="" _nghost-sc126=""><div _ngcontent-sc126="" class="layout"><div _ngcontent-sc126="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc126="" class="col-12 col-lg-12"><div _ngcontent-sc126="" class="layout-element column-element"><div _ngcontent-sc126="" class="row"><!----></div><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/egyperces/2022/02/nem-jelent-semmit-az-lmbtq-kozosseg-mottoja-a-love-is-love-video"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/KlcQeydTfv7AmssiArvxqBIY7BDZiP04XKeJaL1lCZM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhiN2NmNTZjMWU1ZTRhY2FiMTE1NTViYmI2MDNjMWM5.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Üres szlogen</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Nem jelent semmit az LMBTQ-közösség mottója, a Love is Love (videó)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/digitalia/2022/02/szeress-magabiztosan-mondja-ma-a-viber"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/ln9QPzXn68fw7BNE1613YzqFTL-niNsZNSqsbsoYX9Y/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwYzZiNzgzMTVhOTQwZWZiNTY3ODc3YzEwZTI5YWZj.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Nem véletlenül</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Szeress magabiztosan – mondja ma a Viber</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/helyi-kozelet/2022/02/mindossze-nehany-helyen-mutattak-ki-nitritet-a-laboratoriumokban-bevizsgalt-csapvizben"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/ySCB5hMT1J5aRlRQ3X1LGDDIYo84GsSfwRNIjkbzzMc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MxNGJhOGEwMzM5NTQzZTliYTEwMTgzMTEzMDc3NTY5.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Az ivóvíz minősége mindenütt megfelelő</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Mindössze néhány helyen mutattak ki nitritet a laboratóriumokban bevizsgált csapvízben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/orszag-vilag/2022/02/szijjarto-biztositott-a-lehetosege-annak-hogy-egyetlen-hataron-tuli-szavazat-se-vesszen-el-a-valasztason-video"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/RvH8vkVtLHxWJaIejhlTeBjK7QEI8s07vgxxn4x0L_E/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EwNDQ2Yzg3ODIzMzQ1NDdiNTNkYWYyNzA4Mzg1NDhh.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Választás 2022</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Szijjártó: biztosított a lehetősége annak, hogy egyetlen határon túli szavazat se vesszen el (videó)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/a-szigetvari-korhaz-pszichiatriai-osztalyara-osztalyvezeto-szakorvost-keres"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/RfBVBTqg1ZQ29FVTYEzeG-Cy-bvc0S6DIA0z5x1Wc7Q/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwYmMzYzYzMWI3YTQwNDhiNDA4YTg5MmE3OTY5ZjQ4.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">A SZIGETVÁRI KÓRHÁZ - Pszichiátriai osztályára osztályvezető szakorvost keres</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/munkavallalokat-felveszunk-tobb-pozicioba-a-korostej-kft-kacsotai-sajtuzemebe"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/3RFREGX3-XXuR7MaEzPwb_E9QkNKyuH8DbRrSZrUD14/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg0ODIzYmRmOTdlNDQyNTM5ODI2N2I5ZGQzNTMzYjA1.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Munkavállalókat felveszünk több pozícióba a Kőröstej Kft. kacsótai sajtüzemébe</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/vilagsztarok-pecsen"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/ykHzZsk7WWNgQCLjN2irLTkW0Iv_A_rE97LxzfgG5fw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzViOGZkM2EyNzg4ZDQ5ZDM5ZGY1NTFkZWMxZTA2YzNm.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Világsztárok Pécsen</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/a-legzoldebb-magyar-egyetem-kiveteles-lehetosegekkel-es-szinvonalas-oktatassal-varja-tanuloit"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/ragJlDFxbUHm9G_AfaCkJjtGlkl4bwBiwB3p9LTIFsw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FmN2JjNjJjNGE2ZDQzMDg5YmI4ZTk5NzcxMDhkOTk0.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">A legzöldebb magyar egyetem kivételes lehetőségekkel és színvonalas oktatással várja tanulóit!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/a-galina-investment-kft-gerdei-sertestelepere-palyazatot-hirdet-sertestelepi-dolgozo-munkakorben"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/3RFREGX3-XXuR7MaEzPwb_E9QkNKyuH8DbRrSZrUD14/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg0ODIzYmRmOTdlNDQyNTM5ODI2N2I5ZGQzNTMzYjA1.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">A Galina Investment Kft. gerdei sertéstelepére pályázatot hirdet sertéstelepi dolgozó munkakörben
</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/par-honap-es-valthatunk-nyari-gumira-de-melyik-a-nyero"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/z39KNanZQHc4e-a2MPQIh6kkaLoZznhqgX2ak5EEd1o/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzliOGQyYjM1ZGRhZTRmNmI5ODFjMmVmM2M3NjJhYzBl.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Pár hónap és válthatunk nyári gumira, de melyik a nyerő?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/hazai-kek-hirek/2022/02/megszolalt-gabriella-a-kemecsen-megvakitott-lanyt-vedett-hazban-orzik-a-csaladjaval-egyutt"><h2 _ngcontent-sc105="" class="article-title"> Megszólalt Gabriella, a Kemecsén megvakított lány - Védett házban őrzik a családjával együtt <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-bulvar-celeb/2022/02/jakabos-zsu-egy-kis-lazulasra-szabo-franciska-tekintetekre-vagyott-ezt-posztoltak-hiressegeink"><h2 _ngcontent-sc105="" class="article-title"> Jakabos Zsu egy kis lazulásra, Szabó Franciska tekintetekre vágyott - ezt posztolták hírességeink <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/a-halott-penz-lehet-iden-a-sztarfellepo-geresdlakon"><h2 _ngcontent-sc105="" class="article-title"> A Halott Pénz lehet idén a sztárfellépő Geresdlakon <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/nemzetkozi-bulvar-celeb/2022/02/megtalaltuk-a-pekingi-jatekok-legdogosebb-olimpikonjat"><h2 _ngcontent-sc105="" class="article-title"> Megtaláltuk a pekingi játékok legdögösebb olimpikonját <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/02/lMR0a-AX_WnNgmVKyEiq3FtHrv4cV_AeEaSp6gHNloc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkxMDU1ZWI2OGJmYTRjMWQ4Y2NhMDNlOTc5ZWFjNTVm.jpg);" href="/hazai-bulvar-celeb/2022/02/meztelenul-fotoztak-palvin-barbarat"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Izgalmas kép</span><h2 _ngcontent-sc105="" class="article-title">Meztelenül fotózták Palvin Barbarát</h2></div><span _ngcontent-sc105="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/meztelenul-fotoztak-palvin-barbarat"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/lMR0a-AX_WnNgmVKyEiq3FtHrv4cV_AeEaSp6gHNloc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkxMDU1ZWI2OGJmYTRjMWQ4Y2NhMDNlOTc5ZWFjNTVm.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Izgalmas kép</span><h2 _ngcontent-sc105="" class="article-title">Meztelenül fotózták Palvin Barbarát</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/02/WOjhJHXguGjkhEWkKfuj8lNd4oI9YghnRLPzRNpR458/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZiZDdmOTNiMDYxYzRjMTc4NGVmMGRmZDMyN2UwYmY4.jpg);" href="/hazai-bulvar-celeb/2022/02/megszuletett-hajdu-peterek-babaja-a-nevet-is-elarultak"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Gólyahír</span><h2 _ngcontent-sc105="" class="article-title">Megszületett Hajdú Péterék babája, a nevét is elárulták</h2></div><span _ngcontent-sc105="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/megszuletett-hajdu-peterek-babaja-a-nevet-is-elarultak"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/WOjhJHXguGjkhEWkKfuj8lNd4oI9YghnRLPzRNpR458/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZiZDdmOTNiMDYxYzRjMTc4NGVmMGRmZDMyN2UwYmY4.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Gólyahír</span><h2 _ngcontent-sc105="" class="article-title">Megszületett Hajdú Péterék babája, a nevét is elárulták</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/02/ivetL3nxwe61JN43y5Lix2tVdllsdLR8Q60LuFK8udk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg0ZDc3YzIyYjVlODRhYWZiMDFlN2NjNzY0NjVlNmRh.jpg);" href="/hazai-bulvar-celeb/2022/02/bement-egy-rutinmutetre-es-fel-szemmel-jott-ki"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Nem egyedi az eset</span><h2 _ngcontent-sc105="" class="article-title">Bement egy rutinműtétre és fél szemmel jött ki</h2></div><span _ngcontent-sc105="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/bement-egy-rutinmutetre-es-fel-szemmel-jott-ki"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/ivetL3nxwe61JN43y5Lix2tVdllsdLR8Q60LuFK8udk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg0ZDc3YzIyYjVlODRhYWZiMDFlN2NjNzY0NjVlNmRh.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Nem egyedi az eset</span><h2 _ngcontent-sc105="" class="article-title">Bement egy rutinműtétre és fél szemmel jött ki</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/02/hprlXQDJryEOWKTNZatC66emGgBlALvCdpgMYS3lVP8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzljM2U3MTU2MjNmMjQ4ZmM5Y2M2OWYxNzU5MzZkNWIy.jpg);" href="/helyi-kozelet/2022/02/hamarosan-ellepi-az-erdot-a-medvehagyma"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/hamarosan-ellepi-az-erdot-a-medvehagyma"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Fontos a szabályok betartása</span><span _ngcontent-sc105="" class="article-date">1 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Hamarosan ellepi az erdőt a medvehagyma</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/02/x9XNry3VP_zVkxmeMZe0i-sad6hqeK1HsMHvlN7ulvM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzViMTFiMzUxYTAxMzQyODg4MjQ5MjQzYWRhYjRhNTY0.jpg);" href="/helyi-kozelet/2022/02/a-napsutessel-egyutt-erkeznek-a-pollenek"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/a-napsutessel-egyutt-erkeznek-a-pollenek"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Az allergiásoknak érdemes figyelni</span><span _ngcontent-sc105="" class="article-date">1 órája</span></div><h2 _ngcontent-sc105="" class="article-title">A napsütéssel együtt érkeznek a pollenek</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.bama.hu/2022/02/Tlw_EwHzeZtyL6LFm_Z9yeWC6kiBo479thAtDEyIRGQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M2Yjk3NDgyYWZkODRjYjdiYTMxYWJhNWY4MjI5YTE4.jpg);" href="/helyi-kozelet/2022/02/egyseges-lesz-a-tanarkepzes-a-pte-n-is"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/egyseges-lesz-a-tanarkepzes-a-pte-n-is"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Változások következnek</span><span _ngcontent-sc105="" class="article-date">2 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Egységes lesz a tanárképzés a PTE-n is</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/02/fuoUVbLWT3PnDxxFx2sDMLmqBteGbkRDzeouRzxIV5A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE3NTZlZWJkMzFmMTRhODU4ZjIyNzY5NWY3NzNkM2Jm.jpg);" href="/digitalia/2022/02/minden-amit-tudni-kell-az-allami-tamogatassal-vasarolhato-mobilokrol"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Cserélje modernre!</span><h2 _ngcontent-sc105="" class="article-title">Minden, amit tudni kell az állami támogatással vásárolható mobilokról</h2></div><span _ngcontent-sc105="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/02/minden-amit-tudni-kell-az-allami-tamogatassal-vasarolhato-mobilokrol"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/fuoUVbLWT3PnDxxFx2sDMLmqBteGbkRDzeouRzxIV5A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE3NTZlZWJkMzFmMTRhODU4ZjIyNzY5NWY3NzNkM2Jm.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Cserélje modernre!</span><h2 _ngcontent-sc105="" class="article-title">Minden, amit tudni kell az állami támogatással vásárolható mobilokról</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/02/stdBe9T6G1xZw_hUhCtHUNKqDdi0jmx5piOymhLyYBQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc1M2U4YjA5YzI5OTQ1MjU5N2NhODQ0ZDQ4MzMxYTc4.jpg);" href="/digitalia/2022/02/hogyan-vedjuk-magunkat-a-csaloktol-valentin-napon-es-azt-kovetoen"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Biztonságos online társkeresés</span><h2 _ngcontent-sc105="" class="article-title">Így védjük magunkat a csalóktól Valentin-napon és azt követően</h2></div><span _ngcontent-sc105="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/02/hogyan-vedjuk-magunkat-a-csaloktol-valentin-napon-es-azt-kovetoen"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/stdBe9T6G1xZw_hUhCtHUNKqDdi0jmx5piOymhLyYBQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc1M2U4YjA5YzI5OTQ1MjU5N2NhODQ0ZDQ4MzMxYTc4.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Biztonságos online társkeresés</span><h2 _ngcontent-sc105="" class="article-title">Így védjük magunkat a csalóktól Valentin-napon és azt követően</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.bama.hu/2022/02/lPDmfGtfLTn10GjAckW_RqX8hVXhTnzyTlV6M0DEWwg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVkOWI2ZmNhODgwMTQ4OTFiNjgyZGYwNDZiOWYwNzkw.jpg);" href="/digitalia/2022/02/ujra-10-000-felett-a-hu-domain-regisztraciok-szama"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Statisztika</span><h2 _ngcontent-sc105="" class="article-title">Újra 10 000 felett a .hu domain regisztrációk száma</h2></div><span _ngcontent-sc105="" class="article-date">Tegnap, 10:09</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/02/ujra-10-000-felett-a-hu-domain-regisztraciok-szama"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.bama.hu/2022/02/lPDmfGtfLTn10GjAckW_RqX8hVXhTnzyTlV6M0DEWwg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVkOWI2ZmNhODgwMTQ4OTFiNjgyZGYwNDZiOWYwNzkw.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Statisztika</span><h2 _ngcontent-sc105="" class="article-title">Újra 10 000 felett a .hu domain regisztrációk száma</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">Tegnap, 10:09</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc87="" _nghost-sc84=""><!----><!----><footer _ngcontent-sc84=""><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="footer-info"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">BAMA</p><p _ngcontent-sc84="" class="portal-subtitle">Baranya megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="social"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/bama.hu/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/bama.hu/"></a></div><div _ngcontent-sc84="" class="info-text"> A BAMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc84="" class="categories"><!----></div></div><div _ngcontent-sc84="" class="footer-elements"><div _ngcontent-sc84="" class="inner-wrapper"><!----><a _ngcontent-sc84="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc87="" _nghost-sc86=""><div _ngcontent-sc86="" class="mvg_footer_mediaworks"><div _ngcontent-sc86="" class="mwg_footer_top"><div _ngcontent-sc86="" class="container outer_table"><div _ngcontent-sc86="" class="inner_table mw_logo"><a _ngcontent-sc86="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc86="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc86="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc86="" class="inner_table mw_social"><a _ngcontent-sc86="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc86="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc86="" class="mwg_footer_lower"><div _ngcontent-sc86="" class="domainFrame"><div _ngcontent-sc86="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.af63f2d9b1e6414449bf.js" type="module"></script><script src="runtime-es5.af63f2d9b1e6414449bf.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.0864c196a17d2356bb37.js" type="module"></script><script src="main-es5.0864c196a17d2356bb37.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>