<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.bama.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.bama.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Palkovics: bővül a magyar-kínai oktatási keretmegállapodás | BAMA</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Közös szakképzési együttműködésről is tárgyaltak, amely elsőként Békéscsabán valósul meg."/>
<link rel="canonical" href="https://boon.hu/orszag-vilag/palkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-3902229/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palkovics: bővül a magyar-kínai oktatási keretmegállapodás | BAMA" />
<meta property="og:description" content="Közös szakképzési együttműködésről is tárgyaltak, amely elsőként Békéscsabán valósul meg." />
<meta property="og:url" content="https://www.bama.hu/orszag-vilag/palkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-2120187/" />
<meta property="og:site_name" content="BAMA" />
<meta property="og:image" content="https://www.bama.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBAMA1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.bama.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookBAMA1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Közös szakképzési együttműködésről is tárgyaltak, amely elsőként Békéscsabán valósul meg." />
<meta name="twitter:title" content="Palkovics: bővül a magyar-kínai oktatási keretmegállapodás | BAMA" />
<meta name="twitter:image" content="https://www.bama.hu/wp-content/uploads/2017/07/FacebookBAMA1400x900.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.bama.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BAMA &raquo; hírcsatorna" href="https://www.bama.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="BAMA &raquo; hozzászólás hírcsatorna" href="https://www.bama.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bama.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bama.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.bama.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.bama.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.bama.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.bama.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.bama.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.bama.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.bama.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312657' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.bama.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496871' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555496871' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864534' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.bama.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.bama.hu/wp-content/themes/megyeilapok2017/css/styleRed.css?ver=1572951312' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.bama.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496871'></script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496871'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' defer src='https://www.bama.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.bama.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bama.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bama.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.bama.hu/?p=2120187' />
<link rel="alternate" type="application/json+oembed" href="https://www.bama.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bama.hu%2Forszag-vilag%2Fpalkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-2120187%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bama.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bama.hu%2Forszag-vilag%2Fpalkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-2120187%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.bama.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "342721689187243",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="342721689187243" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "3574dd7e-a929-4df2-8b72-6acc28489a65", safari_web_id: "web.onesignal.auto.1a6e6435-147d-4598-9ef8-2c64afd14980",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/16x16/croppedbamamstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/32x32/croppedbamamstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/96x96/croppedbamamstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/128x128/croppedbamamstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/196x196/croppedbamamstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/57x57/croppedbamamstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/60x60/croppedbamamstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/72x72/croppedbamamstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/76x76/croppedbamamstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/114x114/croppedbamamstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/120x120/croppedbamamstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbamamstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.bama.hu/wp-content/uploads/2017/08/+otf/152x152/croppedbamamstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="BAMA"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/144x144/croppedbamamstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/70x70/croppedbamamstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/150x150/croppedbamamstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.bama.hu/wp-content/uploads/2017/08/+otf/310x310/croppedbamamstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-6', 'auto', 'deliMegyeiTracker');
                ga('deliMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53604765-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.bama.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2120187 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554419" class="goaZone goaDesktop"></div><!-- AAA -->
<div>
<div id="adoceangemhuwoglfuokrw" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuugrogqnovy" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.bama.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/bama_header_red.svg" alt="BAMA" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/pecs/">Pécs</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/komlo/">Komló</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/mohacs">Mohács</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/cimke/baleset/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Pecs-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=404&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_bama&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/uj-dunantuli-naplo-elofizetes-672">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.bama.hu/tunderszepek/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.bama.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.bama.hu/setater-3/">Sétatér</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">bama+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/helyi-kozelet/orvosi-ugyeletek-pecs-baranya-1209269/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/traffipax/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.bama.hu/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyászhírek</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport">Baranyai sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pmfc/">PMFC</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pvsk-veolia">PVSK-Veolia</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/peac-pecs-noi-kosarlabda">PEAC-Pécs</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/pinkk-pecsi-424-noi-kosarlabda">PINKK-Pécs</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.bama.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">bama+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/helyi-kozelet/orvosi-ugyeletek-pecs-baranya-1209269/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/traffipax/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.bama.hu/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyászhírek</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport">Baranyai sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pmfc/">PMFC</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pvsk-veolia">PVSK-Veolia</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/peac-pecs-noi-kosarlabda">PEAC-Pécs</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/pinkk-pecsi-424-noi-kosarlabda">PINKK-Pécs</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            11°
        </div>
        <div class="header-current-weather-min-temperature">
            5°
        </div>
    </div>
    <img src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Márton</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">11.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.bama.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/pecs/">Pécs</a></li><li class=" menu-item "><a href="/regio/komlo/">Komló</a></li><li class=" menu-item "><a href="/regio/mohacs">Mohács</a></li><li class=" menu-item "><a href="https://www.bama.hu/cimke/baleset/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állások</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Pecs-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=404&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_bama&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/uj-dunantuli-naplo-elofizetes-672">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.bama.hu/tunderszepek/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.bama.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" menu-item  red-menu-item "><a href="https://www.bama.hu/setater-3/">Sétatér</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/bama.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/bama.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                peking            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 11. 11. 19:26                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.bama.hu/orszag-vilag/palkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-2120187/"
                       data-share-title="Palkovics: bővül a magyar-kínai oktatási keretmegállapodás" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.bama.hu/orszag-vilag/palkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-2120187/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Palkovics: bővül a magyar-kínai oktatási keretmegállapodás        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5498836" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhutpnriripbr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhurhifknhtbt" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2120187" class="post-2120187 enews_article type-enews_article status-publish hentry enews_article_tags-kapcsolatok enews_article_tags-keretmegallapodas enews_article_tags-kina enews_article_tags-oktatas enews_article_tags-palkovics-laszlo enews_article_tags-szakkepzes enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Közös szakképzési együttműködésről is tárgyaltak, amely elsőként Békéscsabán valósul meg.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4556048" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuslkrhphiim" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4556111" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuldhmkoeoqd" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuvkephsofjh" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555364" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuqafimosthm" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuoiplnkrhks" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567251" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumgdkcwgrti" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555332" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhunbmoplmibl" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuljgsqxkmun" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Szakképzési együttműködéssel is bővül a Magyarország és Kína közötti oktatási keretmegállapodás – nyilatkozta Palkovics László innovációs és technológiai miniszter hétfőn Pekingben.</p>
<p>A miniszter Cseng Fu-csi oktatási miniszterhelyettessel egyeztetett, akivel a 2019 és 2022 közötti időszakra hároméves keretmegállapodást írták alá, amelynek értelmében mindkét ország 230 ösztöndíj lehetőséget ajánl fel, beleértve az MsC, BsC, doktori képzésre vonatkozó, illetve a rövidebb időtartamú, kutató ösztöndíjakat.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4556053" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupmrhlmrmsh" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4556113" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuydosnlosey" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhusllflpikec" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Palkovics László elmondta: az új keretmegállapodás immár a szakképzési együttműködést is magában foglalja, amely elsőként Magyarországon Békéscsabán valósul meg egy kínai partnerrel. A miniszter rámutatott: Kína Egy övezet, egy út nevű globális gazdasági és infrastrukturális kezdeményezése – az ókori Selyemúttal ellentétben – nem csupán az áruk és szolgáltatások áramlásának eszköze, hanem magában foglalja az oktatás és a kutatás területén folytatott együttműködést is.</p>
<p>A két ország fizikai távolságát kiküszöbölendő olyan konstrukciók kidolgozására van szükség, mint az intézmények megjelenítése – fogalmazott, hozzátéve: Magyarországon több kínai egyetem kínál már kihelyezett képzéseket. Példaként említette a sanghaji Fudan Egyetemnek a budapesti Corvinus Egyetemen tavaly óta elérhető képzését.</p>
<p>A kihelyezett képzéseken túl azonban – emlékeztetett, – a magyar kormány azt szeretné, hogy a legelső Európában működő kínai egyetem Magyarországon jöjjön létre.</p>
<p>A miniszter hétfőn megbeszélést folytatott a Budapest-Belgrád vasútvonal kapcsán is. A magyarországi konzorcium, amelyben két kínai és egy magyar cég működik együtt, abban állapodott meg, hogy mindkét fél egyenlő arányban vesz részt a vasútvonal kiépítésében.</p>
<p>Palkovics László Pekingben a China Railway Signal And Communications vasúti automatizálással foglalkozó vállalat vezetőivel tárgyalt, hogy megismerje a cég által kínált biztosító és egyéb berendezéseket, amelyeket a vasútvonal szerbiai szakaszán már beépítettek.</p>
<p>Hangsúlyozta azonban: arról, hogy a vállalat részt vehet-e a vasútvonal magyarországi szakaszának kiépítésében, a magyarországi konzorcium dönt majd.</p>
<p>A miniszter találkozott továbbá az Ázsiai Infrastrukturális Befektetési Bank (AIIB) elnökével, akivel azokról a lehetséges projektekről tárgyalt, melyekhez a bank finanszírozást biztosítana az októberben, Budapesten tartott egyeztetéseknek megfelelően. A bank olyan projekteket finanszíroz, melyek valamilyen módon Ázsiához kapcsolódnak – húzta alá Palkovics László.</p>
<p>A miniszter munkaegyeztetésen vett részt továbbá a Nemzeti Fejlesztési és Reformbizottság (NDRC) alelnökével is, akivel a Budapest-Belgrád vasútvonal fejlesztési projekt finanszírozási szerződésének előkészítéséről folyik az egyeztetés. A tervek szerint a szerződést az év végéig aláírnák, a projekt pedig jövő januártól indulna el – számolt be a miniszter.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/kapcsolatok" rel="tag">kapcsolatok</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/keretmegallapodas" rel="tag">keretmegállapodás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kina" rel="tag">Kína</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/oktatas" rel="tag">oktatás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/palkovics-laszlo" rel="tag">palkovics lászló</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szakkepzes" rel="tag">szakképzés</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4556055" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumnioojlrnc" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4556114" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvefjbjihfx" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhupmcmomsoox" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/kikepzes-es-forgalomkorlatozas-az-m7-esen-november-11-en-129932/?utm_source=www.bama.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Ne ijedjen meg, ha lövöldözést hall az M7-esen" alt="Ne ijedjen meg, ha lövöldözést hall az M7-esen" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3527900_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ne ijedjen meg, ha lövöldözést hall az M7-esen</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/csalad-wellness-termalviz-irany-zalakaros-3377550/?utm_source=www.bama.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!" alt="CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3392820_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/lakberendezes/konyha-fokuszban/6-takaritasi-tipp-konyhaba-amelyekkel-idot-sporolhatunk/?utm_source=www.bama.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="6 takarítási tipp a konyhába, amelyekkel időt spórolhatunk" alt="6 takarítási tipp a konyhába, amelyekkel időt spórolhatunk" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6982_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">6 takarítási tipp a konyhába, amelyekkel időt spórolhatunk</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/pr/az-elmenyalapu-tanulasban-hisznek-a-pedagogusok-is-nyitnak-a-digitalis-modszertan-iranyaba-1856682/?utm_source=www.bama.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Az élményalapú tanulásban hisznek: a pedagógusok is nyitnak a digitális módszertan irányába" alt="Az élményalapú tanulásban hisznek: a pedagógusok is nyitnak a digitális módszertan irányába" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3508859_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Az élményalapú tanulásban hisznek: a pedagógusok is nyitnak a digitális módszertan irányába</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/lacus-pelso-a-balaton-tortenete-az-okorban-30916/?utm_source=www.bama.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Lacus Pelso – A Balaton története az ókorban" alt="Lacus Pelso – A Balaton története az ókorban" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6983_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Lacus Pelso – A Balaton története az ókorban</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/csalad-wellness-unnepek-irany-zalakaros-3417750/?utm_source=www.bama.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" alt="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3511862_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4556058" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuznpecxeghb" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4556116" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusfmpewrlts" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhumnjsbkmtjs" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxdmrfingch" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.bama.hu/orszag-vilag/palkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-2120187/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5498835" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxdmrfingch" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4556064" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoiohkkqfzc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhumajllwojde" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kozelet/helyi-kozelet/napi-szerelem-molinokkal-uzent-egy-lanynak-egy-ismeretlen-fiu-2109207/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2019/11/E54P9617.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2019/11/+otf/80x80/jFdkjNjaKUDMZmjw8YjtbU5PVF9WRVJZX1NFQ06UM9aGhNS0BG5l8+VyAa9hWWka__LeUXktR4FmMuISWjuPcGp+VvZtyp1OGhnGKM5vUv0HOQLxg__1mIcPWUf5I=/E54P9617.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kozelet/helyi-kozelet/napi-szerelem-molinokkal-uzent-egy-lanynak-egy-ismeretlen-fiu-2109207/">Napi szerelem: molinókkal üzent egy lánynak egy ismeretlen fiú</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kozelet/helyi-kozelet/elindult-a-politikai-tisztogatas-pecsett-lefejezhetik-a-varosi-cegek-vezeteset-2115327/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2019/11/dn06varoshazalp.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2019/11/+otf/80x80/Ez8bBMUPv2docXX+DSHfr05PVF9WRVJZX1NFQzlfemvQ6UpgSRxhgPsBnBQRyuQJy__5l4Skl3WuKYrSrBevWYcvQycmukTuard2abJ7iknjdQ1V07o5hSVNciQY=/dn06varoshazalp.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kozelet/helyi-kozelet/elindult-a-politikai-tisztogatas-pecsett-lefejezhetik-a-varosi-cegek-vezeteset-2115327/">Elindult a politikai tisztogatás Pécsett, lefejezhetik a városi cégek vezetését</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kozelet/helyi-kozelet/zebran-mentek-volna-at-csak-parjat-tudta-megmenteni-a-ferfi-2108499/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2019/11/dn02gyalogoslp2.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2019/11/+otf/80x80/ja1Dm2FTDAVNBqQPWvWvrk5PVF9WRVJZX1NFQ__l0zivNSvMg+QlmapWateqKQByusaO3HVIgwor6Q3L5x1nzUzyTnXBCAUPpbt4bNNDYAI__G+Mit7Vudxd__A78s=/dn02gyalogoslp2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kozelet/helyi-kozelet/zebran-mentek-volna-at-csak-parjat-tudta-megmenteni-a-ferfi-2108499/">Zebrán mentek volna át, csak párját tudta megmenteni a férfi</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/ot-auto-utkozott-pecsett-a-jozsef-attilan-ket-serult-2109642/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2019/10/shutterstock448997113.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2019/10/+otf/80x80/zGQFMhWU8B__7bXthazAhJE5PVF9WRVJZX1NFQwCH2dcQdiOjoyPWCqT42lEv6KzLRcI90T71xjubwUEn7QF4oWnNEudpYAvKE0VXDFTAc76__uuAQYTqyWkIRu__4=/shutterstock448997113.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/ot-auto-utkozott-pecsett-a-jozsef-attilan-ket-serult-2109642/">Öt autó ütközött Pécsett a József Attilán, két sérült</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/kigyulladt-a-vonat-ket-szemelykocsija-magasra-szallt-a-suru-fustoszlop-2111742/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2019/11/gyakorlattuzolto04.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2019/11/+otf/80x80/qNjTBGWhkr6PYAAn5bRRqU5PVF9WRVJZX1NFQz1lK3ZxVcJfyhWv1YUEw8UskFvDyet+oTeIXlG6ALQAiFY6__v7jdooVYKlEWvHJgyudwEGRmys4KLxTg+bTYWI=/gyakorlattuzolto04.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.bama.hu/kek-hirek/helyi-kek-hirek/kigyulladt-a-vonat-ket-szemelykocsija-magasra-szallt-a-suru-fustoszlop-2111742/">Kigyulladt a vonat két személykocsija, magasra szállt a sűrű füstoszlop</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.bama.hu/pr/a-folszallott-a-pava-ismet-a-gyerekeke-2107365/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2019/11/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2019/11/+otf/163x163/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 163w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/78x78/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 78w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/75x75/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 75w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/62x62/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 62w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/80x80/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 80w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/1354x1354/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 1354w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/654x654/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 654w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/420x420/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 420w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/304x304/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 304w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/886x886/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 886w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/1004x1004/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 1004w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/777x777/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 777w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/1320x1320/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 1320w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/637x637/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 637w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/409x409/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 409w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/296x296/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 296w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/863x863/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 863w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/978x978/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 978w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/752x752/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 752w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/466x466/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 466w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/295x295/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 295w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/210x210/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 210w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/635x635/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 635w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/722x722/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 722w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/556x556/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 556w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/934x934/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 934w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/329x329/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 329w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/314x314/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 314w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/274x274/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 274w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/74x74/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 74w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/71x71/I4MmgNvCtjNBUd____vE0srU5PVF9WRVJZX1NFQ5+qcHmBwXJU8mIgTGXwONRLAmSu+DMhopdxcoKTdNA1GYdnCZ+TBpoxLRFWgBM2TbuOJ7ua2+6sMYpQHE03tE4=/Folszallottapava2015fotokreditMTVAVaradiLevente5.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.bama.hu/pr/a-folszallott-a-pava-ismet-a-gyerekeke-2107365/">A Fölszállott a páva ismét a gyerekeké</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_21">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.bama.hu/pr/kivalo-eredmenyek-a-budapest-bank-kisvallalkozasi-uzletaganal-2113266/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2019/11/PecsEM0C0199retusalt-e1573137940947.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2019/11/+otf/80x80/hP__lPEDeqhtFiaYDzX34nk5PVF9WRVJZX1NFQwOG__GTVH2+sBVfXT8OM4T5wfd2ZMF39T61YEFLiiQN1A__Nd7a9DdTXAb+91RpRe9nnzRZuYXNMTgysWkowVeEI=/PecsEM0C0199retusalt-e1573137940947.jpg 80w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/162x162/hP__lPEDeqhtFiaYDzX34nk5PVF9WRVJZX1NFQwOG__GTVH2+sBVfXT8OM4T5wfd2ZMF39T61YEFLiiQN1A__Nd7a9DdTXAb+91RpRe9nnzRZuYXNMTgysWkowVeEI=/PecsEM0C0199retusalt-e1573137940947.jpg 162w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/74x74/hP__lPEDeqhtFiaYDzX34nk5PVF9WRVJZX1NFQwOG__GTVH2+sBVfXT8OM4T5wfd2ZMF39T61YEFLiiQN1A__Nd7a9DdTXAb+91RpRe9nnzRZuYXNMTgysWkowVeEI=/PecsEM0C0199retusalt-e1573137940947.jpg 74w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/71x71/hP__lPEDeqhtFiaYDzX34nk5PVF9WRVJZX1NFQwOG__GTVH2+sBVfXT8OM4T5wfd2ZMF39T61YEFLiiQN1A__Nd7a9DdTXAb+91RpRe9nnzRZuYXNMTgysWkowVeEI=/PecsEM0C0199retusalt-e1573137940947.jpg 71w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/62x62/hP__lPEDeqhtFiaYDzX34nk5PVF9WRVJZX1NFQwOG__GTVH2+sBVfXT8OM4T5wfd2ZMF39T61YEFLiiQN1A__Nd7a9DdTXAb+91RpRe9nnzRZuYXNMTgysWkowVeEI=/PecsEM0C0199retusalt-e1573137940947.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.bama.hu/pr/kivalo-eredmenyek-a-budapest-bank-kisvallalkozasi-uzletaganal-2113266/" class="title">Kiváló eredmények a Budapest Bank kisvállalkozási üzletágánál</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-bama-hu titlepic'><div class='container'><img src='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-bama-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kozlekedes-osszel-hat-tipp-ha-utnak-indulunk-61392/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Közlekedés ősszel: hat tipp, ha útnak indulunk!' class='title'>Közlekedés ősszel: hat tipp, ha útnak indulunk!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/kozonsegkedvenc-vigjatekkal-keszul-a-pannon-varszinhaz-a-szilveszterre-129625/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Közönségkedvenc vígjátékkal készül a Pannon Várszínház a szilveszterre' class='title'>Közönségkedvenc vígjátékkal készül a Pannon Várszínház a szilveszterre</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.11.12.</span><span class='second'>13.00.</span><span class='third'>Vonyarcvashegy</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/vonyarcvashegy/programok/keresztut-a-fenykereszthez-127971/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Keresztút a fénykereszthez' class='title'>Keresztút a fénykereszthez</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.11.12.</span><span class='second'>18.30.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/drama-es-verofeny-128785/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Dráma és verőfény' class='title'>Dráma és verőfény</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.11.12.</span><span class='second'>18.30.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/drama-es-verofeny-komolyzenei-hangverseny-129637/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='“Dráma és verőfény” – komolyzenei hangverseny' class='title'>“Dráma és verőfény” – komolyzenei hangverseny</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.11.13.</span><span class='second'>19.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/hogyan-kell-banni-a-ferfiakkal-kabare-129561/?utm_source=www.bama.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hogyan kell bánni a férfiakkal? – kabaré' class='title'>Hogyan kell bánni a férfiakkal? – kabaré</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4556066" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuljfonxjkjx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuzaqrotiocz" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.bama.hu/sport/helyi-sport/nem-birt-az-oriassal-a-komlo-alakulata-2120226/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.bama.hu/wp-content/uploads/2019/11/dn16komloveszprem3ll.jpg'
            data-srcset='https://www.bama.hu/wp-content/uploads/2019/11/+otf/163x163/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 163w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/78x78/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 78w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/75x75/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 75w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/62x62/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 62w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/80x80/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 80w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/1354x1354/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 1354w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/654x654/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 654w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/420x420/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 420w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/304x304/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 304w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/886x886/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 886w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/1004x1004/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 1004w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/777x777/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 777w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/1320x1320/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 1320w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/637x637/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 637w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/409x409/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 409w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/296x296/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 296w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/863x863/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 863w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/978x978/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 978w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/752x752/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 752w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/466x466/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 466w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/295x295/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 295w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/210x210/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 210w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/635x635/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 635w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/722x722/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 722w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/556x556/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 556w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/934x934/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 934w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/329x329/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 329w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/314x314/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 314w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/274x274/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 274w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/74x74/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 74w,https://www.bama.hu/wp-content/uploads/2019/11/+otf/71x71/TTyAvA5KRHfvkNAH5y5GM05PVF9WRVJZX1NFQ3oexjj__xfe47Olbli+I+EgW3ZRFkaD9sa07BhR3vSS5/dn16komloveszprem3ll.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Kézilabda                             </span>
                                                                                            <span class="enews-article-offerer-author">Kvanduk Bence </span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.bama.hu/sport/helyi-sport/nem-birt-az-oriassal-a-komlo-alakulata-2120226/">Nem bírt az óriással a Komló alakulata</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4556068" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuvkdlesnton" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutcoofomhct" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">utánajártunk</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.bama.hu/kozelet/helyi-kozelet/korszerusites-helyett-inkabb-csak-vitaznak-a-futesrol-a-lakok-2119773/">Korszerűsítés helyett inkább csak vitáznak a fűtésről a lakók</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A fűtési rendszerek nagyobb szabású korszerűsítésére a vártnál kevesebb társasház adott be pályázatot. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  SOMKUTI EDE tanár  86 éves korában elhunyt. Temetése 2019. november 15-én 11.30 órakor kezdődő gyászmise után lesz a pécsi köztemető kápolnájából. Szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  TÓTH TIBOR életének 51. évében tragikus hirtelenséggel csendesen elhunyt. Szerettünktől 2019. november 14-én 14 órakor búcsúzunk a pécsi köztemető nagy dísztermében.  Részvétnyilvánítás mellőzését kérjük. A gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel, de Isten akaratában megnyugodva tudatjuk, hogy a szeretett férj, édesapa, após, papi és dédipapi BAYER JÁNOS 83. életévében rövid ideig tartó betegség után csendesen elhunyt. Temetése 2019. november 15-én pénteken 14.15 órakor lesz a pécsi köztemető nagy díszterméből. Gyászoló szerettei</div>
                            <div class="swiper-slide">Összetört szívvel tudatjuk, hogy  VUCSKICS JÓZSEF agrármérnök szigetvári lakos 71 éves korában elhunyt. Hamvasztás utáni búcsúztatása november 14-én 14 órakor lesz a turbéki temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik drága szerettünk OSVÁTH IMRÉNÉ temetésén részt vettek, sok szép virágot hoztak és gyászunkban osztoztak. Müller család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy  ROSENBERGER FERENCNÉ Radnai Mária 89 éves korában elhunyt. Temetése 2019. november 12-én, kedden 13.30 órakor lesz a pécsváradi temetőben. Előtte gyászmise.  A gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy  RITTER ISTVÁNNÉ Havas Erzsébet volt szederkényi lakos, 85 éves korában csendesen elhunyt. 2019. november 13-án 14.30 órakor helyezzük örök nyugalomba a pécsi köztemető nagy díszterméből. A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik DR. SIMOR FERENCNÉ Bokody Éva temetésén megjelentek, gyászunkban osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;A jó harcot megharcoltam, a pályát végig futottam, a hitemet megtartottam.&quot; (Pál apostol, 2 Tim 4, 7-8) Szomorú szívvel tudatjuk, hogy övéit szerető férj, édesapa, nagyapa, rokon és jó barát AJTONY PÁL ny. gépészmérnök 2019. október 23-án életének 82., házasságának 59. évében gyógyíthatatlan betegségben, türelmes szenvedéssel viselt körülmények között jobb létre szenderült. Temetése 2019. november 14-én a 12.30 órakor kezdődő gyászmise után 13 órakor lesz a pécsi köztemető kápolnájából katolikus szertartás szerint, utána a temetőben örök nyugalomra helyezve. Fájó szívvel búcsúzunk. Emléke legyen áldott, nyugalma csendes. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Valaki elment, elvitt egy álmot.  Elvitt egy régi szép világot.  Te voltál a jóság a szeretet.  Elfelejteni Téged soha nem lehet. Csak nagyon nehéz élni nélküled.&quot;  VEZÉR IMRÉNÉ Edit halálának 4. évfordulóján emlékezünk.  Szerető férje és fia</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy SZINYÁKOVICS JÓZSEF nyugdíjas tűzoltó szigetvári születésű, pécsi lakos 76 éves korában elhunyt. Hamvasztás utáni búcsúztatása 2019. november 14-én 15 órakor lesz a pécsi köztemető dísztermében. Kérjük a részvétnyilvánítás mellőzését. Egyben köszönetet mondunk mindazoknak, akik a temetésén részt vesznek és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nyugszik a szív, mely értünk dobogott. Pihen a kéz, mely értünk dolgozott. Számunkra sosem leszel halott, Örökké élni fogsz, mint a csillagok.&quot; A sors akaratát mély fájdalommal fogadva tudatjuk, hogy szeretett édesanyánk, nagymamánk ÖZV. MAYER JÓZSEFNÉ Kovács Julianna 80 éves korában elhunyt. Utolsó útjára 2019. november 12-én 15 órakor kísérjük a zengővárkonyi ravatalozóból. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  HEGEDÜS ANTAL bicsérdi lakos 78 éves korában elhunyt. Temetése 2019. november 11-én 15 órakor lesz a nagybicsérdi temetőben. Gyászmise este 19 órakor lesz. Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  BALÁZS JÓZSEFNÉ Garáni Mária Terézia 78 éves korában elhunyt. Felejthetetlen halottunktól 2019. november 8-án a 13 órakor kezdődő gyászmise után veszünk végső búcsút az olaszi temetőben. Gyászoló szerettei</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  DR. VARGA ISTVÁN nyugdíjas növényvédő mérnök 2019. október 17-én, életének 86. évében elhunyt. Temetése 2019. november 15-én 14.30 órakor kerül sor a pécsi köztemető kápolnájában. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4556074" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuyjmebvdpes" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuwbhicrssiu" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.bama.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/bama_footer_red.svg" alt="">
                        </a>
                        <img src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/bama.hu/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/bama.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.bama.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-808053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-808053"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-1018523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018523"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-1018525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018525"><a href="/sport/">Sport</a></li>
	<li id="menu-item-1018527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018527"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-1018529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018529"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-1018531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018531"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-1018533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018533"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-808364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-808364"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-1018535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018535"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-1018537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018537"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-1018539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018539"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-1018607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018607"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-1020221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1020221"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-1018551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018551"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-1018553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018553"><a href="/regio/pecs">Pécs</a></li>
	<li id="menu-item-1018555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018555"><a href="/regio/komlo">Komló</a></li>
	<li id="menu-item-1018557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018557"><a href="/regio/mohacs">Mohács</a></li>
	<li id="menu-item-1018559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018559"><a href="/regio/siklos">Siklós</a></li>
	<li id="menu-item-1018561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018561"><a href="/regio/szigetvar">Szigetvár</a></li>
	<li id="menu-item-1018563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018563"><a href="/regio/szentlorinc">Szentlőrinc</a></li>
	<li id="menu-item-1018565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018565"><a href="/regio/boly">Bóly</a></li>
	<li id="menu-item-1018567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018567"><a href="/regio/sellye">Sellye</a></li>
	<li id="menu-item-1018569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018569"><a href="/regio/pecsvarad">Pécsvárad</a></li>
	<li id="menu-item-1018571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018571"><a href="/regio/sasd/">Sásd</a></li>
</ul>
</li>
<li id="menu-item-1018591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1018591"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-1018593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018593"><a href="/sport/helyi-sport">Baranyai sport</a></li>
	<li id="menu-item-1018595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018595"><a href="/cimke/pmfc/">PMFC</a></li>
	<li id="menu-item-1018597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018597"><a href="/cimke/peac-pecs-noi-kosarlabda/">PEAC-Pécs</a></li>
	<li id="menu-item-1018599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018599"><a href="/cimke/pinkk-pecsi-424-noi-kosarlabda/">PINKK-Pécs</a></li>
	<li id="menu-item-1018601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018601"><a href="/cimke/pecsi-vsk-pannonpower-ferfi-kosar/">PVSK-Pannonpower</a></li>
	<li id="menu-item-1018603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1018603"><a href="/cimke/autosport/">Autósport</a></li>
</ul>
</li>
<li id="menu-item-1412800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1412800"><a href="https://www.bama.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1412802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412802"><a href="https://www.bama.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1412804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412804"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1412806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412806"><a href="https://www.bama.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
	<li id="menu-item-1412808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412808"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Alb%C3%A9rlet">Albérlet</a></li>
	<li id="menu-item-1412810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412810"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1412812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412812"><a href="https://www.bama.hu/aprohirdetes/?kategoria=Szolg%C3%A1ltat%C3%A1s">Szolgáltatás</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-808369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808369"><a href="/impresszum/">Impresszum</a></li>
<li id="menu-item-808370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808370"><a href="http://mediaworks.hu/product/bamahu">Médiaajánlat</a></li>
<li id="menu-item-808371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-808371"><a href="/cdn-cgi/l/email-protection#7113101c103113101c105f1904">Levél nekünk</a></li>
<li id="menu-item-1382829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1382829"><a href="https://www.bama.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1437603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1437603"><a href="https://www.bama.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-2050467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2050467"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-2050470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2050470"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A BAMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.bama.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.bama.hu/wp-content/plugins/endless-core/js/goa3.js?v=bea4467d9"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="8a2b470591">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / bama.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0suVf_cD5aWSi0fykU5MLMTYHWv1cgbfgxER5.vZ.CH.J7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>

<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>


<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" alt="" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.bama.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279263'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.bama.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146410'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.bama.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.bama.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.bama.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"72749fe817","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"143fcb4857","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2120187","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708658'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.bama.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.bama.hu\/orszag-vilag\/palkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-2120187\/","ajax_url":"https:\/\/www.bama.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2120187","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bama.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.bama.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksbama180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>